<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><head><style type="text/css">.thim-social-share .social-links .count{display:none!important}</style><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.iphonote.com/xmlrpc.php">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19561576-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19561576-1');</script> <script async src=https://api.adrock.tv/latest/tag/229f3102-0576-4905-bac1-1d3612116a06></script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'fr'}</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" defer></script> <script type="text/javascript">/* <![CDATA[ */ var ajaxurl = "https://www.iphonote.com/wp-admin/admin-ajax.php"; /* ]]> */</script> <title>Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Voici la sélection des apps gratuites et des promos du vendredi 28 décembre 2018 dont Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus !"/><link rel="canonical" href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2" /><link rel="publisher" href="https://plus.google.com/+iPhonoteBlogiPhone"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus" /><meta property="og:description" content="Voici la sélection des apps gratuites et des promos du vendredi 28 décembre 2018 dont Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus !" /><meta property="og:url" content="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2" /><meta property="og:site_name" content="iPhonote" /><meta property="article:publisher" content="https://www.facebook.com/BlogiPhonote" /><meta property="article:author" content="BlogiPhonote" /><meta property="article:tag" content="Alto&#039;s Adventure" /><meta property="article:tag" content="Alto&#039;s Odyssey" /><meta property="article:tag" content="app store" /><meta property="article:tag" content="application ipad" /><meta property="article:tag" content="application iphone" /><meta property="article:tag" content="Bons plans" /><meta property="article:tag" content="Fantastical 2" /><meta property="article:section" content="Bons Plans" /><meta property="article:published_time" content="2018-12-28T21:45:39+00:00" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg" /><meta property="og:image:secure_url" content="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="380" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Voici la sélection des apps gratuites et des promos du vendredi 28 décembre 2018 dont Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus !" /><meta name="twitter:title" content="Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus" /><meta name="twitter:site" content="@iphonote" /><meta name="twitter:image" content="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg" /><meta name="twitter:creator" content="@iphonote" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ads.ayads.co' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//facebook.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//ad.360yield.com' /><link rel='dns-prefetch' href='//www.awin1.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//a1.zanox.com' /><link rel='dns-prefetch' href='//ww1082.smartadserver.com' /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux" href="https://www.iphonote.com/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux des commentaires" href="https://www.iphonote.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; &#x1f4f1;Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus Flux des commentaires" href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2/feed" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='app-banners-styles-css'  href='https://www.iphonote.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.iphonote.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-46c6ed88f8171c8cda9ce807c0b9df57.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.iphonote.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thim-style-css'  href='https://www.iphonote.com/wp-content/cache/min/1/wp-content/themes/mag-wp/style-1b06477a4d0085f44b393160b7791216.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.iphonote.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.iphonote.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thim-style-options-css'  href='https://www.iphonote.com/wp-content/cache/min/1/wp-content/uploads/tc_stylesheets/mag-wp.1541096856-5a8d2333c04f22550c7ce55e8c4f0c14.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.iphonote.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.iphonote.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-5e97be22a73ab27179c23dc9b9f8d05d.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/cookie-notice/js/front.min.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive","videoVolume":"horizontal","alwaysShowControls":"1","enableAutosize":"1","features":["progress","playpause","current","duration","tracks","fullscreen","volume"],"timeAndDurationSeparator":"<span class=\"time-duration-sep\"> \/ <\/span>","pauseOtherPlayers":"1"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.iphonote.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iphonote.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iphonote.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p2MT33-AWa' /><link rel="alternate" type="application/json+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F141990%2Fbons-plans-altos-adventure-altos-odyssey-fantastical-2" /><link rel="alternate" type="text/xml+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F141990%2Fbons-plans-altos-adventure-altos-odyssey-fantastical-2&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{width:100%;max-width:270px;height:100%;max-height:270px;margin:0 auto}.g-2{width:100%;max-width:728px;height:100%;max-height:90px;margin:0 auto}.g-3{width:100%;max-width:728px;height:100%;max-height:90px;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}.adrotate_widgets{overflow:hidden;padding:0}</style><meta name="apple-itunes-app" content="app-id=589438391"><meta name="author" content="Rémi Crouet"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="115408341846141" /><meta property="fb:pages" content="115408341846141" /><meta name="news_keywords" content="Alto's Adventure, Alto's Odyssey, app store, application ipad, application iphone, Bons plans, Fantastical 2" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.iphonote.com",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.iphonote.com/application",
                "name": "Applications"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.iphonote.com/application/iplans-appstore",
                "name": "Bons Plans"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2",
                "name": "&#x1f4f1;Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "iPhonote",
    "url": "https://www.iphonote.com",
    "logo": "https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-fav.png",
    "sameAs": [
        "https://www.facebook.com/BlogiPhonote",
        "https://twitter.com/iphonote",
        "https://plus.google.com/+iPhonoteBlogiPhone",
        "https://www.youtube.com/user/iPhonoteLeMag"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Accueil",
        "Apple",
        "iOS 12",
        "iOS 11",
        "iPhone XR",
        "iPhone XS",
        "iPhone X",
        "iPhone",
        "iPad",
        "Apple Watch",
        "Apple TV",
        "Mac",
        "Keynote",
        "Bons Plans",
        "Déblocage",
        "RACHAT iPHONE",
        "Rumeurs",
        "Astuces",
        "Tests"
    ],
    "url": [
        "https://www.iphonote.com",
        "https://www.iphonote.com/apple",
        "https://www.iphonote.com/ios-12",
        "https://www.iphonote.com/ios-11",
        "https://www.iphonote.com/iphone-2/iphone-xr",
        "https://www.iphonote.com/iphone-2/iphone-xs",
        "https://www.iphonote.com/iphone-2/iphone-x",
        "https://www.iphonote.com/iphone-2",
        "https://www.iphonote.com/ipad",
        "https://www.iphonote.com/iwatch",
        "https://www.iphonote.com/apple-tv-2",
        "https://www.iphonote.com/mac",
        "https://www.iphonote.com/keynote-2",
        "https://www.iphonote.com/application/iplans-appstore",
        "https://www.iphonote.com/deblocage-mobile",
        "https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h",
        "https://www.iphonote.com/rumeurs",
        "https://www.iphonote.com/trucs-astuces",
        "https://www.iphonote.com/tests-2"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "iPhonote",
    "alternateName": "iPhonote.com",
    "url": "https://www.iphonote.com",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.iphonote.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        },
        {
            "@type": "SearchAction",
            "target": "https://www.iphonote.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2"
    },
    "headline": "&#x1f4f1;Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus",
    "datePublished": "2018-12-28T22:45:39+0100",
    "dateModified": "2018-12-28T22:45:39+0000",
    "author": {
        "@type": "Person",
        "name": "Team iPhoStaff"
    },
    "description": "Voici la sélection des apps gratuites et des promos du vendredi 28 décembre 2018 dont Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus !",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg",
        "width": 1000,
        "height": 380
    },
    "publisher": {
        "@type": "Organization",
        "name": "iPhonote",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iphonote.com/wp-content/uploads/2017/09/logo-amp-190-32.png",
            "width": 190,
            "height": 32
        }
    }
}</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><meta property="og:title" content="&#x1f4f1;Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus" /><meta property="og:description" content="Voici la sélection des apps gratuites et des promos du vendredi 28 décembre 2018 dont Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus !" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2" /><meta property="og:site_name" content="iPhonote" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-300x114.jpg" /><meta name="theme-color" content="#1E73BE"><link rel="shortcut icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1.png" type="image/x-icon" /> <script type="text/javascript">function tc_insert_internal_css(css) {
                    var tc_style = document.createElement("style");
                    tc_style.type = "text/css";
                    tc_style.setAttribute('data-type', 'tc-internal-css');
                    var tc_style_content = document.createTextNode(css);
                    tc_style.appendChild(tc_style_content);
                    document.head.appendChild(tc_style);
                }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.iphonote.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.iphonote.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.iphonote.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a45ab95-9598-432f-ab95-069921cfda0a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de t&#039;être abonné !";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Tu ne ratera plus jamais les dernières infos de notre site. Tu peux te désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.iphonote.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24c5a223-602c-4339-a230-554aefc554b5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique pour ne rater aucune info !';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevoir les notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Désabonné des notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de t&#039;être inscrit !';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.iphonote.com/?custom-css=723d8a742a" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-141990 single-format-standard cookies-not-set group-blog bg-type-color responsive box-shadow creative-left sticky-advanced thim-header_v2 wpb-js-composer js-comp-ver-5.6.1 vc_responsive"><nav class="visible-xs mobile-menu-container mobile-effect"><div class="thim-search-box"><div class="form-search-wrapper"><div class="form-contain container"><form method="get" class="search-form" action="https://www.iphonote.com/"> <input type="search" class="search-field" autocomplete="off" placeholder="Rechercher…" value="" name="s" /> <button type="submit"><i class="fa fa-search"></i></button> <input type="hidden" name="post_type" value="post" /></form></div></div></div> <button class="menu-mobile-effect-close navbar-toggle"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><ul class="nav navbar-nav"><li id="menu-item-133855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133855 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com" class="tc-menu-inner">Accueil</a></li><li id="menu-item-91541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91541 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/apple" class="tc-menu-inner">Apple</a><ul class="sub-menu"><li id="menu-item-133146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133146 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-12" class="tc-menu-inner tc-megamenu-title">iOS 12</a></li><li id="menu-item-118741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118741 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-11" class="tc-menu-inner tc-megamenu-title">iOS 11</a></li><li id="menu-item-136721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136721 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-xr" class="tc-menu-inner tc-megamenu-title">iPhone XR</a></li><li id="menu-item-136722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136722 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-xs" class="tc-menu-inner tc-megamenu-title">iPhone XS</a></li><li id="menu-item-120636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120636 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-x" class="tc-menu-inner tc-megamenu-title">iPhone X</a></li><li id="menu-item-139859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139859 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2" class="tc-menu-inner tc-megamenu-title">iPhone</a></li><li id="menu-item-104686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104686 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ipad" class="tc-menu-inner tc-megamenu-title">iPad</a></li><li id="menu-item-104689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104689 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iwatch" class="tc-menu-inner tc-megamenu-title">Apple Watch</a></li><li id="menu-item-104688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104688 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/apple-tv-2" class="tc-menu-inner tc-megamenu-title">Apple TV</a></li><li id="menu-item-104687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104687 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/mac" class="tc-menu-inner tc-megamenu-title">Mac</a></li><li id="menu-item-91549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/keynote-2" class="tc-menu-inner tc-megamenu-title">Keynote</a></li></ul></li><li id="menu-item-111281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111281 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application/iplans-appstore" class="tc-menu-inner">Bons Plans</a></li><li id="menu-item-91543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91543 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/deblocage-mobile" class="tc-menu-inner">Déblocage</a></li><li id="menu-item-109689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109689 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" class="tc-menu-inner">RACHAT iPHONE</a></li><li id="menu-item-91542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91542 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/rumeurs" class="tc-menu-inner">Rumeurs</a></li><li id="menu-item-91548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91548 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/trucs-astuces" class="tc-menu-inner">Astuces</a></li><li id="menu-item-91547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91547 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tests-2" class="tc-menu-inner">Tests</a></li></ul><div class="thim-social-links"><ul class="social-links"><li><a class="link facebook" title="Facebook" href="https://www.facebook.com/BlogiPhonote" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="link twitter" title="Twitter" href="https://twitter.com/iphonote" rel="nofollow" data-show-count="true" data-size="medium"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div></nav><div id="wrapper-container" class="content-pusher"><div id="thim-header-topbar"><div class="container"><div class="row"><div class="topbar-widgetarea col topbar-left"><ul class="list-inline pull-left"><li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-top-bar-container"><ul id="menu-top-bar" class="menu"><li id="menu-item-114229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114229 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/concours-2" class="tc-menu-inner">Concours</a></li><li id="menu-item-137304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137304 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-12" class="tc-menu-inner">iOS 12</a></li><li id="menu-item-137306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137306 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2/iphone-xs" class="tc-menu-inner">iPhone XS</a></li><li id="menu-item-137305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137305 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2/iphone-xr" class="tc-menu-inner">iPhone XR</a></li><li id="menu-item-114227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114227 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tutoriels-jailbreaks" class="tc-menu-inner">Tutoriels Jailbreaks</a></li><li id="menu-item-133856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133856 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/accessoires" class="tc-menu-inner">Accessoires</a></li></ul></div></li></ul></div><div class="topbar-widgetarea col topbar-right"><ul class="list-inline pull-right"><li class="thim-social-links has-border"><ul class="social-links"><li><a class="link facebook" title="Facebook" href="https://www.facebook.com/BlogiPhonote" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="link twitter" title="Twitter" href="https://twitter.com/iphonote" rel="nofollow" data-show-count="true" data-size="medium"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></li></ul></div></div></div></div><header id="masthead" class="no-js site-header  header_v2 header-boxed sticky-header has-retina-logo"><div class="navigation affix-top"><div class="container"><div class="nav-inner"><div class="width-logo sm-logo"> <a class="no-sticky-logo" href="https://www.iphonote.com/" title="iPhonote - iPhonote - Apple - iPhone XS - iPhone XS Max, iPhone XR - Jailbreak iOS - iOS 12" rel="home"><img class="logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /><img class="retina-logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /><img class="mobile-logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /></a> <a class="sticky-logo" href="https://www.iphonote.com/" title="iPhonote - iPhonote - Apple - iPhone XS - iPhone XS Max, iPhone XR - Jailbreak iOS - iOS 12" rel="home"><img class="logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /></a></div><nav class="width-navigation main-navigation"><div class="hidden-xs sticky-title"></div><div class="inner-navigation"><ul id="primary-menu" class="navbar"><li class="hidden-xs sticky-title"></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133855 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com" class="tc-menu-inner">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91541 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/apple" class="tc-menu-inner">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133146 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-12" class="tc-menu-inner tc-megamenu-title">iOS 12</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118741 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-11" class="tc-menu-inner tc-megamenu-title">iOS 11</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136721 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-xr" class="tc-menu-inner tc-megamenu-title">iPhone XR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136722 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-xs" class="tc-menu-inner tc-megamenu-title">iPhone XS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120636 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-x" class="tc-menu-inner tc-megamenu-title">iPhone X</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139859 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2" class="tc-menu-inner tc-megamenu-title">iPhone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104686 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ipad" class="tc-menu-inner tc-megamenu-title">iPad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104689 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iwatch" class="tc-menu-inner tc-megamenu-title">Apple Watch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104688 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/apple-tv-2" class="tc-menu-inner tc-megamenu-title">Apple TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104687 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/mac" class="tc-menu-inner tc-megamenu-title">Mac</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/keynote-2" class="tc-menu-inner tc-megamenu-title">Keynote</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111281 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application/iplans-appstore" class="tc-menu-inner">Bons Plans</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91543 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/deblocage-mobile" class="tc-menu-inner">Déblocage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109689 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" class="tc-menu-inner">RACHAT iPHONE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91542 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/rumeurs" class="tc-menu-inner">Rumeurs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91548 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/trucs-astuces" class="tc-menu-inner">Astuces</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91547 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tests-2" class="tc-menu-inner">Tests</a></li><li class="menu-right"><div class="thim-search-box"><div class="toggle-form"><i class="fa fa-search"></i></div><div class="form-search-wrapper"><div class="form-contain container"><form role="search" method="get" class="search-form" action="https://www.iphonote.com/"> <input type="search" class="search-field" autocomplete="off" placeholder="Que cherchez-vous ?" value="" name="s" /> <button type="submit"><i class="fa fa-search"></i></button> <input type="hidden" name="post_type" value="post" /></form><div class="results"><div class="row search-default"><div class="col-sm-7 trending-searchs"><h5 class="title"> <i class="fa fa-tags" aria-hidden="true"></i>Recommandé</h5><div class="keys"> <a href="#">Jailbreak</a>, <a href="#">Sauvegarde</a>, <a href="#">Bons Plans</a>, <a href="#">Actus</a>, <a href="#">FA Cup</a></div></div><div class="col-sm-5 searchbox-suggestions"><h5 class="title"> <i class="fa fa-chain-broken" aria-hidden="true"></i>Suggéré</h5><ul><li> <a href="https://www.iphonote.com/actu/128142/snapchat-introduit-la-fonction-ne-pas-deranger">Snapchat introduit la fonction &#8221;Ne pas déranger&#8221;</a></li><li> <a href="https://www.iphonote.com/actu/47581/attention-arnaques-sur-leboncoin-listing-des-mails-et-numeros-a-eviter-imperativement">[Màj] Attention arnaques sur Leboncoin : Listing des mails et numéros à éviter impérativement !</a></li><li> <a href="https://www.iphonote.com/actu/129200/doubleh3lix-jailbreak-ios-10-10-3-3-incluant-cydia-appareils-64-bits-tutoriel">doubleH3lix : jailbreak iOS 10-10.3.3 incluant Cydia pour appareils 64 bits [Tutoriel]</a></li></ul></div></div><div class="search-found"></div><div class="thim-icon-loading"><div class="sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div></div></div></li></ul></div></nav><div class="menu-mobile-effect navbar-toggle" data-effect="mobile-effect"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span></div></div></div></div></header><div id="main-content" class="bg-type-color"><div class="page-content "><article id="post-141990" class="style-3 active post-141990 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iplans-appstore category-news tag-altos-adventure tag-altos-odyssey tag-app-store tag-application-ipad tag-application-iphone tag-bons-plans tag-fantastical-2"><div class="content-inner"><div class="entry-top" style="background-image: url(https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg);"><div class="container"><header class="entry-header"><ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs"><li itemprop="itemListElement home-page item" itemscope itemtype="http://schema.org/ListItem"><a itemprop="name" href="https://www.iphonote.com" title="Home">Home</a></li><li itemprop="itemListElement item" itemscope itemtype="http://schema.org/ListItem"><a itemprop="name" href="https://www.iphonote.com/application/iplans-appstore" title="Bons Plans">Bons Plans</a></li></ul><h1 class="entry-title">&#x1f4f1;Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus</h1></header><div class="entry-meta"> <span class="author vcard"><i class="fa fa-user"></i><a href="https://www.iphonote.com/actu/author/team-iphostaff" rel="author">Team iPhoStaff</a></span><span class="entry-date"><a href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></div></div></div><div class="container site-content "><div class="row"><div id="main" class="site-main col-sm-9 flex-first" ><div class="entry-content"><div class="entry-sidebar sticky-sidebar"><div class="thim-social-share popup" data-link="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2" data-providers="facebook,twitter,whatsapp,email,linkedin"><div class="inner-wrapper"><div class="social-links"><div class="count"><span class="title">Partages</span><span class="number"></span></div><a class="link facebook" title="Facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iphonote.com%2Factu%2F141990%2Fbons-plans-altos-adventure-altos-odyssey-fantastical-2" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="link twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F141990%2Fbons-plans-altos-adventure-altos-odyssey-fantastical-2&#38;text=%26%23x1f4f1%3BBons+plans+%3A+Alto%E2%80%99s+Adventure%2C+Alto%E2%80%99s+Odyssey%2C+Fantastical+2+et+plus" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="link comments" href="#comments" title="Comment" rel="nofollow"><i class="fa fa-comments" aria-hidden="true"></i></a></div><div class="share-more"><div class="additional"><div class="social-links"><a class="link whatsapp" title="WhatsApp" href="whatsapp://send?text=https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2" data-action="share/whatsapp/share"  rel="nofollow"><i class="fa fa-whatsapp" aria-hidden="true"></i></a><a class="link email" title="Email" href="mailto:?subject=&#x1f4f1;Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus&#38;body=https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2" rel="nofollow"><i class="fa fa-envelope" aria-hidden="true"></i></a><a class="link linkedin" target="_blank" title="LinkedIn" href="http://www.linkedin.com/shareArticle?title=%26%23x1f4f1%3BBons+plans+%3A+Alto%E2%80%99s+Adventure%2C+Alto%E2%80%99s+Odyssey%2C+Fantastical+2+et+plus&#38;url=http://https%3A%2F%2Fwww.iphonote.com%2Factu%2F141990%2Fbons-plans-altos-adventure-altos-odyssey-fantastical-2" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></div></div><a class="more-icon" title="Partager"><i class="fa fa-share" aria-hidden="true"></i></a></div></div></div></div><div class="entry-main"><div class="the-content"><div class="iphon-avant-le-contenu" id="iphon-110915990"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1171631257391019"
data-ad-slot="8803525828"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> &nbsp;</div><p style="text-align: justify;"><strong>Voici la sélection des apps gratuites et des promos du vendredi 28 décembre 2018 dont Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus !</strong></p><h3><img class="aligncenter size-large wp-image-126128" src="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-600x228.jpg" alt="" width="600" height="228" srcset="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-600x228.jpg 600w, https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-300x114.jpg 300w, https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-768x292.jpg 768w, https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" /></h3><h3>Bons plans !</h3><p><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/141894/promos-ipad-pro-11-a-836e-macbook-12-a-1319e-imac-des-1127e" target="_blank" rel="noopener">&#x1f525; Promos : iPad Pro 11″ à 836€, MacBook 12 à 1319€, iMac dès 1127€</a></span></p><p><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/141795/prolongation-offres-byou-40-go-a-999e-mois-et-byou-60-go-a-1499e-mois" target="_blank" rel="noopener">&#x1f525;Prolongation : offres B&amp;YOU 40 Go à 9,99€/mois et B&amp;YOU 60 Go à 14,99€/mois !</a></span></p><p><span style="color: #ff0000;">› <a style="color: #ff0000;" href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" target="_blank" rel="noopener">Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !</a></span></p><h3>MacBook Air / iPad Pro / Mac mini 2018</h3><p><span style="color: #ff6600;">› </span><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/140379/le-mac-mini-2018-intel-core-i7-est-arrive-chez-iphonote" target="_blank" rel="noopener">&#x1f525; Le Mac mini 2018 Intel Core i7 est arrivé chez iPhonote !</a></span></p><p><span style="color: #ff6600;">› </span><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/139867/macbook-air-ipad-pro-et-mac-mini-2018-sont-officiellement-disponibles" target="_blank" rel="noopener">&#x1f525; Les MacBook Air, iPad Pro et Mac mini 2018 sont officiellement disponibles !</a></span></p><p><span style="color: #ff6600;">› </span><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/139885/mac-mini-2018-faut-il-acheter-la-grosse-configuration" target="_blank" rel="noopener">Mac mini 2018 : faut-il acheter la grosse configuration ?</a></span></p><h3>iPhone XS / XS Max / XR</h3><p><span style="color: #ff6600;">› </span><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/139216/liphone-xr-red-product-est-enfin-arrive-a-la-redaction" target="_blank" rel="noopener">L’iPhone XR RED Product est enfin arrivé à la rédaction !</a></span></p><p><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/139105/liphone-xr-est-disponible-a-lachat" target="_blank" rel="noopener">&#x1f525;L’iPhone XR est disponible à l’achat !</a></span></p><p><strong><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/137597/voici-notre-test-complet-de-liphone-xs-max-en-version-or" target="_blank" rel="noopener">&#x1f525;Voici notre test complet de l’iPhone XS Max en version Or</a></span></strong></p><p><span style="color: #ff0000;"><strong>› <a style="color: #ff0000;" href="https://www.iphonote.com/actu/137302/liphone-xs-xs-max-et-lapple-watch-series-4-sont-disponibles-a-lachat" target="_blank" rel="noopener">L’iPhone XS/XS Max et l’Apple Watch Series 4 sont disponibles à l’achat</a></strong></span></p><h3>À ne pas manquer</h3><p><span style="color: #ff6600;">› </span><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/141454/premiere-beta-dios-12-1-2-et-watchos-5-1-3-disponible" target="_blank" rel="noopener">Première bêta d’iOS 12.1.2 et watchOS 5.1.3 disponible + tvOS 12.1.2 et macOS Mojave 10.14.3 !</a></span></p><p><span style="color: #ff6600;">› </span><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/141352/watchos-5-1-2-est-disponible-en-version-finale" target="_blank" rel="noopener">watchOS 5.1.2 est disponible en version finale</a></span></p><p><span style="color: #ff6600;">› </span><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/141255/la-version-finale-dios-12-1-1-est-maintenant-disponible-tvos-12-1-1" target="_blank" rel="noopener">La version finale d’iOS 12.1.1 est maintenant disponible + tvOS 12.1.1</a></span></p><p><span style="color: #ff6600;">› </span><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/141258/la-version-finale-de-macos-mojave-10-14-2-est-disponible" target="_blank" rel="noopener">La version finale de macOS Mojave 10.14.2 est disponible</a></span></p><h3 style="text-align: justify;">Derniers jeux iOS !</h3><ul><li><strong>20 décembre : <span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/141872/nouveaux-jeux-ios-looney-tunes-monde-en-pagaille-tropico-fly-this" target="_blank" rel="noopener">&#x1f3ae; Nouveaux jeux iOS : Looney Tunes Monde en Pagaille, Tropico, Fly THIS! et plus</a></span></strong></li></ul><h3>Trucs &amp; Astuces</h3><ul><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/141669/dearmob-iphone-manager-gestion-photos-iphone" target="_blank" rel="noopener">DearMob iPhone Manager facilite la gestion des photos et autres données de l’iPhone</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/141112/avec-dr-fone-deverrouillez-ios-reparez-votre-ipad-desactive-en-un-rien-de-temps" target="_blank" rel="noopener">Avec dr.fone, déverrouillez iOS, réparez votre iPad désactivé en un rien de temps !</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/137162/ios-12-permet-dajouter-un-deuxieme-visage-dans-face-id" target="_blank" rel="noopener">iOS 12 permet d’ajouter un deuxième visage dans Face ID</a></span></li></ul><h3>Nos derniers tests</h3><ul><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/141317/test-des-guirlandes-lumineuses-connectees-twinkly" target="_blank" rel="noopener">Test des guirlandes lumineuses connectées Twinkly</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/140741/presentation-du-casque-bluetooth-taotronics-code-promo-exclusif" target="_blank" rel="noopener">&#x1f525; Présentation du Casque Bluetooth TaoTronics + code promo exclusif !</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/140190/la-coque-rugged-armor-apporte-une-touche-de-carbone-a-liphone-x-max" target="_blank" rel="noopener">La coque Rugged Armor apporte une touche de carbone à l’iPhone X Max</a></span></li></ul><h3>App Gratuites</h3><ul><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/app/id479907900?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Don’t Run With a Plasma Sword</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/app/id892393815?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Awesome Voice Recorder</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1435284229?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Doweek</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/app/id1059236437?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Evergrow</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/app/id1063127206?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Speckle</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id533412119?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">KidloLand</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/app/id1159600645?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Towaga</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/mini-calculator-keyboard-pluskey/id1019148355?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Mini Calculator Keyboard</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/app/id654444242?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">DayCalc Pro</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id807673066?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Universal Zoom</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/app/id1195035357?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Dungeon Defense</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id542515467?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Apprendre allemand MosaLingua</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/alloy-launcher-and-automator/id958643467?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Alloy</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1086987633?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Magic Wand’s Journey</a></span></li></ul><h3>App Payantes</h3><ul><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/altos-adventure/id950812012?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Alto’s Adventure</a> : 0,49 € au lieu de <del>2,29 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/altos-odyssey/id1182456409?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Alto’s Odyssey</a> : 0,49 € au lieu de <del>2,29 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/fantastical-2-pour-iphone/id718043190?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Fantastical 2</a> : 2,29 €  au lieu de <del>5,49 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id971304016?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Lara Croft GO</a> : 2,29 € au lieu de <del>5,49 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1369179088?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Grimvalor</a> : 3,49 € au lieu de <del>7,99 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/pocket-city/id1330451888?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Pocket City</a> : 2,29 € au lieu de <del>5,49 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/animus-stand-alone/id1282288783?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Animus</a> : 4,49 € au lieu de <del>8,99 €</del></span><br /> <del></del></li></ul> <script type="text/javascript">jQuery("document").ready(function(){$thim_magwp.ajax_countviews(141990);});</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Vous aimez cet article ! Faites-le savoir :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-141990" class="share-facebook sd-button share-icon no-text" href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-141990" class="share-twitter sd-button share-icon no-text" href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-141990" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-141990" class="share-linkedin sd-button share-icon no-text" href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-141990" class="share-pinterest sd-button share-icon no-text" href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class="iphon-taboola" id="iphon-217354174"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1171631257391019"
data-ad-slot="8803525828"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> &nbsp;<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/iphonote/loader.js');</script></div></div><div class="tags-links"><p>Tags:</p><a href="https://www.iphonote.com/tag/altos-adventure" rel="tag">Alto's Adventure</a><a href="https://www.iphonote.com/tag/altos-odyssey" rel="tag">Alto's Odyssey</a><a href="https://www.iphonote.com/tag/app-store" rel="tag">app store</a><a href="https://www.iphonote.com/tag/application-ipad" rel="tag">application ipad</a><a href="https://www.iphonote.com/tag/application-iphone" rel="tag">application iphone</a><a href="https://www.iphonote.com/tag/bons-plans" rel="tag">Bons plans</a><a href="https://www.iphonote.com/tag/fantastical-2" rel="tag">Fantastical 2</a></div><div class="entry-navigation-post"><div class="prev-post"><p class="heading"> <a href="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr"><i class="fa fa-long-arrow-left" aria-hidden="true"></i>Précédent </a></p><div class="content post-141987 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-iphone-xr category-news category-videos tag-iphone-xr tag-pub-apple tag-spot-pub"><div class="post-image"> <a href="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr"><img width="300" height="148" src="https://www.iphonote.com/wp-content/uploads/2018/12/color-flood-spot-iphone-xr-300x148.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.iphonote.com/wp-content/uploads/2018/12/color-flood-spot-iphone-xr-300x148.jpg 300w, https://www.iphonote.com/wp-content/uploads/2018/12/color-flood-spot-iphone-xr-768x378.jpg 768w, https://www.iphonote.com/wp-content/uploads/2018/12/color-flood-spot-iphone-xr-600x295.jpg 600w, https://www.iphonote.com/wp-content/uploads/2018/12/color-flood-spot-iphone-xr.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><h5 class="title"> <a href="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr" title="&quot;Color Flood&quot;, le nouveau spot dédié à l&#039;iPhone XR">&quot;Color Flood&quot;, le nouveau spot dédié à l&#039;iPhone XR</a></h5></div></div></div> <input type="hidden" class="article_info" data-url="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2" data-title="&#x1f4f1;Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus" /><input type="hidden" class="infinity-next-post" data-url="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr"/><section class="related-archive"><h3 class="related-title"><span>Ça aussi peut t'intéresser :</span></h3><ul class="archived-posts row"><li class="col-sm-4 post-141987 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-iphone-xr category-news category-videos tag-iphone-xr tag-pub-apple tag-spot-pub"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/12/color-flood-spot-iphone-xr-400x280.jpg" alt="&#8220;Color Flood&#8221;, le nouveau spot dédié à l&#8217;iPhone XR" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr" title="&#8220;Color Flood&#8221;, le nouveau spot dédié à l&#8217;iPhone XR">&#8220;Color Flood&#8221;, le nouveau spot dédié à l&#8217;iPhone XR</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></div></div></div></li><li class="col-sm-4 post-141984 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news tag-aapl tag-action-apple tag-bourse"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/12/nasdaq-apple-2018-400x280.jpg" alt="Comment Apple a perdu 9 milliards de dollars en 2018" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141984/comment-apple-a-perdu-9-milliards-de-dollars-en-2018" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/141984/comment-apple-a-perdu-9-milliards-de-dollars-en-2018" title="Comment Apple a perdu 9 milliards de dollars en 2018">Comment Apple a perdu 9 milliards de dollars en 2018</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/141984/comment-apple-a-perdu-9-milliards-de-dollars-en-2018"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></div></div></div></li><li class="col-sm-4 post-141981 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news category-photographie tag-defilement-horizontal tag-instagram"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/12/instagram-flux-horizontal-400x280.jpg" alt="Instagram teste (accidentellement) le nouveau flux avec défilement horizontal" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141981/instagram-teste-accidentellement-le-nouveau-flux-avec-defilement-horizontal" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/141981/instagram-teste-accidentellement-le-nouveau-flux-avec-defilement-horizontal" title="Instagram teste (accidentellement) le nouveau flux avec défilement horizontal">Instagram teste (accidentellement) le nouveau flux avec défilement horizontal</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/141981/instagram-teste-accidentellement-le-nouveau-flux-avec-defilement-horizontal"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></div></div></div></li><li class="col-sm-4 post-141979 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news tag-apple-2 tag-blocage-iphone tag-qualcomm tag-ventes-iphone"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/01/apple-vs-qualcomm-400x280.jpg" alt="Qualcomm attaque Apple : « Ils désobéissent aux tribunaux chinois »" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141979/qualcomm-attaque-apple-ils-desobeissent-aux-tribunaux-chinois" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/141979/qualcomm-attaque-apple-ils-desobeissent-aux-tribunaux-chinois" title="Qualcomm attaque Apple : « Ils désobéissent aux tribunaux chinois »">Qualcomm attaque Apple : « Ils désobéissent aux tribunaux chinois »</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/141979/qualcomm-attaque-apple-ils-desobeissent-aux-tribunaux-chinois"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></div></div></div></li><li class="col-sm-4 post-141976 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news category-rumeurs tag-apple-2 tag-camera-truedepth tag-capteurs-3d-sony tag-iphone-2019"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/12/camera-truedepth-iphone-19-400x280.jpg" alt="iPhone 2019 : Apple s&#8217;intéresserait aux capteurs 3D Sony pour une caméra arrière TrueDepth" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141976/iphone-2019-apple-sinteresserait-aux-capteurs-3d-sony-pour-une-camera-arriere-truedepth" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/141976/iphone-2019-apple-sinteresserait-aux-capteurs-3d-sony-pour-une-camera-arriere-truedepth" title="iPhone 2019 : Apple s&#8217;intéresserait aux capteurs 3D Sony pour une caméra arrière TrueDepth">iPhone 2019 : Apple s&#8217;intéresserait aux capteurs 3D Sony pour une caméra arrière TrueDepth</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/141976/iphone-2019-apple-sinteresserait-aux-capteurs-3d-sony-pour-une-camera-arriere-truedepth"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></div></div></div></li></ul></section> <a name="comment_form"></a><div id="comments" class="comments-area"><div class="inner-comments"><div class="list-comments"> Aucun commentaire pour l’instant! Vous êtes le premier à commenter.</div><div class="form-comment"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.iphonote.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-author"><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" aria-required=true /></p><p class="comment-form-email"><input placeholder="Email *" id="email" name="email" type="text" value="" size="30" aria-required=true /></p><p class="comment-form-url"><input placeholder="Website" id="url" name="url" type="text" value="" size="30" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="comment-form-comment"><textarea placeholder="Comment*" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='141990' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e00dd382a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div><! -- #comments --></div></div></div><aside id="secondary" class="widget-area col-sm-3 sticky-sidebar"><aside id="thim_layout_builder-14" class="widget widget_thim_layout_builder"><style>.vc_custom_1485163399375{margin-top:-10px!important}</style><div class="vc_row wpb_row vc_row-fluid vc_custom_1485163399375"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&amp;at=11ly6D" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-medium wp-image-116685" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" alt="" width="300" height="134" /></a></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-24"><p style="text-align: center;"><a href="https://track.effiliation.com/servlet/effi.click?id_compteur=21944008" target="_blank"> <img src="https://track.effiliation.com/servlet/effi.show?id_compteur=21944008" alt="pub" border="0" /></a></p></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-7"><script type="text/javascript">google_ad_client = "ca-pub-1171631257391019";
/* Carré long */
google_ad_slot = "2275729826";
google_ad_width = 300;
google_ad_height = 600;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js" defer></script></div></div></div><div class="vc_empty_space"   style="height: 15px" ><span class="vc_empty_space_inner"></span></div><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Catégories</h2><div class="menu-categories-sidebar-container"><ul id="menu-categories-sidebar" class="menu"><li id="menu-item-104726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104726 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/news" class="tc-menu-inner">News</a></li><li id="menu-item-131227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131227 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-12" class="tc-menu-inner">iOS 12</a></li><li id="menu-item-116655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116655 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-11" class="tc-menu-inner">iOS 11</a></li><li id="menu-item-131228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131228 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-10" class="tc-menu-inner">iOS 10</a></li><li id="menu-item-126270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126270 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-9" class="tc-menu-inner">iOS 9</a></li><li id="menu-item-131226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131226 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/technologie-2" class="tc-menu-inner">Technologie</a></li><li id="menu-item-104734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-104734 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application" class="tc-menu-inner">Applications</a></li><li id="menu-item-104732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104732 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application/jeux" class="tc-menu-inner">Jeux</a></li><li id="menu-item-104716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104716 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/concours-2" class="tc-menu-inner">Concours</a></li><li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/insolite" class="tc-menu-inner">Insolite</a></li><li id="menu-item-104721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104721 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/humours" class="tc-menu-inner">Humour</a></li><li id="menu-item-104731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104731 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/videos" class="tc-menu-inner">Videos</a></li><li id="menu-item-104715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104715 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/cine-tv" class="tc-menu-inner">Ciné/TV</a></li><li id="menu-item-104724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104724 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ipod-touch" class="tc-menu-inner">iPod Touch</a></li><li id="menu-item-104717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104717 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/cydia" class="tc-menu-inner">Cydia</a></li><li id="menu-item-104725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104725 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/jailbreak" class="tc-menu-inner">Jailbreak</a></li><li id="menu-item-104730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104730 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tutoriels-jailbreaks" class="tc-menu-inner">Tutoriels Jailbreaks</a></li><li id="menu-item-104720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104720 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/hors-sujet" class="tc-menu-inner">Hors sujet</a></li><li id="menu-item-104727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104727 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/operateurs-2" class="tc-menu-inner">Opérateurs</a></li><li id="menu-item-104728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104728 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/orange" class="tc-menu-inner">Orange</a></li><li id="menu-item-104729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104729 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/sfr" class="tc-menu-inner">SFR</a></li><li id="menu-item-104714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104714 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/bouygues-2" class="tc-menu-inner">Bouygues</a></li><li id="menu-item-104718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104718 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/freemobile" class="tc-menu-inner">FreeMobile</a></li></ul></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <!DOCTYPE html><head><style>html,body{width:100%;margin:0;padding:0}#comparateur_home h1{font-size:26px;background:#2a2a2a;color:white;padding:18px 0 69px 0%;margin-bottom:50px;margin-top:0;text-align:center;font-weight:300}label,p,a,h1,div{font-family:Roboto,sans-serif}.tab-wrap{width:100%;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;top:-106px}input[type="radio"][name="tabs"]{position:absolute;z-index:-1}input[type="radio"][name="tabs"]:checked + .tab-label-content label{color:#fff;font-weight:900}input[type="radio"][name="tabs"]:checked + .tab-label-content .tab-content{display:block}input[type="radio"][name="tabs"]:nth-of-type(1):checked~.slide{left:calc((100% / 4) * 0)}input[type="radio"][name="tabs"]:nth-of-type(2):checked~.slide{left:calc((100% / 4) * 1)}input[type="radio"][name="tabs"]:nth-of-type(3):checked~.slide{left:calc((100% / 4) * 2)}input[type="radio"][name="tabs"]:nth-of-type(4):checked~.slide{left:calc((100% / 4) * 3)}input[type="radio"][name="tabs"]:first-of-type:checked~.slide{left:0}.tab-label-content label{cursor:pointer;color:rgba(255,255,255,.5);background-color:#2a2a2a;box-sizing:border-box;display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;text-align:center;height:56px;-webkit-transition:color 0.2s ease;transition:color 0.2s ease;width:100%;border:1px solid rgba(255,255,255,.4);border-width:0 0 2px 0;font-weight:100}#comparateur_home{background-color:#2a2a2a;padding:10px;border-radius:5px;height:510px}.slide{background:#367eb9;width:calc(100% / 4);height:2px;position:absolute;left:0;top:calc(100% - 10px);-webkit-transition:left 0.3s ease-out;transition:left 0.3s ease-out}.tab-label-content{width:100%;color:#FFF}.tab-label-content .tab-content{position:absolute;top:80px;line-height:130%;display:none;-webkit-animation:fadeEffect 1s;animation:fadeEffect 1s;width:100%;left:0}@media screen and (max-width:800px){#comparateur_home h1{padding:28px 0 75px 0%}.tab-wrap{width:80%;margin-left:10%;top:-106px}}.tab-content table{border:0 solid #333;border-collapse:initial}#comparateur-tab td{width:20%}#comparateur-tab td{border-width:0 0 1px 0;border-style:solid;border-color:#2a75b3}#comparateur-tab td:nth-child(1){font-size:9px;font-weight:400;padding:7px 0;width:20%}#operateurs td:not(:first-child){text-align:center;font-size:8px;font-weight:900}#comparateur-tab td a{display:block;color:inherit;text-decoration:none}#operateurs img{height:10px;}#comparateur-tab tr:not(:first-child) td:not(:first-child){font-size:10px;font-weight:100;text-align:center;color:#FFF;cursor:pointer;transition:0.1s}#comparateur-tab tr:not(:first-child) td:not(:first-child):hover{background-color:#367eb9;border-radius:4px;color:#ffffff!important;font-weight:900;transition:0.1s;box-shadow:0 16px 26px -10px rgba(0,0,0,.56),0 4px 25px 0 rgba(0,0,0,.12),0 8px 10px -5px rgba(0,0,0,.2)}.mp{color:#ffa21e!important;font-weight:900!important}.comparope td{width:16.66%!important}.comparope td:nth-child(1){font-size:14px!important;font-weight:100!important;text-align:center!important;color:#FFF!important;cursor:pointer!important;transition:0.1s!important}.comparope tr:not(:first-child) td:nth-child(1):hover{background-color:#FFD900!important;border-radius:4px!important;color:#367eb9!important;font-weight:900!important;transition:0.1s;box-shadow:0 16px 26px -10px rgba(0,0,0,.56),0 4px 25px 0 rgba(0,0,0,.12),0 8px 10px -5px rgba(0,0,0,.2)!important}.follow{width:42px;height:42px;border-radius:50px;background:#03A9F4;display:block;margin:300px auto 0;white-space:nowrap;padding:13px;box-sizing:border-box;color:white;-webkit-transition:all 0.2s ease;transition:all 0.2s ease;font-family:Roboto,sans-serif;text-decoration:none;box-shadow:0 5px 6px 0 rgba(0,0,0,.2)}.follow i{margin-right:20px;-webkit-transition:margin-right 0.2s ease;transition:margin-right 0.2s ease}.follow:hover{width:134px}.forfaitimg{height:31px!important}.follow:hover i{margin-right:10px}@media screen and (max-width:800px){.follow{margin:400px auto 0}}@-webkit-keyframes fadeEffect{from{opacity:0}to{opacity:1}}@keyframes fadeEffect{from{opacity:0}to{opacity:1}}</style></head><section id="comparateur_home"><h1>Guide d'achat</h1><div class="tab-wrap"> <input type="radio" name="tabs" id="tab1" checked><div class="tab-label-content" id="tab1-content"> <label for="tab1">iPhone</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>Rakuten</td><td>Boulanger</td></tr><tr><td>iPhone XS/Max</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FIphone-XS-et-XS-Max%2FiPhone%2Fnsh490943%2Fw-4%23int%3DS%3Aplayer1%7CHome%2520G%C3%A9n%C3%A9%7C490943%7CNonApplicable%7CBAN1%7CNonApplicable" target="_blank"> 1 159 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fapple%2Fapple-iphone%2Fv-144043111-144043111.html" target="_blank"> 1 149 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/s/iphone%2Bxs%3Fnav%3DTel-PDA_Telephones-mobiles%26xtatc%3DPUB-[PMC]-[H]-[Homepage]-[MEGABAN4]-[actu-iphonexs]-[]-[]" target="_blank"> 988 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/MULT18NOU1" target="_blank"> 1 159 &euro;</a></td></tr><tr><td>iPhone XR</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-XR%2FiPhone%2Fnsh490944%2Fw-4" target="_blank"> 859 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Fsearch%2F10%2Fiphone%2Bxr.html%23_his_" target="_blank"> 849 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21930302&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BXr" target="_blank"> 749 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xr" target="_blank"> 859 &euro;</a></td></tr><tr><td>iPhone X</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-X%2FiPhone%2Fnsh478241%2Fw-4" target="_blank"> 1 029 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsmartphones%2Fiphone%2Fiphone-x%2Fl-14404020807.html%23_his_%3F" target="_blank"> 975 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BX" target="_blank"> 728 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20x" target="_blank"> 1 029 &euro;</a></td></tr><tr><td>iPhone 8+</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-8-et-8-Plus%2FiPhone%2Fnsh473422%2Fw-4" target="_blank"> 799 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Fop%2Fnouveautes-iphone%2Fl-1447749.html%23_his_" target="_blank"> 869 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B8%2BPlus" target="_blank"> 590 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/ME0917TABM" target="_blank"> NC</a></td></tr><tr><td>iPhone 8</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-8-et-8-Plus%2FiPhone%2Fnsh473422%2Fw-4" target="_blank"> 689 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Fop%2Fnouveautes-iphone%2Fl-1447749.html%23_his_" target="_blank"> 749 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B8" target="_blank"> 519 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/ME0917TABM" target="_blank"> NC</a></td></tr><tr><td>iPhone 7/7+</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-7-et-7-Plus%2FiPhone%2Fnsh462372%2Fw-4" target="_blank"> 529 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fapple%2Fiphone-7%2Fl-144043112.html%23_his_" target="_blank"> 334 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B7" target="_blank"> 270 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele~iphone207%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 449 &euro;</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab2"><div class="tab-label-content" id="tab2-content"> <label for="tab2">iPad</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td></tr><tr><td>iPad Pro 12,9" 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad%2FNouveautes-Apple%2Fnsh475677%2Fw-4" target="_blank"> 1119 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank"> N/C</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank"> 1119 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/OP1118NOUP" target="_blank"> 1119 &euro;</a></td></tr><tr><td>iPad Pro 12,9"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-12-9-pouces%2FiPad%2Fnsh428955%2Fw-4" target="_blank"> 909 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank"> 829 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9" target="_blank"> 966 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/OP1118NOUP" target="_blank"> 909 &euro;</a></td></tr><tr><td>iPad Pro 11’’ 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad%2FNouveautes-Apple%2Fnsh475677%2Fw-4" target="_blank"> 899 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank"> N/C</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank"> 899 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/OP1118NOUP" target="_blank"> 899 &euro;</a></td></tr><tr><td>iPad Pro 10,5" 2017</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-10-5-pouces%2FiPad%2Fnsh475718%2Fw-4" target="_blank"> 739 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fevenement-2%2Fespace-apple%2Fipad%2Fl-107856101.html%23_his_" target="_blank"> 699 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D10-5" target="_blank"> 674 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad20pro20102c522%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 739 &euro;</a></td></tr><tr><td>iPad 9,7" 2017</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad%2FiPad%2Fnsh352291%2Fw-4" target="_blank"> 359 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fevenement-2%2Fespace-apple%2Fipad%2Fl-107856101.html%23_his_" target="_blank"> 369 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D9-7" target="_blank"> 329 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 359 &euro;</a></td></tr></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab3"><div class="tab-label-content" id="tab3-content"> <label for="tab3">Mac</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td></tr><tr><td>Mac mini 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMac-mini%2FNouveautes-Apple%2Fnsh494218%2Fw-4" target="_blank"> 900 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank"> N/C</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmac-et-imac-5876%3Fsort%3Dventes%26view%3Dgrid%26it_case_type%3Dmini-pc" target="_blank"> 899 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/imac-mac-mini-mac-pro/nouvelles_facettes_ordinateurs_____modele~mac20mini" target="_blank"> 899 &euro;</a></td></tr><tr><td>MacBook Air 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook%2FNouveautes-Apple%2Fnsh475679%2Fw-4" target="_blank"> 1349 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank"> N/C</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook-air" target="_blank"> 1349 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/OP1118NOUM" target="_blank"> 1349 &euro;</a></td></tr><tr><td>MacBook Pro 15"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank"> 2499 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank"> 1999 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D15-4" target="_blank"> 1998 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 2024 &euro;</a></td></tr><tr><td>MacBook Pro 13"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank"> 1349 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank"> 599 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D13-3" target="_blank"> 1339 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 1376 &euro;</a></td></tr><tr><td>MacBook 12"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FLe-MacBook%2FApple-MacBook-Pro-MacBook-Air%2Fnsh420613%2Fw-4" target="_blank"> 1349 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fapple-macbooks%2Fl-1070993.html%23_his_" target="_blank"> 999 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook" target="_blank"> 1149 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 1377 &euro;</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab4"><div class="tab-label-content" id="tab4-content"> <label for="tab4">Forfaits</label><div class="tab-content"><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope1.png" alt="Orange"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope3.png" alt="Sosh"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope2.png" alt="SFR"></td></tr><tr><td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2175149&clickref=" target="_blank"> dès 9,99 &euro;</a></td><td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2174272&clickref=" target="_blank"> dès 4,99 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=7315&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.sfr.fr%2Fforfait-mobile%2Foffres%2Fforfait-mobile%3Fectrans%3D1" target="_blank"> dès 12,99 &euro;</a></td></tr></tbody></table><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope4.png" alt="RED by SFR"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope5.png" alt="Bouygues"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope6.png" alt="B&YOU"></td></tr><tr><td><a href="https://www.awin1.com/cread.php?awinmid=7310&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.red-by-sfr.fr%2Fforfaits-mobiles%2F%3Fectrans%3D1" target="_blank"> dès 5 &euro;</a></td><td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr
" target="_blank"> dès 12,99 &euro;</a></td><td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-sans-engagement" target="_blank"> dès 7,99 &euro;</a></td></tr></tbody></table></div></div><div class="slide"></div></div><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'></section></div></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-7"><script type="text/javascript">google_ad_client = "ca-pub-1171631257391019";
/* Carré long */
google_ad_slot = "2275729826";
google_ad_width = 300;
google_ad_height = 600;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js" defer></script></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="thim-sc-social-links  list"><h5 class="box-title">Suivez-nous !</h5><ul class="socials"><li class="facebook"> <a href="https://www.facebook.com/BlogiPhonote"><i class="fa fa-facebook"></i> <span class="text">135602 Fans <span>on <span class="name-social">facebook</span></span></span> </a></li><li class="twitter"> <a href="https://twitter.com/iphonote"><i class="fa fa-twitter"></i> <span class="text">7460 Followers <span>on <span class="name-social">twitter</span></span></span> </a></li><li class="youtube"> <a href="https://www.youtube.com/user/iPhonoteLeMag"><i class="fa fa-youtube"></i> <span class="text">163 Subscribe <span>on <span class="name-social">youtube</span></span></span> </a></li></ul></div><div class="thim-sc-latest-reviews "><h3 class="sc-title"> <span class="title"> Dernières actus ! <span class="line"></span> </span></h3><div class="sc-loop"><div class="item post-141990 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iplans-appstore category-news tag-altos-adventure tag-altos-odyssey tag-app-store tag-application-ipad tag-application-iphone tag-bons-plans tag-fantastical-2" ><div class="thumbnail"><img width="270" height="120"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-270x120.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-270x120.jpg" alt="&#x1f4f1;Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2">&#x1f4f1;Bons plans : Alto’s Adventure, Alto’s Odyssey, Fantastical 2 et plus</a></h5><div class="meta"><div class="meta"><span class="author vcard"><i class="fa fa-user"></i><a href="https://www.iphonote.com/actu/author/team-iphostaff" rel="author">Team iPhoStaff</a></span><span class="entry-date"><a href="https://www.iphonote.com/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span><span class="date"></span></div><div class="except">Voici la sélection des apps gratuites et des promos du...</div></div></div></div><div class="item post-141987 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-iphone-xr category-news category-videos tag-iphone-xr tag-pub-apple tag-spot-pub" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/12/color-flood-spot-iphone-xr-70x60.jpg" alt="&#8220;Color Flood&#8221;, le nouveau spot dédié à l&#8217;iPhone XR" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr">&#8220;Color Flood&#8221;, le nouveau spot dédié à l&#8217;iPhone XR</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/141987/color-flood-spot-iphone-xr"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></span></div></div></div><div class="item post-141984 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news tag-aapl tag-action-apple tag-bourse" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/12/nasdaq-apple-2018-70x60.jpg" alt="Comment Apple a perdu 9 milliards de dollars en 2018" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141984/comment-apple-a-perdu-9-milliards-de-dollars-en-2018" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/141984/comment-apple-a-perdu-9-milliards-de-dollars-en-2018">Comment Apple a perdu 9 milliards de dollars en 2018</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/141984/comment-apple-a-perdu-9-milliards-de-dollars-en-2018"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></span></div></div></div><div class="item post-141981 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news category-photographie tag-defilement-horizontal tag-instagram" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/12/instagram-flux-horizontal-70x60.jpg" alt="Instagram teste (accidentellement) le nouveau flux avec défilement horizontal" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141981/instagram-teste-accidentellement-le-nouveau-flux-avec-defilement-horizontal" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/141981/instagram-teste-accidentellement-le-nouveau-flux-avec-defilement-horizontal">Instagram teste (accidentellement) le nouveau flux avec défilement horizontal</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/141981/instagram-teste-accidentellement-le-nouveau-flux-avec-defilement-horizontal"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></span></div></div></div><div class="item post-141979 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news tag-apple-2 tag-blocage-iphone tag-qualcomm tag-ventes-iphone" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/01/apple-vs-qualcomm-70x60.jpg" alt="Qualcomm attaque Apple : « Ils désobéissent aux tribunaux chinois »" class="lazy-hidden"><a href="https://www.iphonote.com/actu/141979/qualcomm-attaque-apple-ils-desobeissent-aux-tribunaux-chinois" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/141979/qualcomm-attaque-apple-ils-desobeissent-aux-tribunaux-chinois">Qualcomm attaque Apple : « Ils désobéissent aux tribunaux chinois »</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/141979/qualcomm-attaque-apple-ils-desobeissent-aux-tribunaux-chinois"><i class="fa fa-clock-o"></i>28 décembre 2018</a></span></span></div></div></div></div></div></div></div></div></div></aside></aside></div></div><div id="popup-post-128528" data-id="128528" class="popup-post post-128528 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news category-technologie-2 tag-bill-gates tag-cryptographie" style="display: none;"><div class="popup-heading"> Plus d'actu <a href="https://www.iphonote.com/news" title="News">News</a></div><div class="post-media"><div class="thumbnail"><a href="https://www.iphonote.com/actu/128528/bill-gates-gouvernement-oblige-entreprises-a-deverrouiller-leurs-smartphones-pendant-enquetes"><img src="https://www.iphonote.com/wp-content/uploads/2018/02/Bill-Gates-75x60.jpg" alt= "Bill Gates est pour que le gouvernement oblige les entreprises à déverrouiller leurs smartphones pendant les enquêtes" title = "Bill Gates est pour que le gouvernement oblige les entreprises à déverrouiller leurs smartphones pendant les enquêtes" /></a></div></div><div class="popup-right"><div class="post-title"><a href="https://www.iphonote.com/actu/128528/bill-gates-gouvernement-oblige-entreprises-a-deverrouiller-leurs-smartphones-pendant-enquetes">Bill Gates est pour que le gouvernement oblige les entreprises à déverrouiller leurs smartphones pendant les enquêtes</a></div><div class="post-meta"> <span class="date">15 février 2018</span></div></div></div></div></article></div><div class="thim-icon-loading"><div class="sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div><footer id="colophon" class="site-footer"><div class="footer "><div class="container"><div class="row"><div class="footer-sidebars"><div class="footer-sidebar col-sm-12"><aside id="thim_layout_builder-9" class="widget widget_thim_layout_builder"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text"><h2 class="widgettitle">iPhonote.com</h2><div class="textwidget"><p>Après 9 ans d'activité, <span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com">iPhonote.com</a></span> est devenu l'une des principales sources francophones d'actualités Apple et High-Tech.</p></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">BLOG</h2><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-74812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74812 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/" class="tc-menu-inner">Accueil</a></li><li id="menu-item-20374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/apple" class="tc-menu-inner">Apple</a></li><li id="menu-item-67231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67231 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iwatch" class="tc-menu-inner">Apple Watch</a></li><li id="menu-item-16816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16816 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2" class="tc-menu-inner">iPhone</a></li><li id="menu-item-16817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16817 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ipad" class="tc-menu-inner">iPad</a></li><li id="menu-item-25298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25298 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/apple-tv-2" class="tc-menu-inner">Apple TV</a></li><li id="menu-item-75235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75235 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/mac" class="tc-menu-inner">Mac</a></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">LIENS UTILES</h2><div class="menu-categories-2-container"><ul id="menu-categories-2" class="menu"><li id="menu-item-114173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114173 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application/iplans-appstore" class="tc-menu-inner">BONS PLANS</a></li><li id="menu-item-114175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114175 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/deblocage-mobile" class="tc-menu-inner">DEBLOCAGE MOBILE</a></li><li id="menu-item-114176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114176 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" class="tc-menu-inner">RACHAT IPHONE &#038; iPAD</a></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Catégories</h2><div class="menu-top-bar-container"><ul id="menu-top-bar-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114229 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/concours-2" class="tc-menu-inner">Concours</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137304 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-12" class="tc-menu-inner">iOS 12</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137306 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2/iphone-xs" class="tc-menu-inner">iPhone XS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137305 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2/iphone-xr" class="tc-menu-inner">iPhone XR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114227 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tutoriels-jailbreaks" class="tc-menu-inner">Tutoriels Jailbreaks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133856 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/accessoires" class="tc-menu-inner">Accessoires</a></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_links wpb_content_element"><div class="widget widget_links"><h2 class="widgettitle">Liens Partenaires</h2><ul class='xoxo blogroll'><li><a href="https://www.logicielespion.org/" target="_blank">Logicielespion.org</a></li><li><a href="https://worldissmall.fr" target="_blank">Worldissmall</a></li></ul></div></div></div></div></div></div></aside></div></div></div></div></div><div class="copyright-area"><div class="container"><div class="copyright-content"><div class="row"><div class="col-sm-5"><p class="copyright-text"> © Copyright 2009 - 2018 - <a href="https://www.iphonote.com">iPhonote.com</a></p></div><div class="col-sm-7 text-right"><ul id="footer-menu" class="footer-menu"><li id="menu-item-114215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114215 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/a-propos" class="tc-menu-inner">À Propos</a></li><li id="menu-item-114232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114232 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/devenir-redacteur-sur-iphonote-com" class="tc-menu-inner">Devenir rédacteur</a></li><li id="menu-item-114216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114216 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/contact" class="tc-menu-inner">Contact</a></li><li id="menu-item-114217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114217 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/publicite-advertising" class="tc-menu-inner">Publicité / Advertising</a></li><li id="menu-item-114218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114218 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/mentions-legales" class="tc-menu-inner">Mentions légales</a></li></ul></div></div></div></div></div></footer></div><div id="back-to-top"> <i class="fa fa-chevron-up" aria-hidden="true"></i></div><script type="text/javascript">jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});</script> <div style="display:none"></div><div id="thim-related-post-popup" class="thim-related-post-popup"><div class="popup-content"> <a href="#" class="close"> <span class="thim-icon-close"></span> </a></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.iphonote.com\/actu\/141990\/bons-plans-altos-adventure-altos-odyssey-fantastical-2":141990};</script> <div id="sharing_email" style="display: none;"><form action="/actu/141990/bons-plans-altos-adventure-altos-odyssey-fantastical-2" method="post"> <label for="target_email">Envoyer à l'adresse e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Votre nom</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Votre adresse e-mail</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" /> <img style="float: right; display: none" class="loading" src="https://www.iphonote.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Envoyer un e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a><div class="errors errors-1" style="display: none;"> L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div class="errors errors-2" style="display: none;"> La vérification e-mail a échoué, veuillez réessayer</div><div class="errors errors-3" style="display: none;"> Impossible de partager les articles de votre blog par e-mail.</div></form></div><link rel='stylesheet' id='js_composer_front-css'  href='https://www.iphonote.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var appBannersConfig = {"title":"","author":"R\u00e9mi Crouet","price":"Gratuit","appStoreLanguage":"FR","inAppStore":"Sur l'App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"T\u00e9l\u00e9charger","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/appbanners/js/config.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iphonote.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var WPGroHo = {"my_hash":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/jetpack/modules/wpgroho.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/underscore.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/wp-util.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thim_js_translate = {"login":"Email","password":"Mot de passe"};
var thim_personal_news = {"is_single":"1","is_category":"","posts":"141990","tags":[19040,23297,3369,4230,1161,1804,9517],"categories":[2702,8]};
var thim_js_adrotate = [{"id":"1","adspeed":"20000"},{"id":"2","adspeed":"10000"},{"id":"3","adspeed":"6000"}]; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/themes/mag-wp/assets/js/main.min.js' defer></script> <script type='text/template' id='tmpl-thim-search-results'><div class="row">
		<# if (_.isEmpty(data)) { #>
			<p class="no-results">Mince, malgré une recherche dans tous nos articles, rien n'a été trouvé... </p>
			<# } else{ #>
				<# if (_.size(data.posts) > 0) { #>
					<!-- posts -->
					<div class="col-sm-5 result-posts">
						<h5 class="title"><i class="fa fa-line-chart" aria-hidden="true"></i>All Results</h5>
						<ul>
							<# _.each(data.posts, function(post){ #>
								<li><a href="{{ post.url }}">{{{ post.title }}}</a></li>
								<# }); #>
						</ul>
					</div>
					<# } #>
						<!-- tags -->
						<# if (_.size(data.tags) > 0) { #>
							<div class="col-sm-2 result-tags">
								<h5 class="title"><i class="fa fa-tags" aria-hidden="true"></i>Tags</h5>
								<ul>
									<# _.each(data.tags, function(tag){ #>
										<li><a href="{{ tag.url }}">{{{ tag.title }}}</a></li>
										<# }); #>
								</ul>
							</div>
							<# } #>
								<!-- users -->
								<# if (_.size(data.users) > 0) { #>
									<div class="col-sm-2 result-author">
										<h5 class="title"><i class="fa fa-users" aria-hidden="true"></i>People</h5>
										<ul>
											<# _.each(data.users, function(user){ #>
												<li>
													<a href="{{ user.url }}">{{{ user.display_name }}}</a>
												</li>
												<# }); #>
										</ul>
									</div>
									<# } #>
										<!-- suggestions -->
										<# if (_.size(data.suggestions) > 0) { #>
											<div class="col-sm-3 result-suggestions">
												<h5 class="title"><i class="fa fa-chain-broken" aria-hidden="true"></i>Suggéré</h5>
												<ul>
													<# _.each(data.suggestions, function(post){ #>
														<li>
															<a href="{{ post.url }}">{{{ post.title }}}</a>
														</li>
														<# }); #>
												</ul>
											</div>
			<# } #>
		<# } #>
	</div></script> <script type='text/template' id='tmpl-thim-sticky-video'><div class="thim-sticky-video {{ data.video_type_class }}">
								<div class="video-content">
								<video width="{{ data.video_width }}" height="{{data.video_height }}">
									<source src="{{ data.video_url }}" type="{{data.video_type }}">
								</video>
							</div>
						</div></script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/themes/mag-wp/assets/js/libs/smoothscroll.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js' defer></script> <script type='text/javascript'>WebFont.load({google:{families:['PT Serif:400,400i,700,700i', 'Roboto:300,300i,400,400i,500,500i,700,700i']}});</script> <script async="async" type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/akismet/_inc/form.js'></script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' defer></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});</script>  <script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'41204025',post:'141990',tz:'1',srv:'www.iphonote.com'} ]);
	_stq.push([ 'clickTrackerInit', '41204025', '141990' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iphonote.com/mentions-legales" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.iphonote.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.iphonote.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1546176450 -->