<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,300,700" /><style type="text/css">.thim-social-share .social-links .count{display:none!important}</style><meta charset="UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.iphonote.com/xmlrpc.php">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19561576-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19561576-1');</script> <script src="http://cdn.keymantics.com/kmsdk.js" defer></script> <script async src=https://api.adrock.tv/latest/tag/229f3102-0576-4905-bac1-1d3612116a06></script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'fr'}</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" defer></script> <script type="text/javascript">/* <![CDATA[ */ var ajaxurl = "https://www.iphonote.com/wp-admin/admin-ajax.php"; /* ]]> */</script> <title>Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Voici la sélection des apps gratuites et en promotion du mardi 24 juillet 2018 dont Kingdom: New Lands, Documents Pro et Orderly."/><link rel="canonical" href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly" /><link rel="publisher" href="https://plus.google.com/+iPhonoteBlogiPhone"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus" /><meta property="og:description" content="Voici la sélection des apps gratuites et en promotion du mardi 24 juillet 2018 dont Kingdom: New Lands, Documents Pro et Orderly." /><meta property="og:url" content="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly" /><meta property="og:site_name" content="iPhonote" /><meta property="article:publisher" content="https://www.facebook.com/BlogiPhonote" /><meta property="article:author" content="BlogiPhonote" /><meta property="article:tag" content="app store" /><meta property="article:tag" content="application ipad" /><meta property="article:tag" content="application iphone" /><meta property="article:tag" content="Bons plans" /><meta property="article:tag" content="Kingdom: New Lands" /><meta property="article:section" content="Bons Plans" /><meta property="article:published_time" content="2018-07-24T20:23:46+02:00" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg" /><meta property="og:image:secure_url" content="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="380" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Voici la sélection des apps gratuites et en promotion du mardi 24 juillet 2018 dont Kingdom: New Lands, Documents Pro et Orderly." /><meta name="twitter:title" content="Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus" /><meta name="twitter:site" content="@iphonote" /><meta name="twitter:image" content="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg" /><meta name="twitter:creator" content="@iphonote" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ads.ayads.co' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//facebook.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//ad.360yield.com' /><link rel='dns-prefetch' href='//www.awin1.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//a1.zanox.com' /><link rel='dns-prefetch' href='//ww1082.smartadserver.com' /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux" href="https://www.iphonote.com/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux des commentaires" href="https://www.iphonote.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; &#x1f4f1;Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus Flux des commentaires" href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly/feed" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='app-banners-styles-css'  href='https://www.iphonote.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.iphonote.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-0a5d58b4564f3acabbb59934136862a6.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.iphonote.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.iphonote.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thim-style-css'  href='https://www.iphonote.com/wp-content/cache/min/1/wp-content/themes/mag-wp/style-9516f146e752b756ba4edb1b47b6df10.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.iphonote.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.iphonote.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.iphonote.com/wp-content/cache/min/1/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons-047d10c668efd58e7e30d31977229065.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='thim-style-options-css'  href='https://www.iphonote.com/wp-content/cache/min/1/wp-content/uploads/tc_stylesheets/mag-wp.1527778601-1951e501f39e21f1110d339669ec98f1.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.iphonote.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.iphonote.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-7ddc8dcb5d322377063c05979c5c6090.css' data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/cookie-notice/js/front.min.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive","videoVolume":"horizontal","alwaysShowControls":"1","enableAutosize":"1","features":["progress","playpause","current","duration","tracks","fullscreen","volume"],"timeAndDurationSeparator":"<span class=\"time-duration-sep\"> \/ <\/span>","pauseOtherPlayers":"1"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.iphonote.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iphonote.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iphonote.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p2MT33-z6P' /><link rel="alternate" type="application/json+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F134963%2Fbons-plans-app-store-kingdom-new-lands-documents-pro-orderly" /><link rel="alternate" type="text/xml+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F134963%2Fbons-plans-app-store-kingdom-new-lands-documents-pro-orderly&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{width:100%;max-width:270px;height:100%;max-height:270px;margin:0 auto}.g-2{width:100%;max-width:728px;height:100%;max-height:90px;margin:0 auto}.g-3{width:100%;max-width:728px;height:100%;max-height:90px;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}.adrotate_widgets{overflow:hidden;padding:0}</style><meta name="apple-itunes-app" content="app-id=589438391"><meta name="author" content="Rémi Crouet"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="115408341846141" /><meta property="fb:pages" content="115408341846141" /><meta name="news_keywords" content="app store, application ipad, application iphone, Bons plans, Kingdom: New Lands" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.iphonote.com",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.iphonote.com/application",
                "name": "Applications"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.iphonote.com/application/iplans-appstore",
                "name": "Bons Plans"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly",
                "name": "&#x1f4f1;Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "iPhonote",
    "url": "https://www.iphonote.com",
    "logo": "https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-fav.png",
    "sameAs": [
        "https://www.facebook.com/BlogiPhonote",
        "https://twitter.com/iphonote",
        "https://plus.google.com/+iPhonoteBlogiPhone",
        "https://www.youtube.com/user/iPhonoteLeMag"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Accueil",
        "Apple",
        "iOS 12",
        "iOS 11",
        "iOS 10",
        "iPhone X",
        "iPhone 8",
        "iPhone",
        "iPad",
        "Apple Watch",
        "Apple TV",
        "Mac",
        "Keynote",
        "Bons Plans",
        "Déblocage",
        "RACHAT iPHONE",
        "Rumeurs",
        "Astuces",
        "Tests"
    ],
    "url": [
        "https://www.iphonote.com",
        "https://www.iphonote.com/apple",
        "https://www.iphonote.com/ios-12",
        "https://www.iphonote.com/ios-11",
        "https://www.iphonote.com/ios-10",
        "https://www.iphonote.com/iphone-2/iphone-x",
        "https://www.iphonote.com/iphone-2/iphone-8",
        "https://www.iphonote.com/iphone-2",
        "https://www.iphonote.com/ipad",
        "https://www.iphonote.com/iwatch",
        "https://www.iphonote.com/apple-tv-2",
        "https://www.iphonote.com/mac",
        "https://www.iphonote.com/keynote-2",
        "https://www.iphonote.com/application/iplans-appstore",
        "https://www.iphonote.com/deblocage-mobile",
        "https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h",
        "https://www.iphonote.com/rumeurs",
        "https://www.iphonote.com/trucs-astuces",
        "https://www.iphonote.com/tests-2"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "iPhonote",
    "alternateName": "iPhonote.com",
    "url": "https://www.iphonote.com",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.iphonote.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        },
        {
            "@type": "SearchAction",
            "target": "https://www.iphonote.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly"
    },
    "headline": "&#x1f4f1;Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus",
    "datePublished": "2018-07-24T20:23:46+0200",
    "dateModified": "2018-07-24T20:23:46+0000",
    "author": {
        "@type": "Person",
        "name": "Team iPhoStaff"
    },
    "description": "Voici la sélection des apps gratuites et en promotion du mardi 24 juillet 2018 dont Kingdom: New Lands, Documents Pro et Orderly.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg",
        "width": 1000,
        "height": 380
    },
    "publisher": {
        "@type": "Organization",
        "name": "iPhonote",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iphonote.com/wp-content/uploads/2017/09/logo-amp-190-32.png",
            "width": 190,
            "height": 32
        }
    }
}</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><meta property="og:title" content="&#x1f4f1;Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus" /><meta property="og:description" content="Voici la sélection des apps gratuites et en promotion du mardi 24 juillet 2018 dont Kingdom: New Lands, Documents Pro et Orderly." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly" /><meta property="og:site_name" content="iPhonote" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-300x114.jpg" /><meta name="theme-color" content="#1E73BE"><link rel="shortcut icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1.png" type="image/x-icon" /> <script type="text/javascript">function tc_insert_internal_css(css) {
                    var tc_style = document.createElement("style");
                    tc_style.type = "text/css";
                    tc_style.setAttribute('data-type', 'tc-internal-css');
                    var tc_style_content = document.createTextNode(css);
                    tc_style.appendChild(tc_style_content);
                    document.head.appendChild(tc_style);
                }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.iphonote.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.iphonote.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.iphonote.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a45ab95-9598-432f-ab95-069921cfda0a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de t&#039;être abonné !";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Tu ne ratera plus jamais les dernières infos de notre site. Tu peux te désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.iphonote.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24c5a223-602c-4339-a230-554aefc554b5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique pour ne rater aucune info !';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevoir les notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Désabonné des notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de t&#039;être inscrit !';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.iphonote.com/?custom-css=723d8a742a" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-134963 single-format-standard cookies-not-set group-blog bg-type-color responsive box-shadow creative-left sticky-advanced thim-header_v2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive"><nav class="visible-xs mobile-menu-container mobile-effect"><div class="thim-search-box"><div class="form-search-wrapper"><div class="form-contain container"><form method="get" class="search-form" action="https://www.iphonote.com/"> <input type="search" class="search-field" autocomplete="off" placeholder="Rechercher…" value="" name="s" /> <button type="submit"><i class="fa fa-search"></i></button> <input type="hidden" name="post_type" value="post" /></form></div></div></div> <button class="menu-mobile-effect-close navbar-toggle"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><ul class="nav navbar-nav"><li id="menu-item-133855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133855 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com" class="tc-menu-inner">Accueil</a></li><li id="menu-item-91541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91541 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/apple" class="tc-menu-inner">Apple</a><ul class="sub-menu"><li id="menu-item-133146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133146 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-12" class="tc-menu-inner tc-megamenu-title">iOS 12</a></li><li id="menu-item-118741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118741 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-11" class="tc-menu-inner tc-megamenu-title">iOS 11</a></li><li id="menu-item-104684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104684 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-10" class="tc-menu-inner tc-megamenu-title">iOS 10</a></li><li id="menu-item-120636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120636 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-x" class="tc-menu-inner tc-megamenu-title">iPhone X</a></li><li id="menu-item-120635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120635 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-8" class="tc-menu-inner tc-megamenu-title">iPhone 8</a></li><li id="menu-item-91545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91545 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2" class="tc-menu-inner tc-megamenu-title">iPhone</a></li><li id="menu-item-104686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104686 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ipad" class="tc-menu-inner tc-megamenu-title">iPad</a></li><li id="menu-item-104689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104689 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iwatch" class="tc-menu-inner tc-megamenu-title">Apple Watch</a></li><li id="menu-item-104688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104688 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/apple-tv-2" class="tc-menu-inner tc-megamenu-title">Apple TV</a></li><li id="menu-item-104687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104687 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/mac" class="tc-menu-inner tc-megamenu-title">Mac</a></li><li id="menu-item-91549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/keynote-2" class="tc-menu-inner tc-megamenu-title">Keynote</a></li></ul></li><li id="menu-item-111281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111281 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application/iplans-appstore" class="tc-menu-inner">Bons Plans</a></li><li id="menu-item-91543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91543 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/deblocage-mobile" class="tc-menu-inner">Déblocage</a></li><li id="menu-item-109689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109689 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" class="tc-menu-inner">RACHAT iPHONE</a></li><li id="menu-item-91542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91542 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/rumeurs" class="tc-menu-inner">Rumeurs</a></li><li id="menu-item-91548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91548 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/trucs-astuces" class="tc-menu-inner">Astuces</a></li><li id="menu-item-91547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91547 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tests-2" class="tc-menu-inner">Tests</a></li></ul><div class="thim-social-links"><ul class="social-links"><li><a class="link facebook" title="Facebook" href="https://www.facebook.com/BlogiPhonote" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="link twitter" title="Twitter" href="https://twitter.com/iphonote" rel="nofollow" data-show-count="true" data-size="medium"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div></nav><div id="wrapper-container" class="content-pusher"><div id="thim-header-topbar"><div class="container"><div class="row"><div class="topbar-widgetarea col topbar-left"><ul class="list-inline pull-left"><li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-top-bar-container"><ul id="menu-top-bar" class="menu"><li id="menu-item-114229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114229 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/concours-2" class="tc-menu-inner">Concours</a></li><li id="menu-item-114220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114220 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-11" class="tc-menu-inner">iOS 11</a></li><li id="menu-item-114228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114228 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2/iphone-8" class="tc-menu-inner">iPhone 8</a></li><li id="menu-item-122699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122699 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2/iphone-x" class="tc-menu-inner">iPhone X</a></li><li id="menu-item-114227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114227 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tutoriels-jailbreaks" class="tc-menu-inner">Tutoriels Jailbreaks</a></li><li id="menu-item-133856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133856 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/accessoires" class="tc-menu-inner">Accessoires</a></li></ul></div></li></ul></div><div class="topbar-widgetarea col topbar-right"><ul class="list-inline pull-right"><li class="thim-social-links has-border"><ul class="social-links"><li><a class="link facebook" title="Facebook" href="https://www.facebook.com/BlogiPhonote" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="link twitter" title="Twitter" href="https://twitter.com/iphonote" rel="nofollow" data-show-count="true" data-size="medium"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></li></ul></div></div></div></div><header id="masthead" class="no-js site-header  header_v2 header-boxed sticky-header has-retina-logo"><div class="navigation affix-top"><div class="container"><div class="nav-inner"><div class="width-logo sm-logo"> <a class="no-sticky-logo" href="https://www.iphonote.com/" title="iPhonote - iPhonote - Apple - iPhone X - Jailbreak iOS - iPad Pro - iMac - iOS 11 - iOS 12" rel="home"><img class="logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /><img class="retina-logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /><img class="mobile-logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /></a> <a class="sticky-logo" href="https://www.iphonote.com/" title="iPhonote - iPhonote - Apple - iPhone X - Jailbreak iOS - iPad Pro - iMac - iOS 11 - iOS 12" rel="home"><img class="logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /></a></div><nav class="width-navigation main-navigation"><div class="hidden-xs sticky-title"></div><div class="inner-navigation"><ul id="primary-menu" class="navbar"><li class="hidden-xs sticky-title"></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133855 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com" class="tc-menu-inner">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91541 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/apple" class="tc-menu-inner">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133146 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-12" class="tc-menu-inner tc-megamenu-title">iOS 12</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118741 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-11" class="tc-menu-inner tc-megamenu-title">iOS 11</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104684 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ios-10" class="tc-menu-inner tc-megamenu-title">iOS 10</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120636 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-x" class="tc-menu-inner tc-megamenu-title">iPhone X</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120635 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2/iphone-8" class="tc-menu-inner tc-megamenu-title">iPhone 8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91545 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iphone-2" class="tc-menu-inner tc-megamenu-title">iPhone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104686 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/ipad" class="tc-menu-inner tc-megamenu-title">iPad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104689 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/iwatch" class="tc-menu-inner tc-megamenu-title">Apple Watch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104688 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/apple-tv-2" class="tc-menu-inner tc-megamenu-title">Apple TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104687 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/mac" class="tc-menu-inner tc-megamenu-title">Mac</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/keynote-2" class="tc-menu-inner tc-megamenu-title">Keynote</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111281 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application/iplans-appstore" class="tc-menu-inner">Bons Plans</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91543 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/deblocage-mobile" class="tc-menu-inner">Déblocage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109689 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" class="tc-menu-inner">RACHAT iPHONE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91542 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/rumeurs" class="tc-menu-inner">Rumeurs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91548 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/trucs-astuces" class="tc-menu-inner">Astuces</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91547 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tests-2" class="tc-menu-inner">Tests</a></li><li class="menu-right"><div class="thim-search-box"><div class="toggle-form"><i class="fa fa-search"></i></div><div class="form-search-wrapper"><div class="form-contain container"><form role="search" method="get" class="search-form" action="https://www.iphonote.com/"> <input type="search" class="search-field" autocomplete="off" placeholder="Que cherchez-vous ?" value="" name="s" /> <button type="submit"><i class="fa fa-search"></i></button> <input type="hidden" name="post_type" value="post" /></form><div class="results"><div class="row search-default"><div class="col-sm-7 trending-searchs"><h5 class="title"> <i class="fa fa-tags" aria-hidden="true"></i>Recommandé</h5><div class="keys"> <a href="#">Jailbreak</a>, <a href="#">Sauvegarde</a>, <a href="#">Bons Plans</a>, <a href="#">Actus</a>, <a href="#">FA Cup</a></div></div><div class="col-sm-5 searchbox-suggestions"><h5 class="title"> <i class="fa fa-chain-broken" aria-hidden="true"></i>Suggéré</h5><ul><li> <a href="https://www.iphonote.com/actu/115961/ios-11-enregistrez-votre-udid-et-acceder-a-toutes-les-nouveautes-des-maintenant">iOS 11 : Enregistrez votre UDID et accéder à toutes les nouveautés dès maintenant !</a></li><li> <a href="https://www.iphonote.com/actu/115966/tutoriel-downgrader-ios-11-beta-vers-ios-10-3-2-ios-10-3-3">Tutoriel : comment downgrader iOS 11 bêta vers iOS 10.3.2 &#8211; iOS 10.3.3</a></li><li> <a href="https://www.iphonote.com/actu/112758/the-walking-dead-a-new-frontier-lepisode-4-est-desormais-disponible">The Walking Dead: A New Frontier, l’épisode 4 est désormais disponible !</a></li></ul></div></div><div class="search-found"></div><div class="thim-icon-loading"><div class="sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div></div></div></li></ul></div></nav><div class="menu-mobile-effect navbar-toggle" data-effect="mobile-effect"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span></div></div></div></div></header><div id="main-content" class="bg-type-color"><div class="page-content "><article id="post-134963" class="style-3 active post-134963 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iplans-appstore category-news tag-app-store tag-application-ipad tag-application-iphone tag-bons-plans tag-kingdom-new-lands"><div class="content-inner"><div class="entry-top" style="background-image: url(https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg);"><div class="container"><header class="entry-header"><ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs"><li itemprop="itemListElement home-page item" itemscope itemtype="http://schema.org/ListItem"><a itemprop="name" href="https://www.iphonote.com" title="Home">Home</a></li><li itemprop="itemListElement item" itemscope itemtype="http://schema.org/ListItem"><a itemprop="name" href="https://www.iphonote.com/application/iplans-appstore" title="Bons Plans">Bons Plans</a></li></ul><h1 class="entry-title">&#x1f4f1;Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus</h1></header><div class="entry-meta"> <span class="author vcard"><i class="fa fa-user"></i><a href="https://www.iphonote.com/actu/author/team-iphostaff" rel="author">Team iPhoStaff</a></span><span class="entry-date"><a href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly"><i class="fa fa-clock-o"></i>Il y a 55 minutes .</a></span></div></div></div><div class="container site-content "><div class="row"><div id="main" class="site-main col-sm-9 flex-first" ><div class="entry-content"><div class="entry-sidebar sticky-sidebar"><div class="thim-social-share popup" data-link="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly" data-providers="facebook,twitter,whatsapp,email,linkedin"><div class="inner-wrapper"><div class="social-links"><div class="count"><span class="title">Partages</span><span class="number"></span></div><a class="link facebook" title="Facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iphonote.com%2Factu%2F134963%2Fbons-plans-app-store-kingdom-new-lands-documents-pro-orderly" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="link twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F134963%2Fbons-plans-app-store-kingdom-new-lands-documents-pro-orderly&#38;text=%26%23x1f4f1%3BBons+plans+App+Store+%3A+Kingdom%3A+New+Lands%2C+Documents+Pro%2C+Orderly+et+plus" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="link comments" href="#comments" title="Comment" rel="nofollow"><i class="fa fa-comments" aria-hidden="true"></i></a></div><div class="share-more"><div class="additional"><div class="social-links"><a class="link whatsapp" title="WhatsApp" href="whatsapp://send?text=https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly" data-action="share/whatsapp/share"  rel="nofollow"><i class="fa fa-whatsapp" aria-hidden="true"></i></a><a class="link email" title="Email" href="mailto:?subject=&#x1f4f1;Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus&#38;body=https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly" rel="nofollow"><i class="fa fa-envelope" aria-hidden="true"></i></a><a class="link linkedin" target="_blank" title="LinkedIn" href="http://www.linkedin.com/shareArticle?title=%26%23x1f4f1%3BBons+plans+App+Store+%3A+Kingdom%3A+New+Lands%2C+Documents+Pro%2C+Orderly+et+plus&#38;url=http://https%3A%2F%2Fwww.iphonote.com%2Factu%2F134963%2Fbons-plans-app-store-kingdom-new-lands-documents-pro-orderly" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></div></div><a class="more-icon" title="Partager"><i class="fa fa-share" aria-hidden="true"></i></a></div></div></div></div><div class="entry-main"><div class="the-content"><div class="iphon-avant-le-contenu" id="iphon-668152665"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1171631257391019"
data-ad-slot="8803525828"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> &nbsp;</div><p style="text-align: justify;"><strong>Voici la sélection des apps gratuites et en promotion du mardi 24 juillet 2018 dont Kingdom: New Lands, Documents Pro et Orderly. Les baisses de prix sont limitées, pensez donc à les vérifier avant tout téléchargement.</strong></p><h3><img class="aligncenter size-large wp-image-126128" src="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-600x228.jpg" alt="" width="600" height="228" srcset="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-600x228.jpg 600w, https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-300x114.jpg 300w, https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-768x292.jpg 768w, https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" /></h3><h3>Bons plans !</h3><p><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/134944/bons-plans-iphone-x-a-785-e-iphone-8-iphone-7-des-324e" target="_blank" rel="noopener">&#x1f631;Bons plans : iPhone X à 785 €, iPhone 8, iPhone 7 dès 324€ !</a></span></p><p><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/134740/sfr-red-60go-dinternet-a-15e-mois-a-vie" target="_blank" rel="bookmark noopener">SFR RED : 60Go d’Internet à 15€/mois à vie !</a></span></p><p><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/134611/offre-speciale-byou-30go-a-999e-sans-limite-de-debit-prolongee-jusquau-16-juillet" target="_blank" rel="noopener">Offre spéciale B&amp;YOU 30Go à 9,99€ sans limite de débit, prolongée jusqu’au 16 juillet !</a></span></p><p><span style="color: #ff0000;">› </span><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" target="_blank" rel="noopener">Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !</a></span></p><h3>À ne pas manquer</h3><p><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/134897/jailbreak-electra-voici-la-liste-des-tweaks-compatibles-avec-ios-11-11-3-1" target="_blank" rel="noopener">Jailbreak Electra : voici la liste des tweaks compatibles avec iOS 11 – 11.3.1</a></span></p><p><span style="color: #ff6600;">› </span><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/134795/apple-publie-la-troisieme-beta-publique-dios-12-et-tvos-12" target="_blank" rel="noopener">Apple publie la troisième bêta publique d’iOS 12 et tvOS 12</a></span></p><p><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/134743/beta-4-dios-12-watchos-5-et-tvos-12-disponible" target="_blank" rel="noopener">Bêta 4 d’iOS 12, watchOS 5 et tvOS 12 disponible !</a></span></p><p><span style="color: #ff6600;">› <a style="color: #ff6600;" href="https://www.iphonote.com/actu/134423/ios-11-4-1-tvos-11-4-1-et-watchos-4-3-2-disponibles-en-version-finale" target="_blank" rel="noopener">iOS 11.4.1, tvOS 11.4.1 et watchOS 4.3.2 disponibles en version finale</a></span></p><h3 style="text-align: justify;">Derniers jeux iOS !</h3><ul><li><strong>19 juillet : <span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/134835/nouveaux-jeux-ios-apocalypse-hunters-hags-castle-motorsport-manager-mobile-3" target="_blank" rel="noopener">&#x1f3ae;Nouveaux jeux iOS : Apocalypse Hunters, Hags Castle, Motorsport Manager Mobile 3 et plus</a></span></strong></li><li>12 juillet : <span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/134529/nouveaux-jeux-ios-battleheart-2-magicats-builder-the-eyes-of-ara" target="_blank" rel="noopener">&#x1f3ae;Nouveaux jeux iOS : Battleheart 2, MagiCats Builder, The Eyes of Ara et plus</a></span></li></ul><h3>Trucs &amp; Astuces</h3><ul><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/134446/comment-activer-mode-restreint-usb-ios-11-4-1" target="_blank" rel="noopener">Comment activer le mode restreint de l’USB sur iOS 11.4.1</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/134065/comment-numeriser-des-qr-codes-sur-iphone-et-ipad-via-le-centre-de-controle" target="_blank" rel="noopener">Comment numériser des QR codes sur iPhone et iPad via le Centre de contrôle</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/133714/ios-12-permet-de-changer-la-qualite-denregistrement-des-memos-vocaux">iOS 12 permet de changer la qualité d’enregistrement des mémos vocaux</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/133633/ios-12-voici-comment-activer-les-icones-dans-les-onglets-safari">iOS 12, voici comment activer les icônes dans les onglets Safari</a></span></li></ul><h3>Nos derniers tests</h3><ul><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/133916/spigen-classic-c1-look-retro-iphone-x" target="_blank" rel="noopener">La Spigen Classic C1 donne un look rétro à l’iPhone X</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/133725/presentation-des-ecouteurs-sans-fil-sudio-niva-15-de-remise-avec-notre-code-exclusif" target="_blank" rel="noopener">Présentation des écouteurs sans fil Sudio NIVÅ + 15% de remise avec notre code exclusif</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com/actu/133341/rhinoshield-voici-la-nouvelle-coque-solidsuit-pour-iphone-x" target="_blank" rel="noopener">Rhinoshield, voici la nouvelle coque SolidSuit pour iPhone X !</a></span></li></ul><h3>App Gratuites</h3><ul><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1136677469?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">dB meter</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/documents-pro-privacy-manager/id1322891703?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Documents Pro</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1044945491?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Can you get 11</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/gymassistant/id1360308194?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">GymAssistant</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id426632681?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Tower of Hanoi Puzzle</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1082255420?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Ruler</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id506632088?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Orderly</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1190758709?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Sleep Sounds</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id963492462?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">50SOB – FIFTY SHADES of BRICKS</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1063248233?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Heart Rate PRO</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id384354262?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Algebra Touch</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id602418681?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Shoppylist</a></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id439823321?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Primo Do</a></span></li></ul><h3>App Payantes</h3><ul><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1118513354?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Kingdom: New Lands</a> : 5,49 € au lieu de <del>10,99 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id306486840?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Sygic Europe – Navigation GPS</a> : 13,99 € au lieu de <del>16,99 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1232808822?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">NBA 2K18</a> : 5,49 € au lieu de <del>8,99 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1171040772?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Reigns : Her Majesty</a> : 2,29 € au lieu de <del>3,49 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/animus-stand-alone/id1282288783?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Animus</a> : 4,49 €  au lieu de <del>8,99 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id868692227?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Goat Simulator</a> : 1,09 € au lieu de <del>5,49 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id417817520?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Tiny Wings</a> : 2,29 € au lieu de <del>3,49 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id1100736442?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Le Petit Larousse 2018</a> : 6,99 € au lieu de <del>10,99 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id880971164?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Assassin&#8217;s Creed Indentity</a></span><span style="color: #ff6600;"> : 2,99 € au lieu de </span><span style="color: #ff6600;"><del>5,49 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id789356890?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">AG Drive</a></span><span style="color: #ff6600;"> : 3,49 € au lieu de </span><span style="color: #ff6600;"><del>4,49 €</del></span></li><li><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://itunes.apple.com/fr/app/id868117933?mt=8&amp;at=11ly6D" target="_blank" rel="noopener">Ace Maverick</a></span><span style="color: #ff6600;"> : 0,99 € au lieu de </span><span style="color: #ff6600;"><del>3,49 €</del></span></li></ul> <script type="text/javascript">jQuery("document").ready(function(){$thim_magwp.ajax_countviews(134963);});</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Vous aimez cet article ! Faites-le savoir :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134963" class="share-facebook sd-button share-icon no-text" href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly?share=facebook" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134963" class="share-twitter sd-button share-icon no-text" href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly?share=twitter" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134963" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134963" class="share-linkedin sd-button share-icon no-text" href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly?share=linkedin" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly?share=email" rel="noopener noreferrer" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly#print" rel="noopener noreferrer" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-134963" class="share-pinterest sd-button share-icon no-text" href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly?share=pinterest" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class="iphon-taboola" id="iphon-169768366"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1171631257391019"
data-ad-slot="8803525828"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> &nbsp;<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/iphonote/loader.js');</script></div></div><div class="tags-links"><p>Tags:</p><a href="https://www.iphonote.com/tag/app-store" rel="tag">app store</a><a href="https://www.iphonote.com/tag/application-ipad" rel="tag">application ipad</a><a href="https://www.iphonote.com/tag/application-iphone" rel="tag">application iphone</a><a href="https://www.iphonote.com/tag/bons-plans" rel="tag">Bons plans</a><a href="https://www.iphonote.com/tag/kingdom-new-lands" rel="tag">Kingdom: New Lands</a></div><div class="entry-navigation-post"><div class="prev-post"><p class="heading"> <a href="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications"><i class="fa fa-long-arrow-left" aria-hidden="true"></i>Précédent </a></p><div class="content post-134960 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news category-reseaux-sociaux tag-ichier-multimedia tag-siri tag-whatsapp"><div class="post-image"> <a href="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications"><img width="292" height="160" src="https://www.iphonote.com/wp-content/uploads/2018/07/WhatsApp-notification-multimedia-292x160.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.iphonote.com/wp-content/uploads/2018/07/WhatsApp-notification-multimedia-292x160.jpg 292w, https://www.iphonote.com/wp-content/uploads/2018/07/WhatsApp-notification-multimedia-300x164.jpg 300w, https://www.iphonote.com/wp-content/uploads/2018/07/WhatsApp-notification-multimedia-768x421.jpg 768w, https://www.iphonote.com/wp-content/uploads/2018/07/WhatsApp-notification-multimedia-600x329.jpg 600w, https://www.iphonote.com/wp-content/uploads/2018/07/WhatsApp-notification-multimedia.jpg 1000w" sizes="(max-width: 292px) 100vw, 292px" /></a></div><h5 class="title"> <a href="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications" title="WhatsApp : messages via Siri et prévisualisation des fichiers dans les notifications">WhatsApp : messages via Siri et prévisualisation des fichiers dans les notifications</a></h5></div></div></div> <input type="hidden" class="article_info" data-url="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly" data-title="&#x1f4f1;Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus" /><input type="hidden" class="infinity-next-post" data-url="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications"/><section class="related-archive"><h3 class="related-title"><span>Ça aussi peut t'intéresser :</span></h3><ul class="archived-posts row"><li class="col-sm-4 post-134960 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news category-reseaux-sociaux tag-ichier-multimedia tag-siri tag-whatsapp"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/07/WhatsApp-notification-multimedia-400x280.jpg" alt="WhatsApp : messages via Siri et prévisualisation des fichiers dans les notifications" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications" title="WhatsApp : messages via Siri et prévisualisation des fichiers dans les notifications">WhatsApp : messages via Siri et prévisualisation des fichiers dans les notifications</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications"><i class="fa fa-clock-o"></i>Il y a 3 heures .</a></span></div></div></div></li><li class="col-sm-4 post-134957 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iwatch category-news category-rumeurs category-videos tag-apple-watch-series-4 tag-concept-apple-watch"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/07/concept-apple-watch-series-4-400x280.jpg" alt="Aperçu vidéo de la possible Apple Watch Series 4" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134957/apercu-video-apple-watch-series-4" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/134957/apercu-video-apple-watch-series-4" title="Aperçu vidéo de la possible Apple Watch Series 4">Aperçu vidéo de la possible Apple Watch Series 4</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/134957/apercu-video-apple-watch-series-4"><i class="fa fa-clock-o"></i>Il y a 4 heures .</a></span></div></div></div></li><li class="col-sm-4 post-134954 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news tag-apple-pay tag-ebay"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/07/ebay-apple-pay-400x280.jpg" alt="eBay soutiendra Apple Pay d&#8217;ici la fin de l&#8217;année" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134954/ebay-soutiendra-apple-pay-dici-la-fin-de-lannee" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/134954/ebay-soutiendra-apple-pay-dici-la-fin-de-lannee" title="eBay soutiendra Apple Pay d&#8217;ici la fin de l&#8217;année">eBay soutiendra Apple Pay d&#8217;ici la fin de l&#8217;année</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/134954/ebay-soutiendra-apple-pay-dici-la-fin-de-lannee"><i class="fa fa-clock-o"></i>Il y a 5 heures .</a></span></div></div></div></li><li class="col-sm-4 post-134951 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-accessoires category-news tag-arlo tag-audio-doorbell tag-netgear"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/07/arlo-sonnette-intelligente-audio-doorbell-400x280.jpg" alt="Arlo présente la sonnette intelligente Audio Doorbell" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134951/arlo-sonnette-intelligente-audio-doorbell" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/134951/arlo-sonnette-intelligente-audio-doorbell" title="Arlo présente la sonnette intelligente Audio Doorbell">Arlo présente la sonnette intelligente Audio Doorbell</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/134951/arlo-sonnette-intelligente-audio-doorbell"><i class="fa fa-clock-o"></i>Il y a 6 heures .</a></span></div></div></div></li><li class="col-sm-4 post-134947 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news tag-expert-apple tag-homepod"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/07/homepod-chat-400x280.jpg" alt="HomePod : chat en direct avec des experts Apple le 25 juillet" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134947/homepod-chat-direct-experts-apple-25-juillet" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/134947/homepod-chat-direct-experts-apple-25-juillet" title="HomePod : chat en direct avec des experts Apple le 25 juillet">HomePod : chat en direct avec des experts Apple le 25 juillet</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/134947/homepod-chat-direct-experts-apple-25-juillet"><i class="fa fa-clock-o"></i>Il y a 7 heures .</a></span></div></div></div></li></ul></section> <a name="comment_form"></a><div id="comments" class="comments-area"><div class="inner-comments"><div class="list-comments"> Aucun commentaire pour l’instant! Vous êtes le premier à commenter.</div><div class="form-comment"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.iphonote.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-author"><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" aria-required=true /></p><p class="comment-form-email"><input placeholder="Email *" id="email" name="email" type="text" value="" size="30" aria-required=true /></p><p class="comment-form-url"><input placeholder="Website" id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-comment"><textarea placeholder="Comment*" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='134963' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="52cfd78c19" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div><! -- #comments --></div></div></div><aside id="secondary" class="widget-area col-sm-3 sticky-sidebar"><aside id="thim_layout_builder-14" class="widget widget_thim_layout_builder"><style>.vc_custom_1485163399375{margin-top:-10px!important}</style><div class="vc_row wpb_row vc_row-fluid vc_custom_1485163399375"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&amp;at=11ly6D" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-medium wp-image-116685" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" alt="" width="300" height="134" /></a></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-24"><p style="text-align: center;"><a href="http://track.effiliation.com/servlet/effi.click?id_compteur=21864351" target="_blank"> <img src="http://track.effiliation.com/servlet/effi.show?id_compteur=21864351" alt="pub" border="0" /> </a></p></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-7"><script type="text/javascript">google_ad_client = "ca-pub-1171631257391019";
/* Carré long */
google_ad_slot = "2275729826";
google_ad_width = 300;
google_ad_height = 600;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Catégories</h2><div class="menu-categories-sidebar-container"><ul id="menu-categories-sidebar" class="menu"><li id="menu-item-104726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104726 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/news" class="tc-menu-inner">News</a></li><li id="menu-item-131227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131227 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-12" class="tc-menu-inner">iOS 12</a></li><li id="menu-item-116655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116655 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-11" class="tc-menu-inner">iOS 11</a></li><li id="menu-item-131228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131228 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-10" class="tc-menu-inner">iOS 10</a></li><li id="menu-item-126270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126270 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-9" class="tc-menu-inner">iOS 9</a></li><li id="menu-item-131226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131226 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/technologie-2" class="tc-menu-inner">Technologie</a></li><li id="menu-item-104734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-104734 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application" class="tc-menu-inner">Applications</a></li><li id="menu-item-104732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104732 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application/jeux" class="tc-menu-inner">Jeux</a></li><li id="menu-item-104716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104716 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/concours-2" class="tc-menu-inner">Concours</a></li><li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/insolite" class="tc-menu-inner">Insolite</a></li><li id="menu-item-104721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104721 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/humours" class="tc-menu-inner">Humour</a></li><li id="menu-item-104731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104731 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/videos" class="tc-menu-inner">Videos</a></li><li id="menu-item-104715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104715 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/cine-tv" class="tc-menu-inner">Ciné/TV</a></li><li id="menu-item-104724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104724 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ipod-touch" class="tc-menu-inner">iPod Touch</a></li><li id="menu-item-104717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104717 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/cydia" class="tc-menu-inner">Cydia</a></li><li id="menu-item-104725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104725 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/jailbreak" class="tc-menu-inner">Jailbreak</a></li><li id="menu-item-104730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104730 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tutoriels-jailbreaks" class="tc-menu-inner">Tutoriels Jailbreaks</a></li><li id="menu-item-104720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104720 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/hors-sujet" class="tc-menu-inner">Hors sujet</a></li><li id="menu-item-104727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104727 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/operateurs-2" class="tc-menu-inner">Opérateurs</a></li><li id="menu-item-104728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104728 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/orange" class="tc-menu-inner">Orange</a></li><li id="menu-item-104729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104729 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/sfr" class="tc-menu-inner">SFR</a></li><li id="menu-item-104714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104714 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/bouygues-2" class="tc-menu-inner">Bouygues</a></li><li id="menu-item-104718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104718 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/freemobile" class="tc-menu-inner">FreeMobile</a></li></ul></div></div></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-26"><a href="https://tracking.publicidees.com/clic.php?partid=26787&progid=5334&promoid=166348" target="_blank"><img src="https://tracking.publicidees.com/banner.php?partid=26787&progid=5334&promoid=166348" border="0"></a></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <!DOCTYPE html><head><style>html,body{width:100%;margin:0;padding:0}#comparateur_home h1{font-size:26px;background:#2a2a2a;color:white;padding:18px 0 69px 0%;margin-bottom:50px;margin-top:0;text-align:center;font-weight:300}label,p,a,h1,div{font-family:Roboto,sans-serif}.tab-wrap{width:100%;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;top:-106px}input[type="radio"][name="tabs"]{position:absolute;z-index:-1}input[type="radio"][name="tabs"]:checked + .tab-label-content label{color:#fff;font-weight:900}input[type="radio"][name="tabs"]:checked + .tab-label-content .tab-content{display:block}input[type="radio"][name="tabs"]:nth-of-type(1):checked~.slide{left:calc((100% / 4) * 0)}input[type="radio"][name="tabs"]:nth-of-type(2):checked~.slide{left:calc((100% / 4) * 1)}input[type="radio"][name="tabs"]:nth-of-type(3):checked~.slide{left:calc((100% / 4) * 2)}input[type="radio"][name="tabs"]:nth-of-type(4):checked~.slide{left:calc((100% / 4) * 3)}input[type="radio"][name="tabs"]:first-of-type:checked~.slide{left:0}.tab-label-content label{cursor:pointer;color:rgba(255,255,255,.5);background-color:#2a2a2a;box-sizing:border-box;display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;text-align:center;height:56px;-webkit-transition:color 0.2s ease;transition:color 0.2s ease;width:100%;border:1px solid rgba(255,255,255,.4);border-width:0 0 2px 0;font-weight:100}#comparateur_home{background-color:#2a2a2a;padding:10px;border-radius:5px;height:510px}.slide{background:#367eb9;width:calc(100% / 4);height:2px;position:absolute;left:0;top:calc(100% - 10px);-webkit-transition:left 0.3s ease-out;transition:left 0.3s ease-out}.tab-label-content{width:100%;color:#FFF}.tab-label-content .tab-content{position:absolute;top:80px;line-height:130%;display:none;-webkit-animation:fadeEffect 1s;animation:fadeEffect 1s;width:100%;left:0}@media screen and (max-width:800px){#comparateur_home h1{padding:28px 0 75px 0%}.tab-wrap{width:80%;margin-left:10%;top:-106px}}.tab-content table{border:0 solid #333;border-collapse:initial}#comparateur-tab td{width:20%}#comparateur-tab td{border-width:0 0 1px 0;border-style:solid;border-color:#2a75b3}#comparateur-tab td:nth-child(1){font-size:9px;font-weight:400;padding:7px 0;width:20%}#operateurs td:not(:first-child){text-align:center;font-size:8px;font-weight:900}#comparateur-tab td a{display:block;color:inherit;text-decoration:none}#operateurs img{height:10px;}#comparateur-tab tr:not(:first-child) td:not(:first-child){font-size:10px;font-weight:100;text-align:center;color:#FFF;cursor:pointer;transition:0.1s}#comparateur-tab tr:not(:first-child) td:not(:first-child):hover{background-color:#367eb9;border-radius:4px;color:#ffffff!important;font-weight:900;transition:0.1s;box-shadow:0 16px 26px -10px rgba(0,0,0,.56),0 4px 25px 0 rgba(0,0,0,.12),0 8px 10px -5px rgba(0,0,0,.2)}.mp{color:#2a75b3!important;font-weight:900!important}.comparope td{width:16.66%!important}.comparope td:nth-child(1){font-size:14px!important;font-weight:100!important;text-align:center!important;color:#FFF!important;cursor:pointer!important;transition:0.1s!important}.comparope tr:not(:first-child) td:nth-child(1):hover{background-color:#FFD900!important;border-radius:4px!important;color:#367eb9!important;font-weight:900!important;transition:0.1s;box-shadow:0 16px 26px -10px rgba(0,0,0,.56),0 4px 25px 0 rgba(0,0,0,.12),0 8px 10px -5px rgba(0,0,0,.2)!important}.follow{width:42px;height:42px;border-radius:50px;background:#03A9F4;display:block;margin:300px auto 0;white-space:nowrap;padding:13px;box-sizing:border-box;color:white;-webkit-transition:all 0.2s ease;transition:all 0.2s ease;font-family:Roboto,sans-serif;text-decoration:none;box-shadow:0 5px 6px 0 rgba(0,0,0,.2)}.follow i{margin-right:20px;-webkit-transition:margin-right 0.2s ease;transition:margin-right 0.2s ease}.follow:hover{width:134px}.forfaitimg{height:31px!important}.follow:hover i{margin-right:10px}@media screen and (max-width:800px){.follow{margin:400px auto 0}}@-webkit-keyframes fadeEffect{from{opacity:0}to{opacity:1}}@keyframes fadeEffect{from{opacity:0}to{opacity:1}}</style></head><section id="comparateur_home"><h1>Guide d'achat</h1><div class="tab-wrap"> <input type="radio" name="tabs" id="tab1" checked><div class="tab-label-content" id="tab1-content"> <label for="tab1">iPhone</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>RDC</td><td>Boulanger</td></tr><tr><td>iPhone X</td><td><a href="https://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=https%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttps%253A%252F%252Fwww.fnac.com%252FiPhone-X%252FiPhone%252Fnsh478241%252Fw-4%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 1 159 &euro;</a></td><td><a href="http://tidd.ly/179d5bf8" target="_blank"> 1 159 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=http%3A%2F%2Fwww.rueducommerce.fr%2Fselection%2F39925" target="_blank"> 1 159 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20x" target="_blank"> 1 159 &euro;</a></td></tr><tr><td>iPhone 8+</td><td><a href="https://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=https%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttps%253A%252F%252Fwww.fnac.com%252FiPhone-8-et-8-Plus%252FiPhone%252Fnsh473422%252Fw-4%2523int%253DS%253Aplayer1%257CHome%252520G%25C3%25A9n%25C3%25A9%257CNonApplicable%257CNonApplicable%257CBAN1%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 919 &euro;</a></td><td><a href="http://tidd.ly/f7ae8522" target="_blank"> 919 &euro;</a></td><td class="mp"><a href="http://tidd.ly/c3a8677e" target="_blank"> 889 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/ME0917TABM" target="_blank"> 919 &euro;</a></td></tr><tr><td>iPhone 8</td><td class="mp"><a href="https://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=https%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttps%253A%252F%252Fwww.fnac.com%252FiPhone-8-et-8-Plus%252FiPhone%252Fnsh473422%252Fw-4%2523int%253DS%253Aplayer1%257CHome%252520G%25C3%25A9n%25C3%25A9%257CNonApplicable%257CNonApplicable%257CBAN1%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 799 &euro;</a></td><td><a href="http://tidd.ly/f7ae8522" target="_blank"> 809 &euro;</a></td><td><a href="http://tidd.ly/c3a8677e" target="_blank"> 809 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/ME0917TABM" target="_blank"> 809 &euro;</a></td></tr><tr><td>iPhone 7+</td><td class="mp"><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPhone-7-et-7-Plus%252FiPhone%252Fnsh462372%252Fw-4%2523int%253DS%253APAR%252520CATEGORIE%257CiPhone%257C462372%257CNonApplicable%257CBL1%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 705 &euro;</a></td><td><a href="http://tidd.ly/d20b6942" target="_blank"> 769 &euro;</a></td><td><a href="http://tidd.ly/c3c7d4ea" target="_blank"> 739 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele~iphone20720plus%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 779 &euro;</a></td></tr><tr><td>iPhone 7</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPhone-7-et-7-Plus%252FiPhone%252Fnsh462372%252Fw-4%2523int%253DS%253APAR%252520CATEGORIE%257CiPhone%257C462372%257CNonApplicable%257CBL1%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 596 &euro;</a></td><td class="mp"><a href="http://tidd.ly/53784a71" target="_blank"> 579 &euro;</a></td><td><a href="http://tidd.ly/c3c7d4ea" target="_blank"> 599 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele~iphone207%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 639 &euro;</a></td></tr><tr><td>iPhone 6s+</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPhone-6s-et-iPhone-6s-Plus%252FiPhone%252Fnsh429128%252Fw-4%2523int%253DS%253APAR%252520CATEGORIE%257CiPhone%257C429128%257CNonApplicable%257CBL3%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 499 &euro;</a></td><td class="mp"><a href="http://tidd.ly/a71a4c20" target="_blank"> 421 &euro;</a></td><td><a href="http://tidd.ly/aade2717" target="_blank"> 599 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele~iphone206s20plus%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 639 &euro;</a></td></tr><tr><td>iPhone SE</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPhone-SE%252FiPhone%252Fnsh443291%252Fw-4%2523int%253DS%253APAR%252520CATEGORIE%257CiPhone%257C443291%257CNonApplicable%257CBL2%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 369 &euro;</a></td><td class="mp"><a href="http://tidd.ly/ba1886c2" target="_blank"> 244 &euro;</a></td><td><a href="http://tidd.ly/2bead6e2" target="_blank"> 339 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fref%2F1069762%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> N/C</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab2"><div class="tab-label-content" id="tab2-content"> <label for="tab2">iPad</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>RDC</td><td>Boulanger</td></tr><tr><td>iPad Pro 12,9"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPad-Pro-12-9-pouces%252FiPad%252Fnsh428955%252Fw-4%2523bl%253DMICiPadARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 909 &euro;</a></td><td><a href="http://tidd.ly/419c011a" target="_blank"> N/C</a></td><td class="mp"><a href="http://tidd.ly/347ce5d4" target="_blank"> 899 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad20pro20122c922%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 909 &euro;</a></td></tr><tr><td>iPad Pro 9,7"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPad-Pro-9-7-pouces%252FiPad%252Fnsh443143%252Fw-4%2523bl%253DMICiPadARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 739 &euro;</a></td><td><a href="http://tidd.ly/4172628" target="_blank"> 699 &euro;</a></td><td class="mp"><a href="http://tidd.ly/437bd542" target="_blank"> 691 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad20pro2092c722%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 739 &euro;</a></td></tr><tr><td>iPad 9,7" 2017</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FLe-Nouvel-iPad%252FiPad%252Fnsh473345%252Fw-4%2523bl%253DMICiPadARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 589 &euro;</a></td><td class="mp"><a href="http://tidd.ly/217f87db" target="_blank"> 533 &euro;</a></td><td><a href="http://tidd.ly/1a5c4896" target="_blank"> 549 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 799 &euro;</a></td></tr><tr><td>iPad mini 4</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPad-mini-4%252FiPad%252Fnsh428956%252Fw-4%2523bl%253DMICiPadARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 489 &euro;</a></td><td class="mp"><a href="http://tidd.ly/1f3c3cb9" target="_blank"> 429 &euro;</a></td><td><a href="http://tidd.ly/46cbebe3" target="_blank"> 474 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad20mini204%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 489 &euro;</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab3"><div class="tab-label-content" id="tab3-content"> <label for="tab3">Mac</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>RDC</td><td>Boulanger</td></tr><tr><td>MacBook Pro 15"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FMacBook-Pro%252FApple-MacBook-Pro-MacBook-Air%252Fnsh352416%252Fw-4%253FSFilt%253D15.00_16.99!10340%2526Origin%253Daffilinet%2524ref%2524" target="_blank"> 2024 &euro;</a></td><td class="mp"><a href="http://tidd.ly/3d8e5c8e" target="_blank"> 1999 &euro;</a></td><td class="mp"><a href="http://tidd.ly/2722f55b" target="_blank"> 1999 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 2024 &euro;</a></td></tr><tr><td>MacBook Pro 13"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FMacBook-Pro%252FApple-MacBook-Pro-MacBook-Air%252Fnsh352416%252Fw-4%2523bl%253DMICApple-MacBook-Pro%252C-MacBook-AirARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 1349 &euro;</a></td><td class="mp"><a href="http://tidd.ly/3d8e5c8e" target="_blank"> 599 &euro;</a></td><td><a href="http://tidd.ly/2722f55b" target="_blank"> 1339 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 1376 &euro;</a></td></tr><tr><td>MacBook Air</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FMacBook-Air%252FApple-MacBook-Pro-MacBook-Air%252Fnsh361183%252Fw-4%2523bl%253DMICApple-MacBook-Pro%252C-MacBook-AirARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 999 &euro;</a></td><td class="mp"><a href="http://tidd.ly/91edb5c5" target="_blank"> 601 &euro;</a></td><td class="mp"><a href="http://tidd.ly/2722f55b" target="_blank"> 989 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 999 &euro;</a></td></tr><tr><td>MacBook 12"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FLe-MacBook%252FApple-MacBook-Pro-MacBook-Air%252Fnsh420613%252Fw-4%2523bl%253DMICApple-MacBook-Pro%252C-MacBook-AirARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 1111 &euro;</a></td><td class="mp"><a href="http://tidd.ly/74355172" target="_blank"> 999 &euro;</a></td><td class="mp"><a href="ttp://tidd.ly/2722f55b" target="_blank"> 1335 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 1377 &euro;</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab4"><div class="tab-label-content" id="tab4-content"> <label for="tab4">Forfaits</label><div class="tab-content"><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope1.png" alt="Orange"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope3.png" alt="Sosh"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope2.png" alt="SFR"></td></tr><tr><td><a href="http://tidd.ly/5f1c2a37" target="_blank"> dès 9,99 &euro;</a></td><td><a href="http://tidd.ly/d8340b32" target="_blank"> dès 4,99 &euro;</a></td><td><a href="http://tidd.ly/947cd691" target="_blank"> dès 12,99 &euro;</a></td></tr></tbody></table><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope4.png" alt="RED by SFR"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope5.png" alt="Bouygues"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope6.png" alt="B&YOU"></td></tr><tr><td><a href="http://tidd.ly/dd42f98f" target="_blank"> dès 5 &euro;</a></td><td><a href="http://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-avec-telephone
" target="_blank"> dès 12,99 &euro;</a></td><td><a href="http://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-sans-engagement" target="_blank"> dès 7,99 &euro;</a></td></tr></tbody></table></div></div><div class="slide"></div></div><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"></section></div></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-7"><script type="text/javascript">google_ad_client = "ca-pub-1171631257391019";
/* Carré long */
google_ad_slot = "2275729826";
google_ad_width = 300;
google_ad_height = 600;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="thim-sc-social-links  list"><h5 class="box-title">Suivez-nous !</h5><ul class="socials"><li class="facebook"> <a href="https://www.facebook.com/BlogiPhonote"><i class="fa fa-facebook"></i> <span class="text">126209 Fans <span>on <span class="name-social">facebook</span></span></span> </a></li><li class="twitter"> <a href="http://twitter.com/iphonote"><i class="fa fa-twitter"></i> <span class="text">7696 Followers <span>on <span class="name-social">twitter</span></span></span> </a></li><li class="youtube"> <a href="https://www.youtube.com/user/iPhonoteLeMag"><i class="fa fa-youtube"></i> <span class="text">113 Subscribe <span>on <span class="name-social">youtube</span></span></span> </a></li></ul></div><div class="thim-sc-latest-reviews "><h3 class="sc-title"> <span class="title"> Dernières actus ! <span class="line"></span> </span></h3><div class="sc-loop"><div class="item post-134963 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iplans-appstore category-news tag-app-store tag-application-ipad tag-application-iphone tag-bons-plans tag-kingdom-new-lands" ><div class="thumbnail"><img width="270" height="120"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-270x120.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/12/app-store-bonsplans-270x120.jpg" alt="&#x1f4f1;Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly">&#x1f4f1;Bons plans App Store : Kingdom: New Lands, Documents Pro, Orderly et plus</a></h5><div class="meta"><div class="meta"><span class="author vcard"><i class="fa fa-user"></i><a href="https://www.iphonote.com/actu/author/team-iphostaff" rel="author">Team iPhoStaff</a></span><span class="entry-date"><a href="https://www.iphonote.com/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly"><i class="fa fa-clock-o"></i>Il y a 55 minutes .</a></span><span class="date"></span></div><div class="except">Voici la sélection des apps gratuites et en promotion du mardi...</div></div></div></div><div class="item post-134960 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news category-reseaux-sociaux tag-ichier-multimedia tag-siri tag-whatsapp" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/07/WhatsApp-notification-multimedia-70x60.jpg" alt="WhatsApp : messages via Siri et prévisualisation des fichiers dans les notifications" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications">WhatsApp : messages via Siri et prévisualisation des fichiers dans les notifications</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/134960/whatsapp-messages-via-siri-et-previsualisation-des-fichiers-dans-les-notifications"><i class="fa fa-clock-o"></i>Il y a 3 heures .</a></span></span></div></div></div><div class="item post-134957 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iwatch category-news category-rumeurs category-videos tag-apple-watch-series-4 tag-concept-apple-watch" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/07/concept-apple-watch-series-4-70x60.jpg" alt="Aperçu vidéo de la possible Apple Watch Series 4" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134957/apercu-video-apple-watch-series-4" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/134957/apercu-video-apple-watch-series-4">Aperçu vidéo de la possible Apple Watch Series 4</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/134957/apercu-video-apple-watch-series-4"><i class="fa fa-clock-o"></i>Il y a 4 heures .</a></span></span></div></div></div><div class="item post-134954 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news tag-apple-pay tag-ebay" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/07/ebay-apple-pay-70x60.jpg" alt="eBay soutiendra Apple Pay d&#8217;ici la fin de l&#8217;année" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134954/ebay-soutiendra-apple-pay-dici-la-fin-de-lannee" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/134954/ebay-soutiendra-apple-pay-dici-la-fin-de-lannee">eBay soutiendra Apple Pay d&#8217;ici la fin de l&#8217;année</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/134954/ebay-soutiendra-apple-pay-dici-la-fin-de-lannee"><i class="fa fa-clock-o"></i>Il y a 5 heures .</a></span></span></div></div></div><div class="item post-134951 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-accessoires category-news tag-arlo tag-audio-doorbell tag-netgear" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2018/07/arlo-sonnette-intelligente-audio-doorbell-70x60.jpg" alt="Arlo présente la sonnette intelligente Audio Doorbell" class="lazy-hidden"><a href="https://www.iphonote.com/actu/134951/arlo-sonnette-intelligente-audio-doorbell" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/134951/arlo-sonnette-intelligente-audio-doorbell">Arlo présente la sonnette intelligente Audio Doorbell</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/134951/arlo-sonnette-intelligente-audio-doorbell"><i class="fa fa-clock-o"></i>Il y a 6 heures .</a></span></span></div></div></div></div></div></div></div></div></div></aside></aside></div></div><div id="popup-post-125869" data-id="125869" class="popup-post post-125869 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news tag-apple-2 tag-applications-multiplateformes tag-ios tag-macos tag-projet-marzipan" style="display: none;"><div class="popup-heading"> Plus d'actu <a href="https://www.iphonote.com/news" title="News">News</a></div><div class="post-media"><div class="thumbnail"><a href="https://www.iphonote.com/actu/125869/apple-prendra-charge-applications-multiplateformes-entre-iphone-ipad-mac"><img src="https://www.iphonote.com/wp-content/uploads/2017/12/apple-prendra-charge-applications-multiplateformes-entre-iphone-ipad-mac-75x60.jpg" alt= "Apple prendra en charge les applications multiplateformes entre iPhone, iPad et Mac" title = "Apple prendra en charge les applications multiplateformes entre iPhone, iPad et Mac" /></a></div></div><div class="popup-right"><div class="post-title"><a href="https://www.iphonote.com/actu/125869/apple-prendra-charge-applications-multiplateformes-entre-iphone-ipad-mac">Apple prendra en charge les applications multiplateformes entre iPhone, iPad et Mac</a></div><div class="post-meta"> <span class="date">20 décembre 2017</span></div></div></div></div></article></div><div class="thim-icon-loading"><div class="sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div><footer id="colophon" class="site-footer"><div class="footer "><div class="container"><div class="row"><div class="footer-sidebars"><div class="footer-sidebar col-sm-12"><aside id="thim_layout_builder-9" class="widget widget_thim_layout_builder"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text"><h2 class="widgettitle">iPhonote.com</h2><div class="textwidget"><p>Après 8 ans d'activité, <span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com">iPhonote.com</a></span> est devenu l'une des principales sources francophones d'actualités Apple et High-Tech.</p></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">BLOG</h2><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-74812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74812 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/" class="tc-menu-inner">Accueil</a></li><li id="menu-item-20374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/apple" class="tc-menu-inner">Apple</a></li><li id="menu-item-67231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67231 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iwatch" class="tc-menu-inner">Apple Watch</a></li><li id="menu-item-16816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16816 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2" class="tc-menu-inner">iPhone</a></li><li id="menu-item-16817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16817 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ipad" class="tc-menu-inner">iPad</a></li><li id="menu-item-25298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25298 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/apple-tv-2" class="tc-menu-inner">Apple TV</a></li><li id="menu-item-75235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75235 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/mac" class="tc-menu-inner">Mac</a></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">LIENS UTILES</h2><div class="menu-categories-2-container"><ul id="menu-categories-2" class="menu"><li id="menu-item-114173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114173 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/application/iplans-appstore" class="tc-menu-inner">BONS PLANS</a></li><li id="menu-item-114175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114175 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/deblocage-mobile" class="tc-menu-inner">DEBLOCAGE MOBILE</a></li><li id="menu-item-114176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114176 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" class="tc-menu-inner">RACHAT IPHONE &#038; iPAD</a></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Catégories</h2><div class="menu-top-bar-container"><ul id="menu-top-bar-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114229 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/concours-2" class="tc-menu-inner">Concours</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114220 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/ios-11" class="tc-menu-inner">iOS 11</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114228 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2/iphone-8" class="tc-menu-inner">iPhone 8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122699 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/iphone-2/iphone-x" class="tc-menu-inner">iPhone X</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114227 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/tutoriels-jailbreaks" class="tc-menu-inner">Tutoriels Jailbreaks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133856 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/accessoires" class="tc-menu-inner">Accessoires</a></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_links wpb_content_element"><div class="widget widget_links"><h2 class="widgettitle">Liens Partenaires</h2><ul class='xoxo blogroll'><li><a href="http://logicielespion.com/" target="_blank">logicielespion.com</a></li><li><a href="https://worldissmall.fr" target="_blank">Worldissmall</a></li></ul></div></div></div></div></div></div></aside></div></div></div></div></div><div class="copyright-area"><div class="container"><div class="copyright-content"><div class="row"><div class="col-sm-5"><p class="copyright-text"> © Copyright 2009 - 2018 - <a href="https://www.iphonote.com">iPhonote.com</a></p></div><div class="col-sm-7 text-right"><ul id="footer-menu" class="footer-menu"><li id="menu-item-114215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114215 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/a-propos" class="tc-menu-inner">À Propos</a></li><li id="menu-item-114232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114232 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/devenir-redacteur-sur-iphonote-com" class="tc-menu-inner">Devenir rédacteur</a></li><li id="menu-item-114216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114216 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/contact" class="tc-menu-inner">Contact</a></li><li id="menu-item-114217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114217 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/publicite-advertising" class="tc-menu-inner">Publicité / Advertising</a></li><li id="menu-item-114218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114218 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/mentions-legales" class="tc-menu-inner">Mentions légales</a></li></ul></div></div></div></div></div></footer></div><div id="back-to-top"> <i class="fa fa-chevron-up" aria-hidden="true"></i></div><script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});</script> <div style="display:none"></div><div id="thim-related-post-popup" class="thim-related-post-popup"><div class="popup-content"> <a href="#" class="close"> <span class="thim-icon-close"></span> </a></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.iphonote.com\/actu\/134963\/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly":134963};</script> <div id="sharing_email" style="display: none;"><form action="/actu/134963/bons-plans-app-store-kingdom-new-lands-documents-pro-orderly" method="post"> <label for="target_email">Envoyer à l'adresse e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Votre nom</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Votre adresse e-mail</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" /> <img style="float: right; display: none" class="loading" src="https://www.iphonote.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Envoyer un e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a><div class="errors errors-1" style="display: none;"> L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div class="errors errors-2" style="display: none;"> La vérification e-mail a échoué, veuillez réessayer</div><div class="errors errors-3" style="display: none;"> Impossible de partager les articles de votre blog par e-mail.</div></form></div><link rel='stylesheet' id='js_composer_front-css'  href='https://www.iphonote.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var appBannersConfig = {"title":"","author":"R\u00e9mi Crouet","price":"Gratuit","appStoreLanguage":"FR","inAppStore":"Sur l'App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"T\u00e9l\u00e9charger","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/appbanners/js/config.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iphonote.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var WPGroHo = {"my_hash":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/jetpack/modules/wpgroho.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/underscore.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/wp-util.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thim_js_translate = {"login":"Email","password":"Mot de passe"};
var thim_personal_news = {"is_single":"1","is_category":"","posts":"134963","tags":[3369,4230,1161,1804,23525],"categories":[2702,8]};
var thim_js_adrotate = [{"id":"1","adspeed":"20000"},{"id":"2","adspeed":"10000"},{"id":"3","adspeed":"6000"}]; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/themes/mag-wp/assets/js/main.min.js' defer></script> <script type='text/template' id='tmpl-thim-search-results'><div class="row">
		<# if (_.isEmpty(data)) { #>
			<p class="no-results">Mince, malgré une recherche dans tous nos articles, rien n'a été trouvé... </p>
			<# } else{ #>
				<# if (_.size(data.posts) > 0) { #>
					<!-- posts -->
					<div class="col-sm-5 result-posts">
						<h5 class="title"><i class="fa fa-line-chart" aria-hidden="true"></i>All Results</h5>
						<ul>
							<# _.each(data.posts, function(post){ #>
								<li><a href="{{ post.url }}">{{{ post.title }}}</a></li>
								<# }); #>
						</ul>
					</div>
					<# } #>
						<!-- tags -->
						<# if (_.size(data.tags) > 0) { #>
							<div class="col-sm-2 result-tags">
								<h5 class="title"><i class="fa fa-tags" aria-hidden="true"></i>Tags</h5>
								<ul>
									<# _.each(data.tags, function(tag){ #>
										<li><a href="{{ tag.url }}">{{{ tag.title }}}</a></li>
										<# }); #>
								</ul>
							</div>
							<# } #>
								<!-- users -->
								<# if (_.size(data.users) > 0) { #>
									<div class="col-sm-2 result-author">
										<h5 class="title"><i class="fa fa-users" aria-hidden="true"></i>People</h5>
										<ul>
											<# _.each(data.users, function(user){ #>
												<li>
													<a href="{{ user.url }}">{{{ user.display_name }}}</a>
												</li>
												<# }); #>
										</ul>
									</div>
									<# } #>
										<!-- suggestions -->
										<# if (_.size(data.suggestions) > 0) { #>
											<div class="col-sm-3 result-suggestions">
												<h5 class="title"><i class="fa fa-chain-broken" aria-hidden="true"></i>Suggéré</h5>
												<ul>
													<# _.each(data.suggestions, function(post){ #>
														<li>
															<a href="{{ post.url }}">{{{ post.title }}}</a>
														</li>
														<# }); #>
												</ul>
											</div>
			<# } #>
		<# } #>
	</div></script> <script type='text/template' id='tmpl-thim-sticky-video'><div class="thim-sticky-video {{ data.video_type_class }}">
								<div class="video-content">
								<video width="{{ data.video_width }}" height="{{data.video_height }}">
									<source src="{{ data.video_url }}" type="{{data.video_type }}">
								</video>
							</div>
						</div></script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/themes/mag-wp/assets/js/libs/smoothscroll.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js' defer></script> <script type='text/javascript'>WebFont.load({google:{families:['PT Serif:400,400i,700,700i', 'Roboto:300,300i,400,400i,500,500i,700,700i']}});</script> <script async="async" type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/akismet/_inc/form.js'></script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' defer></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});</script>  <script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'41204025',post:'134963',tz:'2',srv:'www.iphonote.com'} ]);
	_stq.push([ 'clickTrackerInit', '41204025', '134963' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iphonote.com/mentions-legales" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.iphonote.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1532459927 -->