<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-FR"> <!--<![endif]--><head><title>Apple vante son iPad dans un nouveau spot sur le thème de Noël</title><meta charset="UTF-8" /><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'><link data-optimized='2' rel='stylesheet' href='https://www.iphonote.com/min/53898.css' /><link data-optimized='2' rel='stylesheet' href='https://www.iphonote.com/min/c7553.css' /><script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='https://www.iphonote.com/min/34fad.js' ></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.iphonote.com/xmlrpc.php" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise.jpg" /><link rel="icon" type="image/png" href="https://www.iphonote.com/wp-content/uploads/2019/11/iphonote-fav16.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.iphonote.com/wp-content/uploads/2017/09/logo-iphonote-200.png"/><meta name="description" content="À l&#039;approche de Noël, Apple ne va manquer l&#039;occasion de rappeler au monde entier qu&#039;un iPad peut être une bonne idée de cadeau."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple vante son iPad dans un nouveau spot sur le thème de Noël" /><meta property="og:description" content="À l&#039;approche de Noël, Apple ne va manquer l&#039;occasion de rappeler au monde entier qu&#039;un iPad peut être une bonne idée de cadeau." /><meta property="og:url" content="https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel" /><meta property="og:site_name" content="iPhonote" /><meta property="article:publisher" content="https://www.facebook.com/BlogiPhonote" /><meta property="article:author" content="BlogiPhonote" /><meta property="article:tag" content="iPad" /><meta property="article:section" content="Apple" /><meta property="article:published_time" content="2019-11-25T18:45:26+01:00" /><meta property="article:modified_time" content="2019-11-25T18:46:10+01:00" /><meta property="og:updated_time" content="2019-11-25T18:46:10+01:00" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise.jpg" /><meta property="og:image:secure_url" content="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="643" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="À l&#039;approche de Noël, Apple ne va manquer l&#039;occasion de rappeler au monde entier qu&#039;un iPad peut être une bonne idée de cadeau." /><meta name="twitter:title" content="Apple vante son iPad dans un nouveau spot sur le thème de Noël" /><meta name="twitter:site" content="@iphonote" /><meta name="twitter:image" content="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise.jpg" /><meta name="twitter:creator" content="@iphonote" /><link rel="amphtml" href="https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel/amp" /><meta name="generator" content="AMP for WP 0.9.98.19"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux" href="https://www.iphonote.com/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux des commentaires" href="https://www.iphonote.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Apple vante son iPad dans un nouveau spot sur le thème de Noël Flux des commentaires" href="https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel/feed" /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <link rel='https://api.w.org/' href='https://www.iphonote.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iphonote.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iphonote.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p2MT33-E3R' /><link rel="alternate" type="application/json+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F153999%2Fapple-vante-ipad-nouveau-spot-noel" /><link rel="alternate" type="text/xml+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F153999%2Fapple-vante-ipad-nouveau-spot-noel&#038;format=xml" /><meta name="news_keywords" content="iPad" /><link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.iphonote.com\/wp-admin\/","wpRestNonce":"fe568625e8","wpRestUrl":"https:\/\/www.iphonote.com\/wp-json\/","permalinkStructure":"\/actu\/%post_id%\/%postname%"};</script>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";var td_get_template_directory_uri="https:\/\/www.iphonote.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="3";var td_please_wait="S'il vous pla\u00eet patienter ...";var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";var td_email_incorrect="Email incorrect !";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="3";var tds_more_articles_on_post_pages_distance_from_top=1000;var tds_theme_color_site_wide="#367eb9";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente";var td_magnific_popup_translation_tNext="Suivante";var td_magnific_popup_translation_tCounter="%curr% sur %total%";var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";var tdBlockNonce="aae278b4a5";var tdsDateFormat="l j F | H:i";var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><meta property="fb:pages" content="115408341846141" />
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19561576-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-19561576-1');</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.iphonote.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/apple",
                    "name": "Apple"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel",
                    "name": "Apple vante son iPad dans un nouveau spot sur le thème de..."                                
                }
            }    
        ]
    }
</script> <link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-160x160.png" sizes="32x32" /><link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png" /><meta name="msapplication-TileImage" content="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png" /><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#367eb9}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#367eb9}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#367eb9}.tdm-btn-style1{background-color:#367eb9}.tdm-btn-style2:before{border-color:#367eb9}.tdm-btn-style2{color:#367eb9}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #367eb9;-moz-box-shadow:0 2px 16px #367eb9;box-shadow:0 2px 16px #367eb9}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #367eb9;-moz-box-shadow:0 4px 26px #367eb9;box-shadow:0 4px 26px #367eb9}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#222}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#424242}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#424242}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#424242}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a{line-height:50px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:50px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:50px}}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-153999 single-format-standard cookies-not-set apple-vante-ipad-nouveau-spot-noel global-block-template-9 td-local-news single_template_3 td-boxed-layout" ><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/iphonote" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/iPhonoteLeMag/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-19-container"><ul id="menu-menu-19" class="td-mobile-main-menu"><li id="menu-item-145735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-145735"><a href="https://www.iphonote.com">Accueil</a></li><li id="menu-item-145540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-145540"><a href="https://www.iphonote.com/apple">Apple<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-145554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li><li id="menu-item-145734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li><li id="menu-item-145556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li><li id="menu-item-145555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li><li id="menu-item-145552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li><li id="menu-item-145544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li><li id="menu-item-145545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li><li id="menu-item-147901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li><li id="menu-item-145551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li></ul></li><li id="menu-item-145542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a></li><li id="menu-item-145541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145541"><a href="https://www.iphonote.com/rumeurs">Rumeurs</a></li><li id="menu-item-145547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">Reprise iPhone</a></li><li id="menu-item-145539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145539"><a href="https://iphoshop.fr">iPhoShop.fr</a></li><li id="menu-item-145543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145543"><a href="https://www.iphonote.com/tests-2">Tests</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.iphonote.com/mentions-legales">Mentions légales</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.iphonote.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">mardi 26 novembre | 16:42</div></div><div class="menu-top-container"><ul id="menu-top-bar-19" class="top-header-menu"><li id="menu-item-114229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114229"><a href="https://www.iphonote.com/concours-2">Concours</a></li><li id="menu-item-137304" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137304"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li><li id="menu-item-137306" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137306"><a href="https://www.iphonote.com/iphone-2/iphone-xs">iPhone XS</a></li><li id="menu-item-137305" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137305"><a href="https://www.iphonote.com/iphone-2/iphone-xr">iPhone XR</a></li><li id="menu-item-114227" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114227"><a href="https://www.iphonote.com/tutoriels-jailbreaks">Tutoriels Jailbreaks</a></li><li id="menu-item-133856" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133856"><a href="https://www.iphonote.com/accessoires">Accessoires</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/iphonote" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/iPhonoteLeMag/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Obtenir de l'aide</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.iphonote.com/mentions-legales">Mentions légales</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.iphonote.com/">
<img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="logo-iphonote"/>
<span class="td-visual-hidden">iPhonote</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5ddd47f369c2d_rand td_block_template_9"><style>.td_uid_1_5ddd47f369c2d_rand.td-a-rec-img{text-align:left}.td_uid_1_5ddd47f369c2d_rand.td-a-rec-img img{margin:0 auto 0 0}</style><a href="https://iphoshop.fr" target="_blank" rel="noopener"><img src="https://www.iphonote.com/wp-content/uploads/2019/03/iphoshop-10.gif" border="0" width="728" alt="banniere-iphoshop" ></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.iphonote.com/">
<img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="logo-iphonote"/>
</a></div><div class="menu-menu-19-container"><ul id="menu-menu-20" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-145735"><a href="https://www.iphonote.com">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-145540"><a href="https://www.iphonote.com/apple">Apple</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ddd47f36ad88_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5ddd47f36ad88" ><script>var block_td_uid_2_5ddd47f36ad88=new tdBlock();block_td_uid_2_5ddd47f36ad88.id="td_uid_2_5ddd47f36ad88";block_td_uid_2_5ddd47f36ad88.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ddd47f36ad88_rand","tdc_css_class":"td_uid_2_5ddd47f36ad88_rand","tdc_css_class_style":"td_uid_2_5ddd47f36ad88_rand_style"}';block_td_uid_2_5ddd47f36ad88.td_column_number="3";block_td_uid_2_5ddd47f36ad88.block_type="td_block_mega_menu";block_td_uid_2_5ddd47f36ad88.post_count="5";block_td_uid_2_5ddd47f36ad88.found_posts="10080";block_td_uid_2_5ddd47f36ad88.header_color="";block_td_uid_2_5ddd47f36ad88.ajax_pagination_infinite_stop="";block_td_uid_2_5ddd47f36ad88.max_num_pages="2016";tdBlocksArray.push(block_td_uid_2_5ddd47f36ad88);</script><div id=td_uid_2_5ddd47f36ad88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154037/apple-sanctions-americaines-developpeur-slovene" rel="bookmark" class="td-image-wrap" title="Apple a négligé les sanctions américaines envers un développeur slovène"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/tim-cook-scene-keynote-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/tim-cook-scene-keynote-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/tim-cook-scene-keynote-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple a négligé les sanctions américaines envers un développeur slovène" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154037/apple-sanctions-americaines-developpeur-slovene" rel="bookmark" title="Apple a négligé les sanctions américaines envers un développeur slovène">Apple a négligé les sanctions américaines envers un développeur slovène</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154033/apple-pas-divulgue-donnees-utilisateurs-itunes-apple-music-tiers" rel="bookmark" class="td-image-wrap" title="Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/donnees-privees-apple-iphone-19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/donnees-privees-apple-iphone-19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/donnees-privees-apple-iphone-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154033/apple-pas-divulgue-donnees-utilisateurs-itunes-apple-music-tiers" rel="bookmark" title="Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers">Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel" rel="bookmark" class="td-image-wrap" title="Apple vante son iPad dans un nouveau spot sur le thème de Noël"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple vante son iPad dans un nouveau spot sur le thème de Noël" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel" rel="bookmark" title="Apple vante son iPad dans un nouveau spot sur le thème de Noël">Apple vante son iPad dans un nouveau spot sur le thème&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153977/apple-nouvelle-campagne-faveur-red" rel="bookmark" class="td-image-wrap" title="Apple annonce une nouvelle campagne en faveur de (RED)"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/apple-campagne-red_19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/apple-campagne-red_19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/apple-campagne-red_19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple annonce une nouvelle campagne en faveur de (RED)" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153977/apple-nouvelle-campagne-faveur-red" rel="bookmark" title="Apple annonce une nouvelle campagne en faveur de (RED)">Apple annonce une nouvelle campagne en faveur de (RED)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153973/apple-etend-operations-inde" rel="bookmark" class="td-image-wrap" title="Apple étend ses opérations en Inde (+10 000 emplois)"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/07/apple-iphone-inde-product-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/07/apple-iphone-inde-product-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/07/apple-iphone-inde-product-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple étend ses opérations en Inde (+10 000 emplois)" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153973/apple-etend-operations-inde" rel="bookmark" title="Apple étend ses opérations en Inde (+10 000 emplois)">Apple étend ses opérations en Inde (+10 000 emplois)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ddd47f36ad88" data-td_block_id="td_uid_2_5ddd47f36ad88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ddd47f36ad88" data-td_block_id="td_uid_2_5ddd47f36ad88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ddd47f36d023_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_3_5ddd47f36d023" ><script>var block_td_uid_3_5ddd47f36d023=new tdBlock();block_td_uid_3_5ddd47f36d023.id="td_uid_3_5ddd47f36d023";block_td_uid_3_5ddd47f36d023.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2702","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ddd47f36d023_rand","tdc_css_class":"td_uid_3_5ddd47f36d023_rand","tdc_css_class_style":"td_uid_3_5ddd47f36d023_rand_style"}';block_td_uid_3_5ddd47f36d023.td_column_number="3";block_td_uid_3_5ddd47f36d023.block_type="td_block_mega_menu";block_td_uid_3_5ddd47f36d023.post_count="5";block_td_uid_3_5ddd47f36d023.found_posts="3564";block_td_uid_3_5ddd47f36d023.header_color="";block_td_uid_3_5ddd47f36d023.ajax_pagination_infinite_stop="";block_td_uid_3_5ddd47f36d023.max_num_pages="713";tdBlocksArray.push(block_td_uid_3_5ddd47f36d023);</script><div id=td_uid_3_5ddd47f36d023 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153917/blackfridayweek-profitez-maintenant-des-nouvelles-promotions-majx6" rel="bookmark" class="td-image-wrap" title="&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-2019-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-2019-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153917/blackfridayweek-profitez-maintenant-des-nouvelles-promotions-majx6" rel="bookmark" title="&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]">&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154026/blackfriday-iphone-xs-256go-xs-max-64go-a-349e-sfr" rel="bookmark" class="td-image-wrap" title="&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-sfr-19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-sfr-19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-sfr-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154026/blackfriday-iphone-xs-256go-xs-max-64go-a-349e-sfr" rel="bookmark" title="&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR">&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153960/blackweek-macway-une-nouvelle-offre-chaque-jour-et-des-remises-jusqua-80" rel="bookmark" class="td-image-wrap" title="#BlackWeek MacWay : une nouvelle offre chaque jour et des remises jusqu&#8217;à -80%"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/bf-macway-19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/bf-macway-19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/bf-macway-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#BlackWeek MacWay : une nouvelle offre chaque jour et des remises jusqu&#8217;à -80%" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153960/blackweek-macway-une-nouvelle-offre-chaque-jour-et-des-remises-jusqua-80" rel="bookmark" title="#BlackWeek MacWay : une nouvelle offre chaque jour et des remises jusqu&#8217;à -80%">#BlackWeek MacWay : une nouvelle offre chaque jour et des remises&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153944/promo-sosh-forfait-mobile-50go-a-1199e-mois-au-lieu-de-2499e" rel="bookmark" class="td-image-wrap" title="&#x1f525;Promo Sosh : forfait mobile 50Go à 11,99€/mois au lieu de 24,99€"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/promo-sosh-nov19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/promo-sosh-nov19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/promo-sosh-nov19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525;Promo Sosh : forfait mobile 50Go à 11,99€/mois au lieu de 24,99€" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153944/promo-sosh-forfait-mobile-50go-a-1199e-mois-au-lieu-de-2499e" rel="bookmark" title="&#x1f525;Promo Sosh : forfait mobile 50Go à 11,99€/mois au lieu de 24,99€">&#x1f525;Promo Sosh : forfait mobile 50Go à 11,99€/mois au lieu de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153901/promos-iphone-11-pro-des-655e-iphone-xs-max-des-612e-apple-watch-5-des-365e" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos : iPhone 11/Pro dès 655€, iPhone XS/Max dès 612€, Apple Watch 5 dès 365€"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/promo-rakuten-apple-watch-5-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/promo-rakuten-apple-watch-5-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/promo-rakuten-apple-watch-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; Promos : iPhone 11/Pro dès 655€, iPhone XS/Max dès 612€, Apple Watch 5 dès 365€" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153901/promos-iphone-11-pro-des-655e-iphone-xs-max-des-612e-apple-watch-5-des-365e" rel="bookmark" title="&#x1f525; Promos : iPhone 11/Pro dès 655€, iPhone XS/Max dès 612€, Apple Watch 5 dès 365€">&#x1f525; Promos : iPhone 11/Pro dès 655€, iPhone XS/Max dès 612€,&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ddd47f36d023" data-td_block_id="td_uid_3_5ddd47f36d023"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ddd47f36d023" data-td_block_id="td_uid_3_5ddd47f36d023"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145541"><a href="https://www.iphonote.com/rumeurs">Rumeurs</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ddd47f36ef31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_4_5ddd47f36ef31" ><script>var block_td_uid_4_5ddd47f36ef31=new tdBlock();block_td_uid_4_5ddd47f36ef31.id="td_uid_4_5ddd47f36ef31";block_td_uid_4_5ddd47f36ef31.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ddd47f36ef31_rand","tdc_css_class":"td_uid_4_5ddd47f36ef31_rand","tdc_css_class_style":"td_uid_4_5ddd47f36ef31_rand_style"}';block_td_uid_4_5ddd47f36ef31.td_column_number="3";block_td_uid_4_5ddd47f36ef31.block_type="td_block_mega_menu";block_td_uid_4_5ddd47f36ef31.post_count="5";block_td_uid_4_5ddd47f36ef31.found_posts="2433";block_td_uid_4_5ddd47f36ef31.header_color="";block_td_uid_4_5ddd47f36ef31.ajax_pagination_infinite_stop="";block_td_uid_4_5ddd47f36ef31.max_num_pages="487";tdBlocksArray.push(block_td_uid_4_5ddd47f36ef31);</script><div id=td_uid_4_5ddd47f36ef31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153936/iphone-12-pro-max-6-go-ram" rel="bookmark" class="td-image-wrap" title="L&#8217;iPhone 12 Pro / Max embarquera 6 Go de RAM (et pas seulement)"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/iphone-12-pro-max-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/iphone-12-pro-max-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/iphone-12-pro-max-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;iPhone 12 Pro / Max embarquera 6 Go de RAM (et pas seulement)" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153936/iphone-12-pro-max-6-go-ram" rel="bookmark" title="L&#8217;iPhone 12 Pro / Max embarquera 6 Go de RAM (et pas seulement)">L&#8217;iPhone 12 Pro / Max embarquera 6 Go de RAM (et&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153891/ming-chi-kuo-details-iphone-5g" rel="bookmark" class="td-image-wrap" title="Ming-Chi Kuo publie de nouveaux détails sur l&#8217;iPhone 5G"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/concept-iphone-2020-design-5G-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/09/concept-iphone-2020-design-5G-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/concept-iphone-2020-design-5G-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ming-Chi Kuo publie de nouveaux détails sur l&#8217;iPhone 5G" /></a></div>                <a href="https://www.iphonote.com/iphone-2" class="td-post-category">iPhone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153891/ming-chi-kuo-details-iphone-5g" rel="bookmark" title="Ming-Chi Kuo publie de nouveaux détails sur l&#8217;iPhone 5G">Ming-Chi Kuo publie de nouveaux détails sur l&#8217;iPhone 5G</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153874/iphone-12-nouveau-concept-video" rel="bookmark" class="td-image-wrap" title="iPhone 12 : voici un nouveau concept présenté en vidéo"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/iphone-12-nouveau-concept-video_2-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/iphone-12-nouveau-concept-video_2-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/iphone-12-nouveau-concept-video_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="iPhone 12 : voici un nouveau concept présenté en vidéo" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153874/iphone-12-nouveau-concept-video" rel="bookmark" title="iPhone 12 : voici un nouveau concept présenté en vidéo">iPhone 12 : voici un nouveau concept présenté en vidéo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153727/iphone-12-concept-look-iphone-4" rel="bookmark" class="td-image-wrap" title="iPhone 12 : un nouveau concept au look d&#8217;iPhone 4 [Vidéo]"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/iphone-12-concept-look-iphone-4-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/iphone-12-concept-look-iphone-4-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/iphone-12-concept-look-iphone-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="iPhone 12 : un nouveau concept au look d&#8217;iPhone 4 [Vidéo]" /></a></div>                <a href="https://www.iphonote.com/iphone-2" class="td-post-category">iPhone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153727/iphone-12-concept-look-iphone-4" rel="bookmark" title="iPhone 12 : un nouveau concept au look d&#8217;iPhone 4 [Vidéo]">iPhone 12 : un nouveau concept au look d&#8217;iPhone 4 [Vidéo]</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153582/le-nouveau-macbook-pro-16-serait-devoile-aujourdhui" rel="bookmark" class="td-image-wrap" title="Le nouveau MacBook Pro 16&#8243; serait dévoilé aujourd&#8217;hui !"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/macbook-pro-16_nov19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/macbook-pro-16_nov19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/macbook-pro-16_nov19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le nouveau MacBook Pro 16&#8243; serait dévoilé aujourd&#8217;hui !" /></a></div>                <a href="https://www.iphonote.com/mac" class="td-post-category">Mac</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153582/le-nouveau-macbook-pro-16-serait-devoile-aujourdhui" rel="bookmark" title="Le nouveau MacBook Pro 16&#8243; serait dévoilé aujourd&#8217;hui !">Le nouveau MacBook Pro 16&#8243; serait dévoilé aujourd&#8217;hui !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ddd47f36ef31" data-td_block_id="td_uid_4_5ddd47f36ef31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ddd47f36ef31" data-td_block_id="td_uid_4_5ddd47f36ef31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">Reprise iPhone</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-145539"><a href="https://iphoshop.fr">iPhoShop.fr</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ddd47f370b27_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_5_5ddd47f370b27" ><script>var block_td_uid_5_5ddd47f370b27=new tdBlock();block_td_uid_5_5ddd47f370b27.id="td_uid_5_5ddd47f370b27";block_td_uid_5_5ddd47f370b27.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30084","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ddd47f370b27_rand","tdc_css_class":"td_uid_5_5ddd47f370b27_rand","tdc_css_class_style":"td_uid_5_5ddd47f370b27_rand_style"}';block_td_uid_5_5ddd47f370b27.td_column_number="3";block_td_uid_5_5ddd47f370b27.block_type="td_block_mega_menu";block_td_uid_5_5ddd47f370b27.post_count="5";block_td_uid_5_5ddd47f370b27.found_posts="17";block_td_uid_5_5ddd47f370b27.header_color="";block_td_uid_5_5ddd47f370b27.ajax_pagination_infinite_stop="";block_td_uid_5_5ddd47f370b27.max_num_pages="4";tdBlocksArray.push(block_td_uid_5_5ddd47f370b27);</script><div id=td_uid_5_5ddd47f370b27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152830/iphoshop-celebre-halloween-avec-une-remise-immediate-de-30" rel="bookmark" class="td-image-wrap" title="&#x1f383; iPhoShop célèbre Halloween avec une remise immédiate de 30% [Dernières heures]"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/10/iphoshop-halloween-ban-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/10/iphoshop-halloween-ban-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/10/iphoshop-halloween-ban-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f383; iPhoShop célèbre Halloween avec une remise immédiate de 30% [Dernières heures]" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152830/iphoshop-celebre-halloween-avec-une-remise-immediate-de-30" rel="bookmark" title="&#x1f383; iPhoShop célèbre Halloween avec une remise immédiate de 30% [Dernières heures]">&#x1f383; iPhoShop célèbre Halloween avec une remise immédiate de 30% [Dernières&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152191/iphoshop-30-de-remise-sur-vos-accessoires-iphone-11-et-plus" rel="bookmark" class="td-image-wrap" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11 et plus"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-promo-21sept-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-promo-21sept-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-promo-21sept-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11 et plus" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152191/iphoshop-30-de-remise-sur-vos-accessoires-iphone-11-et-plus" rel="bookmark" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11 et plus">&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151958/french-days-iphoshop-20-de-remise-sur-vos-accessoires-iphone" rel="bookmark" class="td-image-wrap" title="&#x1f525; French Days iPhoShop : 20% de remise sur vos accessoires iPhone"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; French Days iPhoShop : 20% de remise sur vos accessoires iPhone" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151958/french-days-iphoshop-20-de-remise-sur-vos-accessoires-iphone" rel="bookmark" title="&#x1f525; French Days iPhoShop : 20% de remise sur vos accessoires iPhone">&#x1f525; French Days iPhoShop : 20% de remise sur vos accessoires&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151560/iphoshop-30-de-remise-sur-vos-accessoires-iphone-prolongation" rel="bookmark" class="td-image-wrap" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone [Prolongation]"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-promo-21sept-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-promo-21sept-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-promo-21sept-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone [Prolongation]" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151560/iphoshop-30-de-remise-sur-vos-accessoires-iphone-prolongation" rel="bookmark" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone [Prolongation]">&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone [Prolongation]</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151516/iphoshop-nouvelles-coques-pour-votre-iphone-11-pro-max-30-remise" rel="bookmark" class="td-image-wrap" title="&#x1f525; iPhoShop : nouvelles coques pour iPhone 11/Pro/Max + 30% de remise"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/coques-iphone11-iphoshop-19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/09/coques-iphone11-iphoshop-19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/coques-iphone11-iphoshop-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; iPhoShop : nouvelles coques pour iPhone 11/Pro/Max + 30% de remise" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151516/iphoshop-nouvelles-coques-pour-votre-iphone-11-pro-max-30-remise" rel="bookmark" title="&#x1f525; iPhoShop : nouvelles coques pour iPhone 11/Pro/Max + 30% de remise">&#x1f525; iPhoShop : nouvelles coques pour iPhone 11/Pro/Max + 30% de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ddd47f370b27" data-td_block_id="td_uid_5_5ddd47f370b27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ddd47f370b27" data-td_block_id="td_uid_5_5ddd47f370b27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145543"><a href="https://www.iphonote.com/tests-2">Tests</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ddd47f372996_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_6_5ddd47f372996" ><script>var block_td_uid_6_5ddd47f372996=new tdBlock();block_td_uid_6_5ddd47f372996.id="td_uid_6_5ddd47f372996";block_td_uid_6_5ddd47f372996.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7016","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ddd47f372996_rand","tdc_css_class":"td_uid_6_5ddd47f372996_rand","tdc_css_class_style":"td_uid_6_5ddd47f372996_rand_style"}';block_td_uid_6_5ddd47f372996.td_column_number="3";block_td_uid_6_5ddd47f372996.block_type="td_block_mega_menu";block_td_uid_6_5ddd47f372996.post_count="5";block_td_uid_6_5ddd47f372996.found_posts="313";block_td_uid_6_5ddd47f372996.header_color="";block_td_uid_6_5ddd47f372996.ajax_pagination_infinite_stop="";block_td_uid_6_5ddd47f372996.max_num_pages="63";tdBlocksArray.push(block_td_uid_6_5ddd47f372996);</script><div id=td_uid_6_5ddd47f372996 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153157/notre-prise-en-main-des-airpods-pro-deballage-photos" rel="bookmark" class="td-image-wrap" title="Notre prise en main des AirPods Pro [déballage photos]"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/10/airpods-pro-iphonote_5-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/10/airpods-pro-iphonote_5-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/10/airpods-pro-iphonote_5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Notre prise en main des AirPods Pro [déballage photos]" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153157/notre-prise-en-main-des-airpods-pro-deballage-photos" rel="bookmark" title="Notre prise en main des AirPods Pro [déballage photos]">Notre prise en main des AirPods Pro [déballage photos]</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152792/presentation-des-coques-rhinoshield-pour-iphone-11-pro-max" rel="bookmark" class="td-image-wrap" title="Présentation des coques Rhinoshield pour iPhone 11 / Pro / Max"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/10/rhinoshield-coque-iphone-11-pro-max_3-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/10/rhinoshield-coque-iphone-11-pro-max_3-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/10/rhinoshield-coque-iphone-11-pro-max_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Présentation des coques Rhinoshield pour iPhone 11 / Pro / Max" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152792/presentation-des-coques-rhinoshield-pour-iphone-11-pro-max" rel="bookmark" title="Présentation des coques Rhinoshield pour iPhone 11 / Pro / Max">Présentation des coques Rhinoshield pour iPhone 11 / Pro / Max</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152413/iphone-11-pro-max-notre-test-du-modele-a-double-nano-sim-physiques" rel="bookmark" class="td-image-wrap" title="iPhone 11 Pro Max : notre test du modèle à double nano-SIM &#8220;physiques&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/10/double-nano-SIM-iphone11promax-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/10/double-nano-SIM-iphone11promax-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/10/double-nano-SIM-iphone11promax-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="iPhone 11 Pro Max : notre test du modèle à double nano-SIM &#8220;physiques&#8221;" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-11" class="td-post-category">iPhone 11</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152413/iphone-11-pro-max-notre-test-du-modele-a-double-nano-sim-physiques" rel="bookmark" title="iPhone 11 Pro Max : notre test du modèle à double nano-SIM &#8220;physiques&#8221;">iPhone 11 Pro Max : notre test du modèle à double&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151776/iphone-11-pro-max-la-photo-est-la-meilleure-arme-de-cet-appareil-test" rel="bookmark" class="td-image-wrap" title="iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/test-complet-iphone11promax-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/09/test-complet-iphone11promax-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/test-complet-iphone11promax-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-11-pro" class="td-post-category">iPhone 11 Pro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151776/iphone-11-pro-max-la-photo-est-la-meilleure-arme-de-cet-appareil-test" rel="bookmark" title="iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]">iPhone 11 Pro Max : la photo est la meilleure arme&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" class="td-image-wrap" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/Coque-Premium-i11-gorilla-tech-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/09/Coque-Premium-i11-gorilla-tech-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/Coque-Premium-i11-gorilla-tech-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max">&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ddd47f372996" data-td_block_id="td_uid_6_5ddd47f372996"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ddd47f372996" data-td_block_id="td_uid_6_5ddd47f372996"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.iphonote.com/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-153999" class="td-post-template-3 post-153999 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-ipad category-news category-videos tag-ipad-2 td-container-wrap" ><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.iphonote.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Apple" class="entry-crumb" href="https://www.iphonote.com/apple">Apple</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apple vante son iPad dans un nouveau spot sur le thème de...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><img width="1200" height="643" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise.jpg 1200w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-300x160.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-600x322.jpg 600w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-768x412.jpg 768w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-696x373.jpg 696w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-1068x572.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="Apple-Holiday-The-Surprise"/></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.iphonote.com/apple">Apple</a></li><li class="entry-category"><a  href="https://www.iphonote.com/ipad">iPad</a></li><li class="entry-category"><a  href="https://www.iphonote.com/news">News</a></li><li class="entry-category"><a  href="https://www.iphonote.com/videos">Videos</a></li></ul><h1 class="entry-title">Apple vante son iPad dans un nouveau spot sur le thème de Noël</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T18:45:26+00:00" >25 novembre 2019</time></span><div class="td-post-comments"><a href="https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><div class="td-g-rec td-g-rec-id-content_top td_uid_8_5ddd47f3767e4_rand td_block_template_9 "><style>.td_uid_8_5ddd47f3767e4_rand.td-a-rec-img{text-align:left}.td_uid_8_5ddd47f3767e4_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p>À l&#8217;approche de Noël, Apple ne va manquer l&#8217;occasion de rappeler au monde entier qu&#8217;un iPad peut être une bonne idée de cadeau.</p><p><img class="aligncenter wp-image-154000 size-large" src="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-600x322.jpg" alt="iPad" width="600" height="322" srcset="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-600x322.jpg 600w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-300x160.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-768x412.jpg 768w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-696x373.jpg 696w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise-1068x572.jpg 1068w, https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>C&#8217;est avec une <a href="https://www.youtube.com/watch?v=LDeRyyDrS40" target="_blank" rel="noopener noreferrer">nouvelle vidéo</a> que la firme californienne vante sa <a href="https://www.iphonote.com/ipad" target="_blank" rel="noopener noreferrer">tablette</a> dans différentes situations. Elle s&#8217;avère utile pour divertir les enfants pendant un voyage en avion. Elle peut être aussi un compagnon idéal pour capturer des moments en photo, en vidéo&#8230;tout ça pour préparer un joli diaporama, en vue de faire une surprise au grand-père.</p><p style="text-align: center;"><iframe src="https://www.youtube.com/embed/LDeRyyDrS40" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>Bien évidemment, Apple joue ici la carte de l&#8217;émotion pour montrer que son iPad est adapté à tout le monde, de 7 à 77 ans. Et encore, on pourrait élargir la tranche d&#8217;âge.</p><p>De notre côté, on ne peut pas dire trop de mal de l&#8217;iPad, et plus précisément de l&#8217;iPad Pro qui est réellement (pour nous) une excellente tablette. Probablement même la meilleure du marché, tant au niveau du design qu&#8217;au niveau des performances. Bien sûr, Apple peut encore faire mieux, mais elle fait déjà très bien le job. Nous verrons d&#8217;ailleurs ce que la firme nous prépare pour la prochaine version attendue l&#8217;année prochaine.</p><div class="td-g-rec td-g-rec-id-content_inline td_uid_7_5ddd47f3765d4_rand td_block_template_9 "><style>.td_uid_7_5ddd47f3765d4_rand.td-a-rec-img{text-align:left}.td_uid_7_5ddd47f3765d4_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_9_5ddd47f3769b5_rand td_block_template_9"><style>.td_uid_9_5ddd47f3769b5_rand.td-a-rec-img{text-align:left}.td_uid_9_5ddd47f3769b5_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/iphonote/loader.js');</script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.iphonote.com%2Factu%2F153999%2Fapple-vante-ipad-nouveau-spot-noel"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+vante+son+iPad+dans+un+nouveau+spot+sur+le+th%C3%A8me+de+No%C3%ABl&url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F153999%2Fapple-vante-ipad-nouveau-spot-noel&via=iphonote"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apple+vante+son+iPad+dans+un+nouveau+spot+sur+le+th%C3%A8me+de+No%C3%ABl %0A%0A https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel&title=Apple+vante+son+iPad+dans+un+nouveau+spot+sur+le+th%C3%A8me+de+No%C3%ABl"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Apple vante son iPad dans un nouveau spot sur le thème de Noël&body=https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.iphonote.com/actu/153977/apple-nouvelle-campagne-faveur-red">Apple annonce une nouvelle campagne en faveur de (RED)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.iphonote.com/actu/154003/iphone-12-design-iphone-4-concept">L&#8217;iPhone 12 pourrait redonner vie au design de l&#8217;iPhone 4 [Concept]</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.iphonote.com/actu/author/webmaster">Rémi</a></span></div>        <span class="td-page-meta" itemprop="author" ><meta itemprop="name" content="Rémi"></span><meta itemprop="datePublished" content="2019-11-25T18:45:26+00:00"><meta itemprop="dateModified" content="2019-11-25T18:46:10+01:00"><meta  itemid="https://www.iphonote.com/actu/153999/apple-vante-ipad-nouveau-spot-noel"/><span class="td-page-meta" itemprop="publisher" ><span class="td-page-meta" itemprop="logo" ><meta itemprop="url" content="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png"></span><meta itemprop="name" content="iPhonote"></span><meta itemprop="headline " content="Apple vante son iPad dans un nouveau spot sur le thème de Noël"><span class="td-page-meta" itemprop="image" ><meta itemprop="url" content="https://www.iphonote.com/wp-content/uploads/2019/11/Apple-Holiday-The-Surprise.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="643"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_10_5ddd47f377698_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_10_5ddd47f377698" ><script>var block_td_uid_10_5ddd47f377698=new tdBlock();block_td_uid_10_5ddd47f377698.id="td_uid_10_5ddd47f377698";block_td_uid_10_5ddd47f377698.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5ddd47f377698_rand","td_column_number":3,"live_filter_cur_post_id":153999,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ddd47f377698_rand","tdc_css_class_style":"td_uid_10_5ddd47f377698_rand_style"}';block_td_uid_10_5ddd47f377698.td_column_number="3";block_td_uid_10_5ddd47f377698.block_type="td_block_related_posts";block_td_uid_10_5ddd47f377698.post_count="6";block_td_uid_10_5ddd47f377698.found_posts="26026";block_td_uid_10_5ddd47f377698.header_color="";block_td_uid_10_5ddd47f377698.ajax_pagination_infinite_stop="";block_td_uid_10_5ddd47f377698.max_num_pages="4338";tdBlocksArray.push(block_td_uid_10_5ddd47f377698);</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5ddd47f397763" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5ddd47f377698" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_5ddd47f39776d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5ddd47f377698" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_5ddd47f377698 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154037/apple-sanctions-americaines-developpeur-slovene" rel="bookmark" class="td-image-wrap" title="Apple a négligé les sanctions américaines envers un développeur slovène"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/tim-cook-scene-keynote-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/tim-cook-scene-keynote-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/tim-cook-scene-keynote-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple a négligé les sanctions américaines envers un développeur slovène" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154037/apple-sanctions-americaines-developpeur-slovene" rel="bookmark" title="Apple a négligé les sanctions américaines envers un développeur slovène">Apple a négligé les sanctions américaines envers un développeur slovène</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154033/apple-pas-divulgue-donnees-utilisateurs-itunes-apple-music-tiers" rel="bookmark" class="td-image-wrap" title="Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/donnees-privees-apple-iphone-19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/donnees-privees-apple-iphone-19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/donnees-privees-apple-iphone-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154033/apple-pas-divulgue-donnees-utilisateurs-itunes-apple-music-tiers" rel="bookmark" title="Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers">Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153917/blackfridayweek-profitez-maintenant-des-nouvelles-promotions-majx6" rel="bookmark" class="td-image-wrap" title="&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-2019-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-2019-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153917/blackfridayweek-profitez-maintenant-des-nouvelles-promotions-majx6" rel="bookmark" title="&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]">&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154026/blackfriday-iphone-xs-256go-xs-max-64go-a-349e-sfr" rel="bookmark" class="td-image-wrap" title="&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-sfr-19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-sfr-19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-sfr-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154026/blackfriday-iphone-xs-256go-xs-max-64go-a-349e-sfr" rel="bookmark" title="&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR">&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154024/whatsapp-mis-a-jour-avec-prise-en-charge-des-appels-en-attente" rel="bookmark" class="td-image-wrap" title="WhatsApp mis à jour avec prise en charge des appels en attente"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/whatsapp-variantes-mode-sombre-iphone_2-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/whatsapp-variantes-mode-sombre-iphone_2-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/whatsapp-variantes-mode-sombre-iphone_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp mis à jour avec prise en charge des appels en attente" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154024/whatsapp-mis-a-jour-avec-prise-en-charge-des-appels-en-attente" rel="bookmark" title="WhatsApp mis à jour avec prise en charge des appels en attente">WhatsApp mis à jour avec prise en charge des appels en attente</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154019/apple-pay-express-transit-metro-londres" rel="bookmark" class="td-image-wrap" title="Apple Pay Express Transit est actif dans le métro de Londres"><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/apple-pay-express-transit-metro-londres-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/apple-pay-express-transit-metro-londres-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/apple-pay-express-transit-metro-londres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple Pay Express Transit est actif dans le métro de Londres" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154019/apple-pay-express-transit-metro-londres" rel="bookmark" title="Apple Pay Express Transit est actif dans le métro de Londres">Apple Pay Express Transit est actif dans le métro de Londres</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ddd47f377698" data-td_block_id="td_uid_10_5ddd47f377698"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ddd47f377698" data-td_block_id="td_uid_10_5ddd47f377698"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/153999/apple-vante-ipad-nouveau-spot-noel#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.iphonote.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Saisissez votre commentaire</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Entrez votre nom</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Votre email est incorrect</div><div class="td-warning-email">Entrez votre email</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom et l'adresse mail pour les prochaines visites.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='153999' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="965aadb6b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_9 widget widget_media_image"><h4 class="td-block-title"><span>La boutique</span></h4><a href="https://www.iphoshop.fr"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop-300x134.jpg" class="image wp-image-145764 td-center attachment-thumbnail size-thumbnail" alt="banniere de la boutique iPhoShop" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop-300x134.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td-g-rec td-g-rec-id-sidebar td_uid_13_5ddd47f39a029_rand td_block_template_9 "><style>.td_uid_13_5ddd47f39a029_rand.td-a-rec-img{text-align:left}.td_uid_13_5ddd47f39a029_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Comparateur</span></h4><div class="textwidget custom-html-widget"><!DOCTYPE html><head><style>html,body{width:100%;margin:0;padding:0}#comparateur_home h1{font-size:26px;background:#2a2a2a;color:#fff;padding:18px 0 69px;margin-bottom:50px;margin-top:0;text-align:center;font-weight:300}label,p,a,h1,div{font-family:Roboto,sans-serif}.tab-wrap{width:100%;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;top:-106px}input[type=radio][name=tabs]{position:absolute;z-index:-1}input[type=radio][name=tabs]:checked+.tab-label-content label{color:#fff;font-weight:900}input[type=radio][name=tabs]:checked+.tab-label-content .tab-content{display:block}input[type=radio][name=tabs]:nth-of-type(1):checked~.slide{left:calc((100%/4)*0)}input[type=radio][name=tabs]:nth-of-type(2):checked~.slide{left:calc((100%/4)*1)}input[type=radio][name=tabs]:nth-of-type(3):checked~.slide{left:calc((100%/4)*2)}input[type=radio][name=tabs]:nth-of-type(4):checked~.slide{left:calc((100%/4)*3)}input[type=radio][name=tabs]:first-of-type:checked~.slide{left:0}.tab-label-content label{cursor:pointer;color:rgba(255,255,255,.5);background-color:#2a2a2a;box-sizing:border-box;display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;text-align:center;height:56px;-webkit-transition:color .2s ease;transition:color .2s ease;width:100%;border:1px solid rgba(255,255,255,.4);border-width:0 0 2px;font-weight:100}#comparateur_home{background-color:#2a2a2a;padding:10px;border-radius:5px;height:450px}.slide{background:#367eb9;width:calc(100%/4);height:2px;position:absolute;left:0;top:calc(100% - 10px);-webkit-transition:left .3s ease-out;transition:left .3s ease-out}.tab-label-content{width:100%;color:#fff}.tab-label-content .tab-content{position:absolute;top:80px;line-height:130%;display:none;-webkit-animation:fadeEffect 1s;animation:fadeEffect 1s;width:100%;left:0}@media screen and (max-width:800px){#comparateur_home h1{padding:28px 0 75px}.tab-wrap{width:80%;margin-left:10%;top:-106px}}.tab-content table{border:0 solid #333;border-collapse:initial}#comparateur-tab td{width:20%}#comparateur-tab td{border-width:0 0 1px;border-style:solid;border-color:#2a75b3}#comparateur-tab td:nth-child(1){font-size:9px;font-weight:400;padding:7px 0;width:20%}#operateurs td:not(:first-child){text-align:center;font-size:8px;font-weight:900}#comparateur-tab td a{display:block;color:inherit;text-decoration:none}#operateurs img{height:10px}#comparateur-tab tr:not(:first-child) td:not(:first-child){font-size:10px;font-weight:100;text-align:center;color:#fff;cursor:pointer;transition:.1s}#comparateur-tab tr:not(:first-child) td:not(:first-child):hover{background-color:#367eb9;border-radius:4px;color:#ffffff!important;font-weight:900;transition:.1s;box-shadow:0 16px 26px -10px rgba(0,0,0,.56),0 4px 25px 0px rgba(0,0,0,.12),0 8px 10px -5px rgba(0,0,0,.2)}.mp{color:#ffa21e!important;font-weight:900!important}.comparope td{width:16.66%!important}.comparope td:nth-child(1){font-size:14px!important;font-weight:100!important;text-align:center!important;color:#FFF!important;cursor:pointer!important;transition:.1s!important}.comparope tr:not(:first-child) td:nth-child(1):hover{background-color:#FFD900!important;border-radius:4px!important;color:#367eb9!important;font-weight:900!important;transition:.1s;box-shadow:0 16px 26px -10px rgba(0,0,0,.56),0 4px 25px 0px rgba(0,0,0,.12),0 8px 10px -5px rgba(0,0,0,.2)!important}.follow{width:42px;height:42px;border-radius:50px;background:#03a9f4;display:block;margin:300px auto 0;white-space:nowrap;padding:13px;box-sizing:border-box;color:#fff;-webkit-transition:all .2s ease;transition:all .2s ease;font-family:Roboto,sans-serif;text-decoration:none;box-shadow:0 5px 6px 0 rgba(0,0,0,.2)}.follow i{margin-right:20px;-webkit-transition:margin-right .2s ease;transition:margin-right .2s ease}.follow:hover{width:134px}.forfaitimg{height:31px!important}.follow:hover i{margin-right:10px}@media screen and (max-width:800px){.follow{margin:400px auto 0}}@-webkit-keyframes fadeEffect{from{opacity:0}to{opacity:1}}@keyframes fadeEffect{from{opacity:0}to{opacity:1}}</style></head><section id="comparateur_home"><h1>Guide d'achat</h1><div class="tab-wrap">
<input type="radio" name="tabs" id="tab1" checked><div class="tab-label-content" id="tab1-content">
<label for="tab1">iPhone</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>Rakuten</td><td>Boulanger</td></tr><tr><td>iPhone 11 Pro/Max</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11-Pro-11-Pro-Max%252FiPhone%252Fnsh515090%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer">
1 159 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11-pro-max%252Fl-144043126.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer">
1 159 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11+Pro/f4/iPhone" target="_blank" rel="noopener noreferrer">
1 074 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone201120pro" target="_blank" rel="noopener noreferrer">
1 159 &euro;</a></td></tr><tr><td>iPhone 11</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11%252FiPhone%252Fnsh515089%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer">
809 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11%252Fl-144043124.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer">
809 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11/f4/iPhone" target="_blank" rel="noopener noreferrer">
739 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone2011" target="_blank" rel="noopener noreferrer">
809 &euro;</a></td></tr><tr><td>iPhone XS/Max</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FIphone-XS-et-XS-Max%2FiPhone%2Fnsh490943%2Fw-4%23int%3DS%3Aplayer1%7CHome%2520G%C3%A9n%C3%A9%7C490943%7CNonApplicable%7CBAN1%7CNonApplicable" target="_blank" rel="noopener noreferrer">
1 159 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fapple%2Fapple-iphone%2Fv-144043111-144043111.html" target="_blank" rel="noopener noreferrer">
1 149 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/s/iphone%2Bxs%3Fnav%3DTel-PDA_Telephones-mobiles%26xtatc%3DPUB-[PMC]-[H]-[Homepage]-[MEGABAN4]-[actu-iphonexs]-[]-[]" target="_blank" rel="noopener noreferrer">
833 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xs20max" target="_blank" rel="noopener noreferrer">
1 159 &euro;</a></td></tr><tr><td>iPhone XR</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-XR%2FiPhone%2Fnsh490944%2Fw-4" target="_blank" rel="noopener noreferrer">
709 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Fsearch%2F10%2Fiphone%2Bxr.html%23_his_" target="_blank" rel="noopener noreferrer">
659 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21930302&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BXr" target="_blank" rel="noopener noreferrer">
592 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xr" target="_blank" rel="noopener noreferrer">
709 &euro;</a></td></tr><tr><td>iPhone X</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-X%2FiPhone%2Fnsh478241%2Fw-4" target="_blank" rel="noopener noreferrer">
909 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsmartphones%2Fiphone%2Fiphone-x%2Fl-14404020807.html%23_his_%3F" target="_blank" rel="noopener noreferrer">
689 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BX" target="_blank" rel="noopener noreferrer">
571 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20x" target="_blank" rel="noopener noreferrer">
739 &euro;</a></td></tr><tr><td>iPhone 8/8+</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-8-et-8-Plus%2FiPhone%2Fnsh473422%2Fw-4" target="_blank" rel="noopener noreferrer">
539 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Fop%2Fnouveautes-iphone%2Fl-1447749.html%23_his_" target="_blank" rel="noopener noreferrer">
498 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B8%2BPlus" target="_blank" rel="noopener noreferrer">
345 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20820plus" target="_blank" rel="noopener noreferrer">
539 &euro;</a></td></tr></tbody></table></div></div>
<input type="radio" name="tabs" id="tab2"><div class="tab-label-content" id="tab2-content">
<label for="tab2">iPad</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td></tr><tr><td>iPad Pro 12,9" 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer">
1 119 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank" rel="noopener noreferrer">
999 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank" rel="noopener noreferrer">
1 029 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro20122c922" target="_blank" rel="noopener noreferrer">
1 049 &euro;</a></td></tr><tr><td>iPad Pro 11’’ 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer">
899 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank" rel="noopener noreferrer">
848 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank" rel="noopener noreferrer">
696 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro201122" target="_blank" rel="noopener noreferrer">
899 &euro;</a></td></tr><tr><td>iPad Pro 10,5" 2017</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-10-5-pouces%2FiPad%2Fnsh475718%2Fw-4" target="_blank" rel="noopener noreferrer">
899 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro-2017%2Fl-107981125.html%23_his_" target="_blank" rel="noopener noreferrer">
569 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D10-5" target="_blank" rel="noopener noreferrer">
518 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fnav-filtre%2Fipad%3Ffacettes_tablettes_multi_____taille_de_l_ecran%7Eplus20de201020pouces" target="_blank" rel="noopener noreferrer">
569 &euro;</a></td></tr><tr><td>iPad 7 10,2" 2019</td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FNouvel-iPad%252FiPad%252Fnsh473345%252Fw-4%2523bl%253DMICiPadARBO%5D%5D" target="_blank" rel="noopener noreferrer">
389 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Ftablettes-tactiles-ebooks%252Fapple-ipad%252Fipad-7%252Fl-107981126.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer">
389 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fipad-5882%253Fsort%253Dventes%2526view%253Dlist%2526it_display_size_max_pouces%253D10-2%5D%5D" target="_blank" rel="noopener noreferrer">
444 &euro;</a></td><td class="mp"><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad" target="_blank" rel="noopener noreferrer">
389 &euro;</a></td></tr></tr></tbody></table></div></div>
<input type="radio" name="tabs" id="tab3"><div class="tab-label-content" id="tab3-content">
<label for="tab3">Mac</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td></tr><tr><td>Mac mini 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FMac-Mini%252FApple-iMac-Mac-Mini-Mac-Pro%252Fnsh352423%252Fw-4%2523bl%253DMICApple-iMac%252C-Mac-Mini%252C-Mac-ProARBO%5D%5D" target="_blank" rel="noopener noreferrer">
855 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fachat-pc-ordinateur%252Fespace-apple%252Fmac-mini%252Fl-107083403.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer">
859 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fmac-et-imac-5876%5D%5D" target="_blank" rel="noopener noreferrer">
854 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/imac-mac-mini-mac-pro/nouvelles_facettes_ordinateurs_____modele~mac20mini" target="_blank" rel="noopener noreferrer">
830 &euro;</a></td></tr><tr><td>MacBook Air 2018</td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook%2FNouveautes-Apple%2Fnsh475679%2Fw-4" target="_blank" rel="noopener noreferrer">
1 187 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fordinateurs-pc-portables%252Fespace-apple%252Fmac-book-air%252Fl-107096401.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer">
1 344 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook-air" target="_blank" rel="noopener noreferrer">
1 187 &euro;</a></td><td class="mp"><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fmacbook%2Fnouvelles_facettes_ordinateurs_____modele%7Emacbook20air" target="_blank" rel="noopener noreferrer">
1 187 &euro;</a></td></tr><tr><td>MacBook Pro 15"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank" rel="noopener noreferrer">
2 449 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank" rel="noopener noreferrer">
2 599 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D15-4" target="_blank" rel="noopener noreferrer">
2 278 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank" rel="noopener noreferrer">
2 564 &euro;</a></td></tr><tr><td>MacBook Pro 13"</td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank" rel="noopener noreferrer">
1 199 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank" rel="noopener noreferrer">
1 549 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D13-3" target="_blank" rel="noopener noreferrer">
1 349 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank" rel="noopener noreferrer">
1 349 &euro;</a></td></tr><tr><td>MacBook 12"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FLe-MacBook%2FApple-MacBook-Pro-MacBook-Air%2Fnsh420613%2Fw-4" target="_blank" rel="noopener noreferrer">
1 249 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fapple-macbooks%2Fl-1070993.html%23_his_" target="_blank" rel="noopener noreferrer">
899 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook" target="_blank" rel="noopener noreferrer">
788 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank" rel="noopener noreferrer">
1 424 &euro;</a></td></tr></tbody></table></div></div>
<input type="radio" name="tabs" id="tab4"><div class="tab-label-content" id="tab4-content">
<label for="tab4">Forfaits</label><div class="tab-content"><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope1.png" alt="Orange"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope3.png" alt="Sosh"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope2.png" alt="SFR"></td></tr><tr><td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2175149&clickref=" target="_blank" rel="noopener noreferrer">
dès 9,99 &euro;</a></td><td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2174272&clickref=" target="_blank" rel="noopener noreferrer">
dès 4,99 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=7315&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.sfr.fr%2Fforfait-mobile%2Foffres%2Fforfait-mobile%3Fectrans%3D1" target="_blank" rel="noopener noreferrer">
dès 12,99 &euro;</a></td></tr></tbody></table><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope4.png" alt="RED by SFR"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope5.png" alt="Bouygues"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope6.png" alt="B&YOU"></td></tr><tr><td><a href="https://www.awin1.com/cread.php?awinmid=7310&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.red-by-sfr.fr%2Fforfaits-mobiles%2F%3Fectrans%3D1" target="_blank" rel="noopener noreferrer">
dès 5 &euro;</a></td><td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr
" target="_blank" rel="noopener noreferrer">
dès 12,99 &euro;</a></td><td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-sans-engagement" target="_blank" rel="noopener noreferrer">
dès 7,99 &euro;</a></td></tr></tbody></table></div></div><div class="slide"></div></div></section></div></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_14_5ddd47f39a56e_rand td-pb-full-cell td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_14_5ddd47f39a56e" ><script>var block_td_uid_14_5ddd47f39a56e=new tdBlock();block_td_uid_14_5ddd47f39a56e.id="td_uid_14_5ddd47f39a56e";block_td_uid_14_5ddd47f39a56e.atts='{"custom_title":"Les articles epingl\u00e9s","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","mx1_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25004","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5ddd47f39a56e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5ddd47f39a56e_rand","tdc_css_class_style":"td_uid_14_5ddd47f39a56e_rand_style"}';block_td_uid_14_5ddd47f39a56e.td_column_number="1";block_td_uid_14_5ddd47f39a56e.block_type="td_block_14";block_td_uid_14_5ddd47f39a56e.post_count="3";block_td_uid_14_5ddd47f39a56e.found_posts="3";block_td_uid_14_5ddd47f39a56e.header_color="";block_td_uid_14_5ddd47f39a56e.ajax_pagination_infinite_stop="";block_td_uid_14_5ddd47f39a56e.max_num_pages="1";tdBlocksArray.push(block_td_uid_14_5ddd47f39a56e);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les articles epinglés</span></h4></div><div id=td_uid_14_5ddd47f39a56e class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153917/blackfridayweek-profitez-maintenant-des-nouvelles-promotions-majx6" rel="bookmark" class="td-image-wrap" title="&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]"><img width="356" height="220" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-2019-356x220.jpg"   alt="" title="&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153917/blackfridayweek-profitez-maintenant-des-nouvelles-promotions-majx6" rel="bookmark" title="&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]">&#x1f525;#BlackFridayWeek : profitez maintenant des nouvelles promotions [MàJx6]</a></h3><div class="td-editor-date">
<a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>                    <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T14:46:33+00:00" >26 novembre 2019</time></span>                    </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154026/blackfriday-iphone-xs-256go-xs-max-64go-a-349e-sfr" rel="bookmark" class="td-image-wrap" title="&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR"><img width="356" height="220" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/black-friday-sfr-19-356x220.jpg"   alt="" title="&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154026/blackfriday-iphone-xs-256go-xs-max-64go-a-349e-sfr" rel="bookmark" title="&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR">&#x1f525;#BlackFriday : iPhone XS 256Go / XS Max 64Go à 349€ chez SFR</a></h3><div class="td-editor-date">
<a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>                    <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T14:06:49+00:00" >26 novembre 2019</time></span>                    </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" rel="bookmark" class="td-image-wrap" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !"><img width="356" height="220" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2016/01/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h-356x220.jpg"   alt="" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" rel="bookmark" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !">Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !</a></h3><div class="td-editor-date">
<a href="https://www.iphonote.com/mise-en-avant" class="td-post-category">Mise en avant</a>                    <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-02T14:24:32+00:00" >2 mars 2016</time></span>                    </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_15_5ddd47f39c277_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les réseaux sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">130,254</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BlogiPhonote"  target="_blank"rel="noopener" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,479</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/iphonote#"  target="_blank"rel="noopener" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">7,366</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/iphonote"  target="_blank"rel="noopener" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">167</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/iPhonoteLeMag"  target="_blank"rel="noopener" >S'abonner</a></span></div></div></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_16_5ddd47f39ca07_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_16_5ddd47f39ca07" ><style>.td_uid_16_5ddd47f39ca07_rand .td-slide-meta{max-width:calc(100% + 44px)}@media (max-width:767px){.td_uid_16_5ddd47f39ca07_rand .td-slide-meta{max-width:calc(100% + 24px)}}.td_uid_16_5ddd47f39ca07_rand .entry-thumb{background-position:center 50%}.td_uid_16_5ddd47f39ca07_rand .td-slide-meta{text-align:center}.td_uid_16_5ddd47f39ca07_rand .slide-meta-cat{display:inline-block}.td_uid_16_5ddd47f39ca07_rand .td-post-author-name{display:inline-block}.td_uid_16_5ddd47f39ca07_rand .td-post-date,.td_uid_16_5ddd47f39ca07_rand .td-post-author-name span{display:inline-block}.td_uid_16_5ddd47f39ca07_rand .td-post-comments{display:inline-block}.td_uid_16_5ddd47f39ca07_rand .td-slide-nav{font-size:55px}</style><script>var block_td_uid_16_5ddd47f39ca07=new tdBlock();block_td_uid_16_5ddd47f39ca07.id="td_uid_16_5ddd47f39ca07";block_td_uid_16_5ddd47f39ca07.atts='{"custom_title":"Les plus lus","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-center","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_16_5ddd47f39ca07_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_16_5ddd47f39ca07_rand","tdc_css_class_style":"td_uid_16_5ddd47f39ca07_rand_style"}';block_td_uid_16_5ddd47f39ca07.td_column_number="1";block_td_uid_16_5ddd47f39ca07.block_type="td_block_slide";block_td_uid_16_5ddd47f39ca07.post_count="5";block_td_uid_16_5ddd47f39ca07.found_posts="57";block_td_uid_16_5ddd47f39ca07.header_color="";block_td_uid_16_5ddd47f39ca07.ajax_pagination_infinite_stop="";block_td_uid_16_5ddd47f39ca07.max_num_pages="12";tdBlocksArray.push(block_td_uid_16_5ddd47f39ca07);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les plus lus</span></h4></div><div id=td_uid_16_5ddd47f39ca07 class="td_block_inner"><div id="td_uid_17_5ddd47f3ad29a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_17_5ddd47f3ad29a_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153912/adobe-super-fonctionnalites-photoshop-ipad" rel="bookmark" class="td-image-wrap" title="Adobe promet de super fonctionnalités à venir sur Photoshop pour iPad"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2019/11/photoshop-ipad-app-store-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/ipad">iPad</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153912/adobe-super-fonctionnalites-photoshop-ipad" rel="bookmark" title="Adobe promet de super fonctionnalités à venir sur Photoshop pour iPad">Adobe promet de super fonctionnalités à venir sur Photoshop pour iPad</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-22T08:33:47+00:00" >22 novembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/153912/adobe-super-fonctionnalites-photoshop-ipad#respond">0</a></div></div></div></div><div id="td_uid_17_5ddd47f3ad29a_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153970/iphone-5g-100-millions-dunites-vendues-en-2020" rel="bookmark" class="td-image-wrap" title="iPhone 5G, 100 millions d&#8217;unités vendues en 2020 ?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2019/11/iphone-5G-iphone-2020-concept-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/apple">Apple</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153970/iphone-5g-100-millions-dunites-vendues-en-2020" rel="bookmark" title="iPhone 5G, 100 millions d&#8217;unités vendues en 2020 ?">iPhone 5G, 100 millions d&#8217;unités vendues en 2020 ?</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T13:22:44+00:00" >25 novembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/153970/iphone-5g-100-millions-dunites-vendues-en-2020#respond">0</a></div></div></div></div><div id="td_uid_17_5ddd47f3ad29a_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153847/100cameras-apple-etudiants-chicago" rel="bookmark" class="td-image-wrap" title="100cameras : Apple annonce une nouvelle initiative pour les étudiants de Chicago"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2019/11/apple-100-cameras-etudiants-chicago_2-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/apple">Apple</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153847/100cameras-apple-etudiants-chicago" rel="bookmark" title="100cameras : Apple annonce une nouvelle initiative pour les étudiants de Chicago">100cameras : Apple annonce une nouvelle initiative pour les étudiants de Chicago</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T15:48:15+00:00" >20 novembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/153847/100cameras-apple-etudiants-chicago#respond">0</a></div></div></div></div><div id="td_uid_17_5ddd47f3ad29a_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153957/interview-tim-cook-vie-privee-droits-immigres" rel="bookmark" class="td-image-wrap" title="Interview : Tim Cook parle de vie privée et des droits des immigrés"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2019/11/interview-tim-cook-vie-privee-droits-immigres-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/apple">Apple</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153957/interview-tim-cook-vie-privee-droits-immigres" rel="bookmark" title="Interview : Tim Cook parle de vie privée et des droits des immigrés">Interview : Tim Cook parle de vie privée et des droits des immigrés</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T09:01:08+00:00" >25 novembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/153957/interview-tim-cook-vie-privee-droits-immigres#respond">0</a></div></div></div></div><div id="td_uid_17_5ddd47f3ad29a_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/153944/promo-sosh-forfait-mobile-50go-a-1199e-mois-au-lieu-de-2499e" rel="bookmark" class="td-image-wrap" title="&#x1f525;Promo Sosh : forfait mobile 50Go à 11,99€/mois au lieu de 24,99€"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2019/11/promo-sosh-nov19-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/153944/promo-sosh-forfait-mobile-50go-a-1199e-mois-au-lieu-de-2499e" rel="bookmark" title="&#x1f525;Promo Sosh : forfait mobile 50Go à 11,99€/mois au lieu de 24,99€">&#x1f525;Promo Sosh : forfait mobile 50Go à 11,99€/mois au lieu de 24,99€</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-22T19:26:39+00:00" >22 novembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/153944/promo-sosh-forfait-mobile-50go-a-1199e-mois-au-lieu-de-2499e#respond">0</a></div></div></div></div></div><i class = "td-slide-nav td-icon-left prevButton"></i><i class = "td-slide-nav td-icon-right nextButton"></i></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_media_image"><a href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&#038;at=11ly6D"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" class="image wp-image-116685  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png 300w, https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside></div><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_nav_menu"><h4 class="td-block-title"><span>Catégories</span></h4><div class="menu-categories-2-container"><ul id="menu-categories-2" class="menu"><li id="menu-item-145788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-145788"><a href="https://www.iphonote.com/trucs-astuces">Trucs &#038; Astuces</a></li><li id="menu-item-114175" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114175"><a href="https://www.iphonote.com/deblocage-mobile">DEBLOCAGE MOBILE</a></li><li id="menu-item-114176" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114176"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">RACHAT IPHONE &#038; iPAD</a></li><li id="menu-item-145789" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145789"><a href="https://www.iphonote.com/technologie-2">Technologie</a></li><li id="menu-item-145790" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145790"><a href="https://www.iphonote.com/accessoires">Accessoires</a></li><li id="menu-item-145791" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145791"><a href="https://www.iphonote.com/application">Applications</a></li><li id="menu-item-145792" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145792"><a href="https://www.iphonote.com/cine-tv">Ciné/TV</a></li><li id="menu-item-145793" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145793"><a href="https://www.iphonote.com/cydia">Cydia</a></li><li id="menu-item-145795" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145795"><a href="https://www.iphonote.com/jailbreak">Jailbreak</a></li><li id="menu-item-145794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-145794"><a href="https://www.iphonote.com/videos">Videos</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_links"><h4 class="td-block-title"><span>Liens Partenaires</span></h4><ul class='xoxo blogroll'><li><a href="https://www.iphoshop.fr" rel="me" title="iPhoShop &#8211; accessoires et coques iPhone" target="_blank">Boutique iPhoShop</a></li><li><a href="https://worldissmall.fr" target="_blank">Worldissmall</a></li></ul></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.iphonote.com/"><img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="logo-iphonote" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>iPhonote.com est une source d'actualités française basée sur les nouvelles technologies et les appareils développés par Apple. Des tests, tutoriels et autres astuces sont à retrouver sur le site.
Nous vous souhaitons une agréable lecture !</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/iphonote" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/iPhonoteLeMag/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-bas-19-container"><ul id="menu-menu-bas-19" class="td-subfooter-menu"><li id="menu-item-114215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-114215"><a href="https://www.iphonote.com/a-propos">À Propos</a></li><li id="menu-item-114232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114232"><a href="https://www.iphonote.com/devenir-redacteur-sur-iphonote-com">Devenir rédacteur</a></li><li id="menu-item-114216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114216"><a href="https://www.iphonote.com/contact">Contact</a></li><li id="menu-item-114217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114217"><a href="https://www.iphonote.com/publicite-advertising">Publicité / Advertising</a></li><li id="menu-item-114218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-114218"><a href="https://www.iphonote.com/mentions-legales">Mentions légales</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; iPhonote.com 2019</div></div></div></div></div> <script type="text/javascript">jQuery(document).on('ready',function(){jQuery('.placeholder-for-hentry').addClass('hentry');jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');});</script> <div style="display:none"></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154037/apple-sanctions-americaines-developpeur-slovene" rel="bookmark" class="td-image-wrap" title="Apple a négligé les sanctions américaines envers un développeur slovène"><img width="100" height="70" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/tim-cook-scene-keynote-100x70.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/tim-cook-scene-keynote-100x70.jpg 100w, https://www.iphonote.com/wp-content/uploads/2019/11/tim-cook-scene-keynote-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Apple a négligé les sanctions américaines envers un développeur slovène" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154037/apple-sanctions-americaines-developpeur-slovene" rel="bookmark" title="Apple a négligé les sanctions américaines envers un développeur slovène">Apple a négligé les sanctions américaines envers un développeur slovène</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T16:40:35+00:00" >26 novembre 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154033/apple-pas-divulgue-donnees-utilisateurs-itunes-apple-music-tiers" rel="bookmark" class="td-image-wrap" title="Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers"><img width="100" height="70" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/11/donnees-privees-apple-iphone-19-100x70.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/11/donnees-privees-apple-iphone-19-100x70.jpg 100w, https://www.iphonote.com/wp-content/uploads/2019/11/donnees-privees-apple-iphone-19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154033/apple-pas-divulgue-donnees-utilisateurs-itunes-apple-music-tiers" rel="bookmark" title="Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple Music à des tiers">Apple n&#8217;a pas divulgué les données des utilisateurs iTunes et Apple...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T15:18:07+00:00" >26 novembre 2019</time></span></div></div></div></div></div>
<style type="text/css" media="screen">img#wpstats{visibility:hidden}</style> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.iphonote.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>  <script>jQuery(document).ready(function(){jQuery("#td_uid_17_5ddd47f3ad29a").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_17_5ddd47f3ad29a .prevButton"),navNextSelector:jQuery("#td_uid_17_5ddd47f3ad29a .nextButton"),});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[153999]");});</script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.9.1',blog:'41204025',post:'153999',tz:'1',srv:'www.iphonote.com'}]);_stq.push(['clickTrackerInit','41204025','153999']);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iphonote.com/mentions-legales" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script><script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script><script data-optimized='1' src='https://www.iphonote.com/min/521f1.js' ></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2019-11-26 15:42:43 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2019-11-26 16:42:43 -->
<!-- X-LiteSpeed-Cache-Control: public,max-age=604800 -->
<!-- X-LiteSpeed-Tag: 883_post,883_URL.169487c6f9f5c85b27be18d8d7ee3a72,883_Po.153999,883_ -->