<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai succès | iPhonote</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.iphonote.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.iphonote.com/wp-content/uploads/2020/11/favicon-iphonote.png"><meta name="dc.title" content="iPhone 13 : Apple s&#039;attend à ce que ce soit un vrai succès" />
<meta name="dc.description" content="Environ deux mois avant l&#039;annonce officielle, Apple a demandé à ses fournisseurs d&#039;accélérer la production de l&#039;iPhone 13." />
<meta name="dc.relation" content="https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes" />
<meta name="dc.source" content="https://www.iphonote.com" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Environ deux mois avant l&#039;annonce officielle, Apple a demandé à ses fournisseurs d&#039;accélérer la production de l&#039;iPhone 13." />
<meta property="article:published_time" content="2021-07-14T16:41:58+02:00" />
<meta property="article:modified_time" content="2021-07-14T16:41:58+02:00" />
<meta property="og:updated_time" content="2021-07-14T16:41:58+02:00" />
<meta name="thumbnail" content="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-300x145.jpg" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes" />
<meta name="author" content="Rémi">
<meta property="og:url" content="https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes" />
<meta property="og:site_name" content="iPhonote" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/BlogiPhonote/" />
<meta property="article:publisher" content="https://www.facebook.com/BlogiPhonote/" />
<meta property="article:section" content="Apple" />
<meta property="article:tag" content="iPhone 13" />
<meta property="og:title" content="iPhone 13 : Apple s&#039;attend à ce que ce soit un vrai succès" />
<meta property="og:description" content="Environ deux mois avant l&#039;annonce officielle, Apple a demandé à ses fournisseurs d&#039;accélérer la production de l&#039;iPhone 13." />
<meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21.jpg" />
<meta property="og:image:secure_url" content="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="580" />
<meta property="og:image:alt" content="photo iphone 13 maquettte j21" />
<meta property="fb:pages" content="115408341846141" />
<meta property="fb:app_id" content="1293648390780532" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="iphonote" />
<meta name="twitter:creator" content="@iphonote" />
<meta name="twitter:title" content="iPhone 13 : Apple s&#039;attend à ce que ce soit un vrai succès" />
<meta name="twitter:description" content="Environ deux mois avant l&#039;annonce officielle, Apple a demandé à ses fournisseurs d&#039;accélérer la production de l&#039;iPhone 13." />
<meta name="twitter:image" content="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-600x290.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux" href="https://www.iphonote.com/feed" />
<link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux des commentaires" href="https://www.iphonote.com/comments/feed" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"Organization","name":"iPhonote","url":"https:\/\/www.iphonote.com","logo":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2020\/11\/logo-iphonote-schema.png","sameAs":["https:\/\/www.facebook.com\/BlogiPhonote\/","https:\/\/twitter.com\/iphonote","https:\/\/www.instagram.com\/iphonote\/","https:\/\/www.youtube.com\/user\/iPhonoteLeMag"],"contactPoint":[{"@type":"ContactPoint","contactOption":"TollFree","contactType":"customer support"}]}        </script>
<script type="application/ld+json">{
"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.iphonote.com\/actu\/265061\/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes"
},"headline": "iPhone 13 : Apple s&rsquo;attend \u00e0 ce que ce soit un vrai succ\u00e8s","image": {
"@type": "ImageObject",
"url": "https:\/\/www.iphonote.com\/wp-content\/uploads\/2021\/06\/photo-iphone-13-maquettte_J21.jpg"
},"datePublished": "2021-07-14T16:41:58+02:00",
"dateModified": "2021-07-14T16:41:58+02:00",
"author": {
"@type": "Person",
"name": "R\u00e9mi"
},"publisher": {
"@type": "Organization",
"name": "iPhonote","logo": {
"@type": "ImageObject",
"url": "https:\/\/www.iphonote.com\/wp-content\/uploads\/2020\/11\/logo-iphonote-schema.png",
"width": "281",
"height": "60"
}},"description": "Environ deux mois avant l&rsquo;annonce officielle, Apple a demand\u00e9 \u00e0 ses fournisseurs d&rsquo;acc\u00e9l\u00e9rer la production de l&rsquo;iPhone 13. D&rsquo;apr\u00e8s\u00a0Bloomberg, Apple pr\u00e9voit de livrer 90 millions d&rsquo;iPhone 13 d&rsquo;ici la fin\u2026"}</script>
<link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai succès Flux des commentaires" href="https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.iphonote.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.iphonote.com/wp-content/cache/wpfc-minified/8ihdv5er/9x70h.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.iphonote.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.iphonote.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.iphonote.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='google-fonts-style-css'  href='https://www.iphonote.com/wp-content/uploads/omgf/google-fonts-style/google-fonts-style.css?ver=10.3.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.iphonote.com/wp-content/themes/Newspaper/style.css?ver=10.3.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.iphonote.com/wp-content/cache/wpfc-minified/1s6vau2d/9x70h.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.iphonote.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.iphonote.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.iphonote.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.3.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.iphonote.com/wp-content/cache/wpfc-minified/dse18heq/9x70h.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.iphonote.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//www.iphonote.com/wp-content/cache/wpfc-minified/peq288/9x70h.css" media="all, print"/>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.iphonote.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.iphonote.com/wp-content/cache/wpfc-minified/6je2i3ch/9x70h.css" media="all"/>
<script src='//www.iphonote.com/wp-content/cache/wpfc-minified/d3mp9hws/9x70h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#377eb9","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#377eb9","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#ffffff","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Le site iPhonote.com utilise des cookies pour assurer une meilleure navigation","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.iphonote.com/wp-content/cache/wpfc-minified/dic350hx/9x70h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.4' id='cookie-law-info-js'></script> -->
<link rel="https://api.w.org/" href="https://www.iphonote.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iphonote.com/wp-json/wp/v2/posts/265061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iphonote.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iphonote.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Darkroom : nouveau curseur pour appliquer le grain du film' href='https://www.iphonote.com/actu/264986/darkroom-nouveau-curseur-pour-appliquer-le-grain-du-film' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://wp.me/p2MT33-16Xb' />
<link rel="alternate" type="application/json+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F265061%2Fiphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F265061%2Fiphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"a88ff1612f","wpRestUrl":"https:\/\/www.iphonote.com\/wp-json\/","permalinkStructure":"\/actu\/%post_id%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.iphonote.com\/wp-admin\/","wpRestNonce":"a88ff1612f","wpRestUrl":"https:\/\/www.iphonote.com\/wp-json\/","permalinkStructure":"\/actu\/%post_id%\/%postname%"};
</script>
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<!-- This site is using Minimal Analytics brought to you by CAOS. -->
<script>
(function(a, b, c) {
var d = a.history,
e = document,
f = navigator || {},
g = localStorage,
h = encodeURIComponent,
i = d.pushState,
k = function() {
return Math.random().toString(36)
},
l = function() {
return g.cid || (g.cid = k()), g.cid
},
m = function(r) {
var s = [];
for (var t in r) r.hasOwnProperty(t) && void 0 !== r[t] && s.push(h(t) + "=" + h(r[t]));
return s.join("&")
},
n = function(r, s, t, u, v, w, x) {
var z = "https://www.google-analytics.com/collect",
A = m({
v: "1",
ds: "web",
aip: c.anonymizeIp ? 1 : void 0,
tid: b,
cid: l(),
t: r || "pageview",
sd: c.colorDepth && screen.colorDepth ? screen.colorDepth + "-bits" : void 0,
dr: e.referrer || void 0,
dt: e.title,
dl: e.location.origin + e.location.pathname + e.location.search,
ul: c.language ? (f.language || "").toLowerCase() : void 0,
de: c.characterSet ? e.characterSet : void 0,
sr: c.screenSize ? (a.screen || {}).width + "x" + (a.screen || {}).height : void 0,
vp: c.screenSize && a.visualViewport ? (a.visualViewport || {}).width + "x" + (a.visualViewport || {}).height : void 0,
ec: s || void 0,
ea: t || void 0,
el: u || void 0,
ev: v || void 0,
exd: w || void 0,
exf: "undefined" != typeof x && !1 == !!x ? 0 : void 0
});
if (f.sendBeacon) f.sendBeacon(z, A);
else {
var y = new XMLHttpRequest;
y.open("POST", z, !0), y.send(A)
}
};
d.pushState = function(r) {
return "function" == typeof d.onpushstate && d.onpushstate({
state: r
}), setTimeout(n, c.delay || 10), i.apply(d, arguments)
}, n(), a.ma = {
trackEvent: function o(r, s, t, u) {
return n("event", r, s, t, u)
},
trackException: function q(r, s) {
return n("exception", null, null, null, null, r, s)
}
}
})(window, "G-WPS5F6M9P4", {
anonymizeIp: true,
siteSpeedSampleRate: 1,
colorDepth: true,
characterSet: true,
screenSize: true,
language: true
});
</script><script type="application/ld+json">{
"@context": "https://schema.org/",
"@type": "SiteNavigationElement","name":["&#x1f3e0;","&#x1f4f1; Apple","iPhone","iPad","Apple Watch","Apple TV","Mac","iOS 14","iOS 15","iPadOS","Keynote","&#x1f4b0; Bons Plans","&#x1f4ac; Rumeurs","&#x267b;&#xfe0f; Rachat iPhone","&#x1f381; iPhoShop","&#x1f4af; Tests"],"url":["https:\/\/www.iphonote.com","https:\/\/www.iphonote.com\/apple","https:\/\/www.iphonote.com\/iphone-2","https:\/\/www.iphonote.com\/ipad","https:\/\/www.iphonote.com\/iwatch","https:\/\/www.iphonote.com\/apple-tv-2","https:\/\/www.iphonote.com\/mac","https:\/\/www.iphonote.com\/ios-14","https:\/\/www.iphonote.com\/ios-15","https:\/\/www.iphonote.com\/ipados","https:\/\/www.iphonote.com\/keynote-2","https:\/\/www.iphonote.com\/application\/iplans-appstore","https:\/\/www.iphonote.com\/rumeurs","https:\/\/www.iphonote.com\/actu\/92882\/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h","https:\/\/iphoshop.fr","https:\/\/www.iphonote.com\/tests-2"]}</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_scroll="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9";
var td_get_template_directory_uri="https:\/\/www.iphonote.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=1000;
var tds_theme_color_site_wide="#377eb9";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente";
var td_magnific_popup_translation_tNext="Suivante";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var tdBlockNonce="dddc1c7f4b";
var tdsDateFormat="l j F | H:i";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.iphonote.com/",
"name": "Accueil"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.iphonote.com/apple",
"name": "Apple"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes",
"name": "iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai..."                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #377eb9;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #377eb9;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #377eb9;
}
.tdm-btn-style1 {
background-color: #377eb9;
}
.tdm-btn-style2:before {
border-color: #377eb9;
}
.tdm-btn-style2 {
color: #377eb9;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #377eb9;
-moz-box-shadow: 0 2px 16px #377eb9;
box-shadow: 0 2px 16px #377eb9;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #377eb9;
-moz-box-shadow: 0 4px 26px #377eb9;
box-shadow: 0 4px 26px #377eb9;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-265061 single-format-standard td-standard-pack iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes global-block-template-1 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/iPhonote" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCXpf3Ln2MEYNE7U7UzgRk4Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-19-container"><ul id="menu-menu-19" class="td-mobile-main-menu"><li id="menu-item-145735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-145735"><a href="https://www.iphonote.com">&#x1f3e0;</a></li>
<li id="menu-item-145540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-145540"><a href="https://www.iphonote.com/apple">&#x1f4f1; Apple<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-145554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li>
<li id="menu-item-145734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li>
<li id="menu-item-145556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li>
<li id="menu-item-145555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li>
<li id="menu-item-145552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li>
<li id="menu-item-160262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160262"><a href="https://www.iphonote.com/ios-14">iOS 14</a></li>
<li id="menu-item-250773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250773"><a href="https://www.iphonote.com/ios-15">iOS 15</a></li>
<li id="menu-item-147901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li>
<li id="menu-item-145551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li>
</ul>
</li>
<li id="menu-item-145542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">&#x1f4b0; Bons Plans</a></li>
<li id="menu-item-145541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145541"><a href="https://www.iphonote.com/rumeurs">&#x1f4ac; Rumeurs</a></li>
<li id="menu-item-145547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">&#x267b;&#xfe0f; Rachat iPhone</a></li>
<li id="menu-item-145539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145539"><a href="https://iphoshop.fr">&#x1f381; iPhoShop</a></li>
<li id="menu-item-145543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145543"><a href="https://www.iphonote.com/tests-2">&#x1f4af; Tests</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.iphonote.com/mentions-legales">Mentions légales</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.iphonote.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.iphonote.com/">
<img class="td-retina-data"  data-retina="https://www.iphonote.com/wp-content/uploads/2020/11/logo-iphonote-x180@2x-300x64.png" src="https://www.iphonote.com/wp-content/uploads/2020/10/logo-x90-300x64.png" alt="" />
<span class="td-visual-hidden">iPhonote</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.iphonote.com/">
<img class="td-retina-data" data-retina="https://www.iphonote.com/wp-content/uploads/2020/11/logo-iphonote-x96@2x-300x64.png" src="https://www.iphonote.com/wp-content/uploads/2020/10/logo-iphonote-x48.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.iphonote.com/">
<img class="td-retina-data" data-retina="https://www.iphonote.com/wp-content/uploads/2020/11/logo-iphonote-x180@2x-300x64.png" src="https://www.iphonote.com/wp-content/uploads/2020/10/logo-x90-300x64.png" alt=""/>
</a>
</div>
<div class="menu-menu-19-container"><ul id="menu-menu-20" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-145735"><a href="https://www.iphonote.com">&#x1f3e0;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-145540"><a href="https://www.iphonote.com/apple">&#x1f4f1; Apple</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_0d1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_0d1" ><script>var block_tdi_1_0d1 = new tdBlock();
block_tdi_1_0d1.id = "tdi_1_0d1";
block_tdi_1_0d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_0d1","tdc_css_class":"tdi_1_0d1","tdc_css_class_style":"tdi_1_0d1_rand_style"}';
block_tdi_1_0d1.td_column_number = "3";
block_tdi_1_0d1.block_type = "td_block_mega_menu";
block_tdi_1_0d1.post_count = "5";
block_tdi_1_0d1.found_posts = "12258";
block_tdi_1_0d1.header_color = "";
block_tdi_1_0d1.ajax_pagination_infinite_stop = "";
block_tdi_1_0d1.max_num_pages = "2452";
tdBlocksArray.push(block_tdi_1_0d1);
</script><div id=tdi_1_0d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes" rel="bookmark" class="td-image-wrap " title="iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai succès" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="photo iphone 13 maquettte j21" title="iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai succès" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes" rel="bookmark noopener noreferrer" title="iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai succès" data-wpel-link="internal">iPhone 13 : Apple s&rsquo;attend à ce que ce soit un&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264950/apple-veut-acquerir-a24-film-studio" rel="bookmark" class="td-image-wrap " title="Apple veut acquérir A24 Film Studio" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/A24-Film-Studio-apple-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/A24-Film-Studio-apple-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/A24-Film-Studio-apple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="a24 film studio apple" title="Apple veut acquérir A24 Film Studio" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264950/apple-veut-acquerir-a24-film-studio" rel="bookmark noopener noreferrer" title="Apple veut acquérir A24 Film Studio" data-wpel-link="internal">Apple veut acquérir A24 Film Studio</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264848/apple-pay-later-le-nouveau-service-pour-payer-en-plusieurs-fois-arrive" rel="bookmark" class="td-image-wrap " title="Apple Pay Later, le nouveau service pour payer en plusieurs fois arrive ?" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/05/Apple-Pay-europe-19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/05/Apple-Pay-europe-19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/05/Apple-Pay-europe-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple Pay Later, le nouveau service pour payer en plusieurs fois arrive ?" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264848/apple-pay-later-le-nouveau-service-pour-payer-en-plusieurs-fois-arrive" rel="bookmark noopener noreferrer" title="Apple Pay Later, le nouveau service pour payer en plusieurs fois arrive ?" data-wpel-link="internal">Apple Pay Later, le nouveau service pour payer en plusieurs fois&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264641/apple-brevet-objectif-periscope" rel="bookmark" class="td-image-wrap " title="Apple dépose le brevet de l&rsquo;objectif périscope" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/apple-brevet-objectif-periscope-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/apple-brevet-objectif-periscope-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/apple-brevet-objectif-periscope-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="apple brevet objectif periscope" title="Apple dépose le brevet de l&rsquo;objectif périscope" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264641/apple-brevet-objectif-periscope" rel="bookmark noopener noreferrer" title="Apple dépose le brevet de l&rsquo;objectif périscope" data-wpel-link="internal">Apple dépose le brevet de l&rsquo;objectif périscope</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264629/la-release-candidate-dios-14-7-watchos-7-6-tvos-14-7-et-macos-11-5-est-de-sortie" rel="bookmark" class="td-image-wrap " title="La Release candidate d’iOS 14.7, watchOS 7.6, tvOS 14.7 et macOS 11.5 est de sortie" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/06/ios-14_J21-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/06/ios-14_J21-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/06/ios-14_J21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="ios 14 j21" title="La Release candidate d’iOS 14.7, watchOS 7.6, tvOS 14.7 et macOS 11.5 est de sortie" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264629/la-release-candidate-dios-14-7-watchos-7-6-tvos-14-7-et-macos-11-5-est-de-sortie" rel="bookmark noopener noreferrer" title="La Release candidate d’iOS 14.7, watchOS 7.6, tvOS 14.7 et macOS 11.5 est de sortie" data-wpel-link="internal">La Release candidate d’iOS 14.7, watchOS 7.6, tvOS 14.7 et macOS&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_0d1" data-td_block_id="tdi_1_0d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_0d1" data-td_block_id="tdi_1_0d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160262"><a href="https://www.iphonote.com/ios-14">iOS 14</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250773"><a href="https://www.iphonote.com/ios-15">iOS 15</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">&#x1f4b0; Bons Plans</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_0f6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_0f6" ><script>var block_tdi_2_0f6 = new tdBlock();
block_tdi_2_0f6.id = "tdi_2_0f6";
block_tdi_2_0f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2702","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_0f6","tdc_css_class":"tdi_2_0f6","tdc_css_class_style":"tdi_2_0f6_rand_style"}';
block_tdi_2_0f6.td_column_number = "3";
block_tdi_2_0f6.block_type = "td_block_mega_menu";
block_tdi_2_0f6.post_count = "5";
block_tdi_2_0f6.found_posts = "3829";
block_tdi_2_0f6.header_color = "";
block_tdi_2_0f6.ajax_pagination_infinite_stop = "";
block_tdi_2_0f6.max_num_pages = "766";
tdBlocksArray.push(block_tdi_2_0f6);
</script><div id=tdi_2_0f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264175/promo-iphone-11-pro-max-des-599e-iphone-12-mini-pro-max-des-579e" rel="bookmark" class="td-image-wrap " title="&#x1f525; Promo : iPhone 11/Pro/Max dès 599€ &#8211; iPhone 12/mini/Pro/Max dès 579€" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/promo-iph12-iph11_12J-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/promo-iph12-iph11_12J-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/promo-iph12-iph11_12J-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="promo iph12 iph11 12j" title="&#x1f525; Promo : iPhone 11/Pro/Max dès 599€ &#8211; iPhone 12/mini/Pro/Max dès 579€" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264175/promo-iphone-11-pro-max-des-599e-iphone-12-mini-pro-max-des-579e" rel="bookmark noopener noreferrer" title="&#x1f525; Promo : iPhone 11/Pro/Max dès 599€ &#8211; iPhone 12/mini/Pro/Max dès 579€" data-wpel-link="internal">&#x1f525; Promo : iPhone 11/Pro/Max dès 599€ &#8211; iPhone 12/mini/Pro/Max dès&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/262421/promo-iphone-12-mini-pro-max-des-619e-jusqua-258e-rembourses" rel="bookmark" class="td-image-wrap " title="&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 619€ + jusqu&rsquo;à 258€ remboursés" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/promo-iphone-7J-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/promo-iphone-7J-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/promo-iphone-7J-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="promo iphone 7j" title="&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 619€ + jusqu&rsquo;à 258€ remboursés" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/262421/promo-iphone-12-mini-pro-max-des-619e-jusqua-258e-rembourses" rel="bookmark noopener noreferrer" title="&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 619€ + jusqu&rsquo;à 258€ remboursés" data-wpel-link="internal">&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 619€ + jusqu&rsquo;à 258€ remboursés</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/260429/promo-iphone-12-mini-pro-max-des-599e-remboursements" rel="bookmark" class="td-image-wrap " title="&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 599€ + remboursements" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/06/promo-iph12_soldes12-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/06/promo-iph12_soldes12-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/06/promo-iph12_soldes12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="promo iph12 soldes12" title="&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 599€ + remboursements" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/260429/promo-iphone-12-mini-pro-max-des-599e-remboursements" rel="bookmark noopener noreferrer" title="&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 599€ + remboursements" data-wpel-link="internal">&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 599€ + remboursements</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/255663/promo-iphone-12-mini-pro-max-des-619e-remboursements" rel="bookmark" class="td-image-wrap " title="&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 619€ + remboursements" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/06/promo-iph12-619e-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/06/promo-iph12-619e-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/06/promo-iph12-619e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="promo iph12 619e" title="&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 619€ + remboursements" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/255663/promo-iphone-12-mini-pro-max-des-619e-remboursements" rel="bookmark noopener noreferrer" title="&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 619€ + remboursements" data-wpel-link="internal">&#x1f525; Promo : iPhone 12/mini/Pro/Max dès 619€ + remboursements</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/255502/prime-day-casque-bose-smartphones-pc-portable-et-bien-plus" rel="bookmark" class="td-image-wrap " title="&#x1f525; Prime Day : Casque Bose, Smartphones, PC Portable et bien plus" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/06/prime-day_j21-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/06/prime-day_j21-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/06/prime-day_j21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="prime day j21" title="&#x1f525; Prime Day : Casque Bose, Smartphones, PC Portable et bien plus" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/255502/prime-day-casque-bose-smartphones-pc-portable-et-bien-plus" rel="bookmark noopener noreferrer" title="&#x1f525; Prime Day : Casque Bose, Smartphones, PC Portable et bien plus" data-wpel-link="internal">&#x1f525; Prime Day : Casque Bose, Smartphones, PC Portable et bien&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_0f6" data-td_block_id="tdi_2_0f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_0f6" data-td_block_id="tdi_2_0f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-145541"><a href="https://www.iphonote.com/rumeurs">&#x1f4ac; Rumeurs</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_6ee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_6ee" ><script>var block_tdi_3_6ee = new tdBlock();
block_tdi_3_6ee.id = "tdi_3_6ee";
block_tdi_3_6ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_6ee","tdc_css_class":"tdi_3_6ee","tdc_css_class_style":"tdi_3_6ee_rand_style"}';
block_tdi_3_6ee.td_column_number = "3";
block_tdi_3_6ee.block_type = "td_block_mega_menu";
block_tdi_3_6ee.post_count = "5";
block_tdi_3_6ee.found_posts = "2989";
block_tdi_3_6ee.header_color = "";
block_tdi_3_6ee.ajax_pagination_infinite_stop = "";
block_tdi_3_6ee.max_num_pages = "598";
tdBlocksArray.push(block_tdi_3_6ee);
</script><div id=tdi_3_6ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes" rel="bookmark" class="td-image-wrap " title="iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai succès" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="photo iphone 13 maquettte j21" title="iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai succès" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes" rel="bookmark noopener noreferrer" title="iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai succès" data-wpel-link="internal">iPhone 13 : Apple s&rsquo;attend à ce que ce soit un&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264575/factice-iphone-13-par-rapport-aux-modeles-actuels" rel="bookmark" class="td-image-wrap " title="Factice iPhone 13 par rapport aux modèles actuels" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/iphone-13-factice-vs-iphone-12_4-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/iphone-13-factice-vs-iphone-12_4-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/iphone-13-factice-vs-iphone-12_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="iphone 13 factice vs iphone 12 4" title="Factice iPhone 13 par rapport aux modèles actuels" /></a></div>                <a href="https://www.iphonote.com/iphone-2" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPhone</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264575/factice-iphone-13-par-rapport-aux-modeles-actuels" rel="bookmark noopener noreferrer" title="Factice iPhone 13 par rapport aux modèles actuels" data-wpel-link="internal">Factice iPhone 13 par rapport aux modèles actuels</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264248/bloomberg-apple-travaille-sur-les-nouveaux-ipad-mini-et-imac" rel="bookmark" class="td-image-wrap " title="Bloomberg : Apple travaille sur les nouveaux iPad mini et iMac" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/ipad-mini-2021_12J-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/ipad-mini-2021_12J-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/ipad-mini-2021_12J-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="ipad mini 2021 12j" title="Bloomberg : Apple travaille sur les nouveaux iPad mini et iMac" /></a></div>                <a href="https://www.iphonote.com/ipad/ipad-mini-ipad" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPad Mini</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264248/bloomberg-apple-travaille-sur-les-nouveaux-ipad-mini-et-imac" rel="bookmark noopener noreferrer" title="Bloomberg : Apple travaille sur les nouveaux iPad mini et iMac" data-wpel-link="internal">Bloomberg : Apple travaille sur les nouveaux iPad mini et iMac</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264189/iphone-13-le-scanner-lidar-peut-rester-exclusif-aux-modeles-pro" rel="bookmark" class="td-image-wrap " title="iPhone 13, le scanner LiDAR peut rester exclusif aux modèles Pro" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/scanner-lidar-iphone-13-pro-exclusif-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/scanner-lidar-iphone-13-pro-exclusif-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/scanner-lidar-iphone-13-pro-exclusif-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="scanner lidar iphone 13 pro exclusif" title="iPhone 13, le scanner LiDAR peut rester exclusif aux modèles Pro" /></a></div>                <a href="https://www.iphonote.com/iphone-2" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPhone</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264189/iphone-13-le-scanner-lidar-peut-rester-exclusif-aux-modeles-pro" rel="bookmark noopener noreferrer" title="iPhone 13, le scanner LiDAR peut rester exclusif aux modèles Pro" data-wpel-link="internal">iPhone 13, le scanner LiDAR peut rester exclusif aux modèles Pro</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/262763/nouvelles-confirmations-pas-de-touch-bar-sur-le-prochain-macbook-pro" rel="bookmark" class="td-image-wrap " title="Nouvelles confirmations : pas de Touch Bar sur le prochain MacBook Pro" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/touch-bar-macbook-pro_2021-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/touch-bar-macbook-pro_2021-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/touch-bar-macbook-pro_2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="touch bar macbook pro 2021" title="Nouvelles confirmations : pas de Touch Bar sur le prochain MacBook Pro" /></a></div>                <a href="https://www.iphonote.com/mac" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Mac</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/262763/nouvelles-confirmations-pas-de-touch-bar-sur-le-prochain-macbook-pro" rel="bookmark noopener noreferrer" title="Nouvelles confirmations : pas de Touch Bar sur le prochain MacBook Pro" data-wpel-link="internal">Nouvelles confirmations : pas de Touch Bar sur le prochain MacBook&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_6ee" data-td_block_id="tdi_3_6ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_6ee" data-td_block_id="tdi_3_6ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">&#x267b;&#xfe0f; Rachat iPhone</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-145539"><a href="https://iphoshop.fr">&#x1f381; iPhoShop</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_66c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_66c" ><script>var block_tdi_4_66c = new tdBlock();
block_tdi_4_66c.id = "tdi_4_66c";
block_tdi_4_66c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30084","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_66c","tdc_css_class":"tdi_4_66c","tdc_css_class_style":"tdi_4_66c_rand_style"}';
block_tdi_4_66c.td_column_number = "3";
block_tdi_4_66c.block_type = "td_block_mega_menu";
block_tdi_4_66c.post_count = "5";
block_tdi_4_66c.found_posts = "26";
block_tdi_4_66c.header_color = "";
block_tdi_4_66c.ajax_pagination_infinite_stop = "";
block_tdi_4_66c.max_num_pages = "6";
tdBlocksArray.push(block_tdi_4_66c);
</script><div id=tdi_4_66c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/197533/iphoshop-propose-de-nouveaux-accessoires-pour-iphone-12-mini-pro-max" rel="bookmark" class="td-image-wrap " title="&#x1f525;iPhoShop propose de nouveaux accessoires pour iPhone 12/mini/Pro/Max" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/12/accessoires-iphone-12_iPhoShop-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/12/accessoires-iphone-12_iPhoShop-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/12/accessoires-iphone-12_iPhoShop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Accessoires Iphone 12 Iphoshop" title="&#x1f525;iPhoShop propose de nouveaux accessoires pour iPhone 12/mini/Pro/Max" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/197533/iphoshop-propose-de-nouveaux-accessoires-pour-iphone-12-mini-pro-max" rel="bookmark noopener noreferrer" title="&#x1f525;iPhoShop propose de nouveaux accessoires pour iPhone 12/mini/Pro/Max" data-wpel-link="internal">&#x1f525;iPhoShop propose de nouveaux accessoires pour iPhone 12/mini/Pro/Max</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/164095/iphoshop-les-premiers-accessoires-iphone-12-mini-pro-max-sont-en-vente" rel="bookmark" class="td-image-wrap " title="[MàJ] iPhoShop : les premiers accessoires iPhone 12/mini/Pro/Max sont en vente" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/10/accessoires-iphone-12-iphoshop-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/10/accessoires-iphone-12-iphoshop-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/10/accessoires-iphone-12-iphoshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="[MàJ] iPhoShop : les premiers accessoires iPhone 12/mini/Pro/Max sont en vente" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/164095/iphoshop-les-premiers-accessoires-iphone-12-mini-pro-max-sont-en-vente" rel="bookmark noopener noreferrer" title="[MàJ] iPhoShop : les premiers accessoires iPhone 12/mini/Pro/Max sont en vente" data-wpel-link="internal">[MàJ] iPhoShop : les premiers accessoires iPhone 12/mini/Pro/Max sont en vente</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/163406/french-days-iphoshop-25-sur-vos-accessoires-iphone-airpods-cables" rel="bookmark" class="td-image-wrap " title="&#x1f525; French Days iPhoShop : -25% sur vos accessoires iPhone/AirPods/Câbles" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/09/french-days_20_iphoshop-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/09/french-days_20_iphoshop-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/09/french-days_20_iphoshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; French Days iPhoShop : -25% sur vos accessoires iPhone/AirPods/Câbles" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/163406/french-days-iphoshop-25-sur-vos-accessoires-iphone-airpods-cables" rel="bookmark noopener noreferrer" title="&#x1f525; French Days iPhoShop : -25% sur vos accessoires iPhone/AirPods/Câbles" data-wpel-link="internal">&#x1f525; French Days iPhoShop : -25% sur vos accessoires iPhone/AirPods/Câbles</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/159522/french-days-iphoshop-20-sur-vos-accessoires-iphone-airpods-cables" rel="bookmark" class="td-image-wrap " title="&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/159522/french-days-iphoshop-20-sur-vos-accessoires-iphone-airpods-cables" rel="bookmark noopener noreferrer" title="&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles" data-wpel-link="internal">&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/155367/soldes-iphoshop-30-sur-les-accessoires-iphone-airpods" rel="bookmark" class="td-image-wrap " title="&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/01/iphoshop-soldes-hiver-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/01/iphoshop-soldes-hiver-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/01/iphoshop-soldes-hiver-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/155367/soldes-iphoshop-30-sur-les-accessoires-iphone-airpods" rel="bookmark noopener noreferrer" title="&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus" data-wpel-link="internal">&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_66c" data-td_block_id="tdi_4_66c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_66c" data-td_block_id="tdi_4_66c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145543"><a href="https://www.iphonote.com/tests-2">&#x1f4af; Tests</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_017 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_017" ><script>var block_tdi_5_017 = new tdBlock();
block_tdi_5_017.id = "tdi_5_017";
block_tdi_5_017.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7016","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_017","tdc_css_class":"tdi_5_017","tdc_css_class_style":"tdi_5_017_rand_style"}';
block_tdi_5_017.td_column_number = "3";
block_tdi_5_017.block_type = "td_block_mega_menu";
block_tdi_5_017.post_count = "5";
block_tdi_5_017.found_posts = "347";
block_tdi_5_017.header_color = "";
block_tdi_5_017.ajax_pagination_infinite_stop = "";
block_tdi_5_017.max_num_pages = "70";
tdBlocksArray.push(block_tdi_5_017);
</script><div id=tdi_5_017 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/261962/la-premiere-apple-watch-aurait-pu-etre-en-ceramique" rel="bookmark" class="td-image-wrap " title="La première Apple Watch aurait pu être en céramique" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/premiere-apple-watch-ceramique-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/premiere-apple-watch-ceramique-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/premiere-apple-watch-ceramique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="premiere apple watch ceramique" title="La première Apple Watch aurait pu être en céramique" /></a></div>                <a href="https://www.iphonote.com/iwatch" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple Watch</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/261962/la-premiere-apple-watch-aurait-pu-etre-en-ceramique" rel="bookmark noopener noreferrer" title="La première Apple Watch aurait pu être en céramique" data-wpel-link="internal">La première Apple Watch aurait pu être en céramique</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/245169/apple-tv-4k-2021-premiers-deballages-et-critiques-videos" rel="bookmark" class="td-image-wrap " title="Apple TV 4K (2021), premiers déballages et critiques [Vidéos]" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/05/apple-tv-4k-2021-deballages-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/05/apple-tv-4k-2021-deballages-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/05/apple-tv-4k-2021-deballages-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="apple tv 4k 2021 deballages" title="Apple TV 4K (2021), premiers déballages et critiques [Vidéos]" /></a></div>                <a href="https://www.iphonote.com/apple-tv-2" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple TV</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/245169/apple-tv-4k-2021-premiers-deballages-et-critiques-videos" rel="bookmark noopener noreferrer" title="Apple TV 4K (2021), premiers déballages et critiques [Vidéos]" data-wpel-link="internal">Apple TV 4K (2021), premiers déballages et critiques [Vidéos]</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/243115/lairtag-contre-un-voleur-de-velo-qui-va-gagner-video" rel="bookmark" class="td-image-wrap " title="L&rsquo;AirTag contre un voleur de vélo : qui va gagner ? [Vidéo]" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/05/airtag-vs-voleur-velo-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/05/airtag-vs-voleur-velo-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/05/airtag-vs-voleur-velo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="airtag vs voleur velo" title="L&rsquo;AirTag contre un voleur de vélo : qui va gagner ? [Vidéo]" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/243115/lairtag-contre-un-voleur-de-velo-qui-va-gagner-video" rel="bookmark noopener noreferrer" title="L&rsquo;AirTag contre un voleur de vélo : qui va gagner ? [Vidéo]" data-wpel-link="internal">L&rsquo;AirTag contre un voleur de vélo : qui va gagner ?&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/231249/poco-x3-pro-prise-en-main-dun-smartphone-puissant-et-pas-cher" rel="bookmark" class="td-image-wrap " title="POCO X3 Pro : prise en main d&rsquo;un smartphone puissant et pas cher !" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/04/poco-x3-pro_couv-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/04/poco-x3-pro_couv-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/04/poco-x3-pro_couv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="poco x3 pro couv" title="POCO X3 Pro : prise en main d&rsquo;un smartphone puissant et pas cher !" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/231249/poco-x3-pro-prise-en-main-dun-smartphone-puissant-et-pas-cher" rel="bookmark noopener noreferrer" title="POCO X3 Pro : prise en main d&rsquo;un smartphone puissant et pas cher !" data-wpel-link="internal">POCO X3 Pro : prise en main d&rsquo;un smartphone puissant et&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/198699/prises-en-main-et-premieres-impressions-des-airpods-max-videos" rel="bookmark" class="td-image-wrap " title="Prises en main et premières impressions des AirPods Max [Vidéos]" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/12/test-airpods-max-brownlee-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/12/test-airpods-max-brownlee-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/12/test-airpods-max-brownlee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Test Airpods Max Brownlee" title="Prises en main et premières impressions des AirPods Max [Vidéos]" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/198699/prises-en-main-et-premieres-impressions-des-airpods-max-videos" rel="bookmark noopener noreferrer" title="Prises en main et premières impressions des AirPods Max [Vidéos]" data-wpel-link="internal">Prises en main et premières impressions des AirPods Max [Vidéos]</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_017" data-td_block_id="tdi_5_017"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_017" data-td_block_id="tdi_5_017"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.iphonote.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-265061" class="td-post-template-3 post-265061 post type-post status-publish format-standard has-post-thumbnail category-apple category-iphone-2 category-news category-rumeurs tag-iphone-13 td-container-wrap" >
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.iphonote.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Apple" class="entry-crumb" href="https://www.iphonote.com/apple">Apple</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1200" height="580" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21.jpg 1200w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-300x145.jpg 300w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-600x290.jpg 600w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-768x371.jpg 768w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-150x73.jpg 150w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-696x336.jpg 696w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-1068x516.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" alt="photo iphone 13 maquettte j21" title="photo iphone 13 maquettte j21"/></div>
<header class="td-post-title">
<h1 class="entry-title">iPhone 13 : Apple s&rsquo;attend à ce que ce soit un vrai succès</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.iphonote.com/actu/author/webmaster">Rémi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T16:41:58+02:00" >14 juillet 2021</time></span>                                        <div class="td-post-comments"><a href="https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<p>Environ deux mois avant l&rsquo;annonce officielle, Apple a demandé à ses fournisseurs d&rsquo;accélérer la production de l&rsquo;iPhone 13.</p>
<p><img loading="lazy" class="aligncenter wp-image-259980 size-large" src="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-600x290.jpg" alt="iPhone 13" width="600" height="290" srcset="https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-600x290.jpg 600w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-300x145.jpg 300w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-768x371.jpg 768w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-150x73.jpg 150w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-696x336.jpg 696w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21-1068x516.jpg 1068w, https://www.iphonote.com/wp-content/uploads/2021/06/photo-iphone-13-maquettte_J21.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>D&rsquo;après <a href="https://www.bloomberg.com/news/articles/2021-07-14/apple-seeks-up-to-20-increase-in-new-iphone-production-for-2021" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">Bloomberg</a>, Apple prévoit de livrer 90 millions d&rsquo;iPhone 13 d&rsquo;ici la fin de l&rsquo;année, signe d&rsquo;un grand optimisme envers le prochain smartphone. Apple commande généralement environ 75 millions d&rsquo;unités pour les futurs iPhone au cours de l&rsquo;été entre septembre et octobre, mais cette année, la société souhaite augmenter sa production de 20%.</p>
<p>La principale raison de cette augmentation est liée au fait qu&rsquo;Apple s&rsquo;attend à plus de ventes, portées par le ralentissement progressif de la pandémie, la reprise économique et une nouvelle confiance en l&rsquo;avenir. De plus, la technologie 5G est désormais beaucoup plus répandue qu&rsquo;en 2020 et cela pourrait pousser davantage d&rsquo;utilisateurs à opter pour un iPhone 5G.</p>
<p>Dans le rapport, Bloomberg confirme que les nouveautés de l&rsquo;iPhone 13 ne seront qu&rsquo;incrémentales par rapport aux modèles actuels, sans grande nouveauté. Le design restera pratiquement identique, à l&rsquo;exception d&rsquo;une encoche plus petite et des modifications apportées aux caméras arrière, tandis qu&rsquo;au niveau matériel nous devrions avoir des écrans LTPO avec un taux de rafraîchissement variable jusqu&rsquo;à 120 Hz sur les deux modèles Pro. Par ailleurs, il n&rsquo;est pas exclu que le nom des nouveaux iPhone soit « 12s » et non « 13 ».</p>
<ul>
<li>Lire aussi : <a href="https://www.iphonote.com/actu/264575/factice-iphone-13-par-rapport-aux-modeles-actuels" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Factice iPhone 13 par rapport aux modèles actuels</a></li>
</ul>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.iphonote.com%2Factu%2F265061%2Fiphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=iPhone+13+%3A+Apple+s%E2%80%99attend+%C3%A0+ce+que+ce+soit+un+vrai+succ%C3%A8s %0A%0A https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=iPhone+13+%3A+Apple+s%E2%80%99attend+%C3%A0+ce+que+ce+soit+un+vrai+succ%C3%A8s&url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F265061%2Fiphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes&via=iphonote">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iphonote.com/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes&title=iPhone+13+%3A+Apple+s%E2%80%99attend+%C3%A0+ce+que+ce+soit+un+vrai+succ%C3%A8s">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c195ac94939299dccdcfdcc6dcbd8c8c9099dc8fda8e8f8d8993c79d8888999298dc3f5cdc9f99dc8d8999dc9f99dc8f939588dc8992dc8a8e9d95dc8f899f9f3f548fda9e939885c19488888c8fc6d3d38b8b8bd2958c949392938899d29f9391d39d9f8889d3cecac9cccacdd3958c94939299d1cdcfd19d8c8c9099d18f9d8888999298d19dd19f99d18d8999d19f99d18f939588d18992d18a8e9d95d18f899f9f998f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.iphonote.com/actu/author/webmaster">Rémi</a></span></div>            </footer>
<div class="td_block_wrap td_block_related_posts tdi_7_6ee td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_6ee" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_7_6ee = new tdBlock();
block_tdi_7_6ee.id = "tdi_7_6ee";
block_tdi_7_6ee.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_7_6ee","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":265061,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_7_6ee","tdc_css_class_style":"tdi_7_6ee_rand_style"}';
block_tdi_7_6ee.td_column_number = "3";
block_tdi_7_6ee.block_type = "td_block_related_posts";
block_tdi_7_6ee.post_count = "6";
block_tdi_7_6ee.found_posts = "31400";
block_tdi_7_6ee.header_color = "";
block_tdi_7_6ee.ajax_pagination_infinite_stop = "";
block_tdi_7_6ee.max_num_pages = "5234";
tdBlocksArray.push(block_tdi_7_6ee);
</script><h4 class="td-related-title td-block-title"><a id="tdi_8_6cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_7_6ee" href="#">ARTICLES CONNEXES</a><a id="tdi_9_bb1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_7_6ee" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_7_6ee class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264986/darkroom-nouveau-curseur-pour-appliquer-le-grain-du-film" rel="bookmark" class="td-image-wrap " title="Darkroom : nouveau curseur pour appliquer le grain du film" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/Darkroom-ios_14J-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/Darkroom-ios_14J-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/Darkroom-ios_14J-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="darkroom ios 14j" title="Darkroom : nouveau curseur pour appliquer le grain du film" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category">News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264986/darkroom-nouveau-curseur-pour-appliquer-le-grain-du-film" rel="bookmark" title="Darkroom : nouveau curseur pour appliquer le grain du film">Darkroom : nouveau curseur pour appliquer le grain du film</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264979/combien-de-revenus-le-suivi-ios-perd-il" rel="bookmark" class="td-image-wrap " title="Combien de revenus le suivi iOS perd-il ?" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/suivi-transparence-ios-revenus-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/suivi-transparence-ios-revenus-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/suivi-transparence-ios-revenus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="suivi transparence ios revenus" title="Combien de revenus le suivi iOS perd-il ?" /></a></div>                <a href="https://www.iphonote.com/ios-14" class="td-post-category">iOS 14</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264979/combien-de-revenus-le-suivi-ios-perd-il" rel="bookmark" title="Combien de revenus le suivi iOS perd-il ?">Combien de revenus le suivi iOS perd-il ?</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264950/apple-veut-acquerir-a24-film-studio" rel="bookmark" class="td-image-wrap " title="Apple veut acquérir A24 Film Studio" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/A24-Film-Studio-apple-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/A24-Film-Studio-apple-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/A24-Film-Studio-apple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="a24 film studio apple" title="Apple veut acquérir A24 Film Studio" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264950/apple-veut-acquerir-a24-film-studio" rel="bookmark" title="Apple veut acquérir A24 Film Studio">Apple veut acquérir A24 Film Studio</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264848/apple-pay-later-le-nouveau-service-pour-payer-en-plusieurs-fois-arrive" rel="bookmark" class="td-image-wrap " title="Apple Pay Later, le nouveau service pour payer en plusieurs fois arrive ?" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/05/Apple-Pay-europe-19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/05/Apple-Pay-europe-19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/05/Apple-Pay-europe-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple Pay Later, le nouveau service pour payer en plusieurs fois arrive ?" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264848/apple-pay-later-le-nouveau-service-pour-payer-en-plusieurs-fois-arrive" rel="bookmark" title="Apple Pay Later, le nouveau service pour payer en plusieurs fois arrive ?">Apple Pay Later, le nouveau service pour payer en plusieurs fois arrive ?</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264818/anne-hathaway-tournage-apple-tv-wecrashed" rel="bookmark" class="td-image-wrap " title="Anne Hathaway sur le tournage de « WeCrashed » pour Apple TV+" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/anne-hathaway-wecrashed_2-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/anne-hathaway-wecrashed_2-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/anne-hathaway-wecrashed_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="anne hathaway wecrashed 2" title="Anne Hathaway sur le tournage de « WeCrashed » pour Apple TV+" /></a></div>                <a href="https://www.iphonote.com/apple-tv-2" class="td-post-category">Apple TV</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264818/anne-hathaway-tournage-apple-tv-wecrashed" rel="bookmark" title="Anne Hathaway sur le tournage de « WeCrashed » pour Apple TV+">Anne Hathaway sur le tournage de « WeCrashed » pour Apple TV+</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264638/apple-recoit-35-nominations-aux-emmy-awards-2021" rel="bookmark" class="td-image-wrap " title="Apple reçoit 35 nominations aux Emmy Awards 2021" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/The-Lasso-Way-ted-lasso-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2021/07/The-Lasso-Way-ted-lasso-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2021/07/The-Lasso-Way-ted-lasso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="the lasso way ted lasso" title="Apple reçoit 35 nominations aux Emmy Awards 2021" /></a></div>                <a href="https://www.iphonote.com/apple-tv-2" class="td-post-category">Apple TV</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264638/apple-recoit-35-nominations-aux-emmy-awards-2021" rel="bookmark" title="Apple reçoit 35 nominations aux Emmy Awards 2021">Apple reçoit 35 nominations aux Emmy Awards 2021</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_6ee" data-td_block_id="tdi_7_6ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_6ee" data-td_block_id="tdi_7_6ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Partager un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/265061/iphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes#respond" style="display:none;">Annuler la réponse.</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formulaire de commentaire"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=41204025&#038;postid=265061&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Partager+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=9.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=50915b272b947fb6e54a687e019525a55beef6dc#parent=https%3A%2F%2Fwww.iphonote.com%2Factu%2F265061%2Fiphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Notre App iPhone/iPad</span></h4><a href="https://itunes.apple.com/fr/app/iphonote/id589438391" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" class="image wp-image-116685  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Notre App iPhone/iPad" srcset="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png 300w, https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PokeStation &#8211; Ouverture Pokémon</span></h4>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='696' height='392' src='https://www.youtube.com/embed/Jxy0wZczXv4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
</div>
</aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>La boutique</span></h4><a href="https://www.iphoshop.fr" data-wpel-link="exclude" rel="noopener noreferrer"><img width="300" height="74" src="https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-300x74.jpeg" class="image wp-image-166258 td-center attachment-thumbnail size-thumbnail" alt="Iphoshop Banniere 20" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-300x74.jpeg 300w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-600x148.jpeg 600w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-768x189.jpeg 768w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-150x37.jpeg 150w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-696x171.jpeg 696w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-1068x263.jpeg 1068w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20.jpeg 1218w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_10_608 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Nos réseaux sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">123,827</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BlogiPhonote" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,402</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/iphonote#" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">7,248</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/iphonote" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">164</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/iPhonoteLeMag" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external">S'abonner</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Meilleurs prix du web</span></h4><div class="textwidget custom-html-widget"><!DOCTYPE html>
<head>
<style>
html, body {
width: 100%;
margin: 0;
padding: 0;
}
#comparateur_home h4 {
font-size: 26px;
background: #2a2a2a;
color: white;
padding: 18px 0px 69px 0%;
margin-bottom: 50px;
margin-top: 0;
text-align: center;
font-weight: 300;
}
label, p, a, h4, div {
font-family: Roboto, sans-serif;
}
.tab-wrap {
width: 100%;
position: relative;
display: -webkit-box;
display: -ms-flexbox;
display: flex;
top: -106px;
}
input[type="radio"][name="tabs"] {
position: absolute;
z-index: -1;
}
input[type="radio"][name="tabs"]:checked + .tab-label-content label {
color: #ffffff;
font-weight: 900;
}
input[type="radio"][name="tabs"]:checked + .tab-label-content .tab-content {
display: block;
}
input[type="radio"][name="tabs"]:nth-of-type(1):checked ~ .slide {
left: calc((100% / 4) * 0);
}
input[type="radio"][name="tabs"]:nth-of-type(2):checked ~ .slide {
left: calc((100% / 4) * 1);
}
input[type="radio"][name="tabs"]:nth-of-type(3):checked ~ .slide {
left: calc((100% / 4) * 2);
}
input[type="radio"][name="tabs"]:nth-of-type(4):checked ~ .slide {
left: calc((100% / 4) * 3);
}
input[type="radio"][name="tabs"]:first-of-type:checked ~ .slide {
left: 0;
}
.tab-label-content label {
cursor: pointer;
color: rgba(255, 255, 255, 0.5);
background-color: #2a2a2a;
box-sizing: border-box;
display: -webkit-inline-box;
display: -ms-inline-flexbox;
display: inline-flex;
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
-webkit-box-pack: center;
-ms-flex-pack: center;
justify-content: center;
text-align: center;
height: 56px;
-webkit-transition: color 0.2s ease;
transition: color 0.2s ease;
width: 100%;
border: 1px solid rgba(255, 255, 255, 0.4);
border-width: 0 0 2px 0;
font-weight: 100;
}
#comparateur_home {
background-color: #2a2a2a;
padding: 10px;
border-radius: 5px;
height: 450px;
}
.slide {
background: #367eb9;
width: calc(100% / 4);
height: 2px;
position: absolute;
left: 0;
top: calc(100% - 10px);
-webkit-transition: left 0.3s ease-out;
transition: left 0.3s ease-out;
}
.tab-label-content {
width: 100%;
color:#FFF;
}
.tab-label-content .tab-content {
position: absolute;
top: 80px;
line-height: 130%;
display: none;
-webkit-animation: fadeEffect 1s;
animation: fadeEffect 1s; /* Fading effect takes 1 second */
width: 100%;
left: 0px
}
@media screen and (max-width: 800px) {
#comparateur_home h4 {
padding: 28px 0 75px 0%;
}
.tab-wrap {
width: 80%;
margin-left: 10%;
top: -106px;
}
}
.tab-content table {
border: 0px solid #333;
border-collapse: initial;
}
#comparateur-tab td{
width: 20%;
}
#comparateur-tab td{border-width: 0 0 1px 0;border-style: solid;border-color: #2a75b3;}
#comparateur-tab td:nth-child(1){
font-size: 9px;
font-weight: 400;
padding: 7px 0px;
width: 20%;
}
#operateurs td:not(:first-child) {
text-align: center;
font-size: 8px;
font-weight: 900;
}
#comparateur-tab td a{
display: block;
color: inherit;
text-decoration: none;
}
#operateurs img{
height: 10px;;
}
#comparateur-tab tr:not(:first-child) td:not(:first-child){
font-size: 10px;
font-weight: 100;
text-align: center;
color: #FFF;
cursor: pointer;
transition: 0.1s;
}
#comparateur-tab tr:not(:first-child) td:not(:first-child):hover{
background-color: #367eb9;
border-radius: 4px;
color: #ffffff!important;
font-weight: 900;
transition: 0.1s;
box-shadow: 0 16px 26px -10px rgba(0, 0, 0, 0.56), 0 4px 25px 0px rgba(0, 0, 0, 0.12), 0 8px 10px -5px rgba(0, 0, 0, 0.2);
}
.mp{
color: #ffa21e!important;
font-weight: 900!important;
}
.comparope td{
width: 16.66%!important;
}
.comparope td:nth-child(1){
font-size: 14px!important;
font-weight: 100!important;
text-align: center!important;
color: #FFF!important;
cursor: pointer!important;
transition: 0.1s!important;
}
.comparope tr:not(:first-child) td:nth-child(1):hover {
background-color: #FFD900!important;
border-radius: 4px!important;
color: #367eb9!important;
font-weight: 900!important;
transition: 0.1s;
box-shadow: 0 16px 26px -10px rgba(0, 0, 0, 0.56), 0 4px 25px 0px rgba(0, 0, 0, 0.12), 0 8px 10px -5px rgba(0, 0, 0, 0.2)!important;
}
/*#comparateur-tab tr:not(:first-child) td:not(:first-child):after {
content: ' \20AC';
}*/
.follow {
width: 42px;
height: 42px;
border-radius: 50px;
background: #03A9F4;
display: block;
margin: 300px auto 0;
white-space: nowrap;
padding: 13px;
box-sizing: border-box;
color: white;
-webkit-transition: all 0.2s ease;
transition: all 0.2s ease;
font-family: Roboto, sans-serif;
text-decoration: none;
box-shadow: 0 5px 6px 0 rgba(0, 0, 0, 0.2);
}
.follow i {
margin-right: 20px;
-webkit-transition: margin-right 0.2s ease;
transition: margin-right 0.2s ease;
}
.follow:hover {
width: 134px;
}
.forfaitimg{
height: 31px!important;
}
.follow:hover i {
margin-right: 10px;
}
@media screen and (max-width: 800px) {
.follow {
margin: 400px auto 0;
}
}
@-webkit-keyframes fadeEffect {
from {opacity: 0;}
to {opacity: 1;}
}
@keyframes fadeEffect {
from {opacity: 0;}
to {opacity: 1;}
}
</style></head>
<section id="comparateur_home">
<h4>Guide d'achat</h4>
<div class="tab-wrap">
<input type="radio" name="tabs" id="tab1" checked>
<!-- PARTIE IPHONE -->
<div class="tab-label-content" id="tab1-content">
<label for="tab1">iPhone</label>
<div class="tab-content">
<table id="comparateur-tab" style="width: 100%;">
<tbody>
<tr id="operateurs">
<td>&nbsp;</td>
<td>FNAC</td>
<td>Cdiscount</td>
<td>Rakuten</td>
<td>Boulanger</td>
<!--<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2018/05/rakuten-priceminister-guide.png" alt="Priceminister"></td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td>-->
</tr>
<tr>
<td>iPhone 11 Pro/Max</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11-Pro-11-Pro-Max%252FiPhone%252Fnsh515090%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 159 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11-pro-max%252Fl-144043126.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 159 &euro;</a></td>
<td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11+Pro/f4/iPhone" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 074 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone201120pro" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 159 &euro;</a></td>
</tr>
<tr>
<td>iPhone 11</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11%252FiPhone%252Fnsh515089%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
809 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11%252Fl-144043124.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
809 &euro;</a></td>
<td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11/f4/iPhone" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
739 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone2011" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
809 &euro;</a></td>
</tr>
<tr>
<td>iPhone XS/Max</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FIphone-XS-et-XS-Max%2FiPhone%2Fnsh490943%2Fw-4%23int%3DS%3Aplayer1%7CHome%2520G%C3%A9n%C3%A9%7C490943%7CNonApplicable%7CBAN1%7CNonApplicable" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 159 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fapple%2Fapple-iphone%2Fv-144043111-144043111.html" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 149 &euro;</a></td>
<td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/s/iphone%2Bxs%3Fnav%3DTel-PDA_Telephones-mobiles%26xtatc%3DPUB-[PMC]-[H]-[Homepage]-[MEGABAN4]-[actu-iphonexs]-[]-[]" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
833 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xs20max" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 159 &euro;</a></td>
</tr>
<tr>
<td>iPhone XR</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FiPhone-XR%2FiPhone%2Fnsh490944%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
709 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Fsearch%2F10%2Fiphone%2Bxr.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
659 &euro;</a></td>
<td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21930302&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BXr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
592 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
709 &euro;</a></td>
</tr>
<tr>
<td>iPhone X</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FiPhone-X%2FiPhone%2Fnsh478241%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
909 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsmartphones%2Fiphone%2Fiphone-x%2Fl-14404020807.html%23_his_%3F" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
689 &euro;</a></td>
<td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BX" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
571 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20x" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
739 &euro;</a></td>
</tr>
<tr>
<td>iPhone 8/8+</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FiPhone-8-et-8-Plus%2FiPhone%2Fnsh473422%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
539 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Fop%2Fnouveautes-iphone%2Fl-1447749.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
498 &euro;</a></td>
<td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B8%2BPlus" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
345 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20820plus" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
539 &euro;</a></td>
</tr>
</tbody>
</table>
</div>
</div>
<input type="radio" name="tabs" id="tab2">
<!-- PARTIE IPAD -->
<div class="tab-label-content" id="tab2-content">
<label for="tab2">iPad</label>
<div class="tab-content">
<table id="comparateur-tab" style="width: 100%;">
<tbody>
<tr id="operateurs">
<td>&nbsp;</td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td>
</tr>
<tr>
<td>iPad Pro 12,9" 2018</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 119 &euro;</a></td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
999 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 029 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro20122c922" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 049 &euro;</a></td>
</tr>
<tr>
<td>iPad Pro 11’’ 2018</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
899 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
848 &euro;</a></td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
696 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro201122" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
899 &euro;</a></td>
</tr>
<tr>
<td>iPad Pro 10,5" 2017</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-10-5-pouces%2FiPad%2Fnsh475718%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
899 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro-2017%2Fl-107981125.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
569 &euro;</a></td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D10-5" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
518 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fnav-filtre%2Fipad%3Ffacettes_tablettes_multi_____taille_de_l_ecran%7Eplus20de201020pouces" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
569 &euro;</a></td>
</tr>
<tr>
<td>iPad 7 10,2" 2019</td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FNouvel-iPad%252FiPad%252Fnsh473345%252Fw-4%2523bl%253DMICiPadARBO%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
389 &euro;</a></td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Ftablettes-tactiles-ebooks%252Fapple-ipad%252Fipad-7%252Fl-107981126.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
389 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fipad-5882%253Fsort%253Dventes%2526view%253Dlist%2526it_display_size_max_pouces%253D10-2%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
444 &euro;</a></td>
<td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
389 &euro;</a></td>
</tr>
</tr>
</tbody>
</table>
</div>
</div>
<input type="radio" name="tabs" id="tab3">
<!-- PARTIE MAC -->
<div class="tab-label-content" id="tab3-content">
<label for="tab3">Mac</label>
<div class="tab-content">
<table id="comparateur-tab" style="width: 100%;">
<tbody>
<tr id="operateurs">
<td>&nbsp;</td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td>
<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td>
</tr>
<tr>
<td>Mac mini 2018</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FMac-Mini%252FApple-iMac-Mac-Mini-Mac-Pro%252Fnsh352423%252Fw-4%2523bl%253DMICApple-iMac%252C-Mac-Mini%252C-Mac-ProARBO%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
855 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fachat-pc-ordinateur%252Fespace-apple%252Fmac-mini%252Fl-107083403.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
859 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fmac-et-imac-5876%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
854 &euro;</a></td>
<td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/imac-mac-mini-mac-pro/nouvelles_facettes_ordinateurs_____modele~mac20mini" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
830 &euro;</a></td>
</tr>
<tr>
<td>MacBook Air 2018</td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FMacBook%2FNouveautes-Apple%2Fnsh475679%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 187 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fordinateurs-pc-portables%252Fespace-apple%252Fmac-book-air%252Fl-107096401.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 344 &euro;</a></td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook-air" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 187 &euro;</a></td>
<td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fmacbook%2Fnouvelles_facettes_ordinateurs_____modele%7Emacbook20air" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 187 &euro;</a></td>
</tr>
<tr>
<td>MacBook Pro 15"</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
2 449 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
2 599 &euro;</a></td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D15-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
2 278 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/macbook" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
2 564 &euro;</a></td>
</tr>
<tr>
<td>MacBook Pro 13"</td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 199 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 549 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D13-3" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 349 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/macbook" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 349 &euro;</a></td>
</tr>
<tr>
<td>MacBook 12"</td>
<td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FLe-MacBook%2FApple-MacBook-Pro-MacBook-Air%2Fnsh420613%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 249 &euro;</a></td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fapple-macbooks%2Fl-1070993.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
899 &euro;</a></td>
<td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
788 &euro;</a></td>
<td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/macbook" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
1 424 &euro;</a></td>
</tr>
</tbody>
</table>
</div>
</div>
<input type="radio" name="tabs" id="tab4">
<!-- PARTIE FORFAIT -->
<div class="tab-label-content" id="tab4-content">
<label for="tab4">Forfaits</label>
<div class="tab-content">
<table id="comparateur-tab" class="comparope" style="width: 100%;">
<tbody>
<tr id="operateurs">
<td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope1.png" alt="Orange"></td>
<td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope3.png" alt="Sosh"></td>
<td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope2.png" alt="SFR"></td>
</tr>
<tr>
<td><a href="https://www.awin1.com/awclick.php?gid=338570&amp;mid=7302&amp;awinaffid=291171&amp;linkid=2175149&amp;clickref=" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
dès 9,99 &euro;</a></td>
<td><a href="https://www.awin1.com/awclick.php?gid=338570&amp;mid=7302&amp;awinaffid=291171&amp;linkid=2174272&amp;clickref=" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
dès 4,99 &euro;</a></td>
<td><a href="https://www.awin1.com/cread.php?awinmid=7315&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.sfr.fr%2Fforfait-mobile%2Foffres%2Fforfait-mobile%3Fectrans%3D1" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
dès 12,99 &euro;</a></td>
</tr>
</tbody>
</table>
<table id="comparateur-tab" class="comparope" style="width: 100%;">
<tbody>
<tr id="operateurs">
<td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope4.png" alt="RED by SFR"></td>
<td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope5.png" alt="Bouygues"></td>
<td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope6.png" alt="B&YOU"></td>
</tr>
<tr>
<td><a href="https://www.awin1.com/cread.php?awinmid=7310&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.red-by-sfr.fr%2Fforfaits-mobiles%2F%3Fectrans%3D1" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
dès 5 &euro;</a></td>
<td><a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=26787&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
dès 12,99 &euro;</a></td>
<td><a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=26787&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-sans-engagement" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
dès 7,99 &euro;</a></td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="slide"></div>
</div>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'> </section>
</div></aside><div class="td_block_wrap td_block_14 td_block_widget tdi_11_e01 td-pb-full-cell td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_11_e01" >
<style>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</style><script>var block_tdi_11_e01 = new tdBlock();
block_tdi_11_e01.id = "tdi_11_e01";
block_tdi_11_e01.atts = '{"custom_title":"Articles \u00e9pingl\u00e9s","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","mx1_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25004","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_e01","block_type":"td_block_14","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_11_e01","tdc_css_class_style":"tdi_11_e01_rand_style"}';
block_tdi_11_e01.td_column_number = "1";
block_tdi_11_e01.block_type = "td_block_14";
block_tdi_11_e01.post_count = "3";
block_tdi_11_e01.found_posts = "5";
block_tdi_11_e01.header_color = "";
block_tdi_11_e01.ajax_pagination_infinite_stop = "";
block_tdi_11_e01.max_num_pages = "2";
tdBlocksArray.push(block_tdi_11_e01);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articles épinglés</span></h4></div><div id=tdi_11_e01 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/264175/promo-iphone-11-pro-max-des-599e-iphone-12-mini-pro-max-des-579e" rel="bookmark" class="td-image-wrap " title="&#x1f525; Promo : iPhone 11/Pro/Max dès 599€ &#8211; iPhone 12/mini/Pro/Max dès 579€" ><img width="356" height="220" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/07/promo-iph12-iph11_12J-356x220.jpg"   alt="promo iph12 iph11 12j" title="&#x1f525; Promo : iPhone 11/Pro/Max dès 599€ &#8211; iPhone 12/mini/Pro/Max dès 579€" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/264175/promo-iphone-11-pro-max-des-599e-iphone-12-mini-pro-max-des-579e" rel="bookmark noopener noreferrer" title="&#x1f525; Promo : iPhone 11/Pro/Max dès 599€ &#8211; iPhone 12/mini/Pro/Max dès 579€" data-wpel-link="internal">&#x1f525; Promo : iPhone 11/Pro/Max dès 599€ &#8211; iPhone 12/mini/Pro/Max dès 579€</a></h3>                <div class="td-editor-date">
<a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>                    <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.iphonote.com/actu/author/team-iphostaff" data-wpel-link="internal" rel="noopener noreferrer">Team iPhoStaff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T08:57:51+02:00" >12 juillet 2021</time></span>                    </span>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/233369/airtag-precommande-amazon" rel="bookmark" class="td-image-wrap " title="L&rsquo;AirTag est disponible en précommande sur Amazon" ><img width="356" height="220" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/04/airtag-apple-amazon-356x220.jpg"   alt="airtag apple amazon" title="L&rsquo;AirTag est disponible en précommande sur Amazon" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/233369/airtag-precommande-amazon" rel="bookmark noopener noreferrer" title="L&rsquo;AirTag est disponible en précommande sur Amazon" data-wpel-link="internal">L&rsquo;AirTag est disponible en précommande sur Amazon</a></h3>                <div class="td-editor-date">
<a href="https://www.iphonote.com/mise-en-avant" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Mise en avant</a>                    <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.iphonote.com/actu/author/webmaster" data-wpel-link="internal" rel="noopener noreferrer">Rémi</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T15:16:47+02:00" >23 avril 2021</time></span>                    </span>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.iphonote.com/actu/233349/iphone-12-mini-mauve-disponible-aussi-chez-les-operateurs-et-revendeurs" rel="bookmark" class="td-image-wrap " title="iPhone 12 / mini mauve : disponible aussi chez les opérateurs et revendeurs" ><img width="356" height="220" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2021/04/iphone-12-mauve-356x220.jpg"   alt="iphone 12 mauve" title="iPhone 12 / mini mauve : disponible aussi chez les opérateurs et revendeurs" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/233349/iphone-12-mini-mauve-disponible-aussi-chez-les-operateurs-et-revendeurs" rel="bookmark noopener noreferrer" title="iPhone 12 / mini mauve : disponible aussi chez les opérateurs et revendeurs" data-wpel-link="internal">iPhone 12 / mini mauve : disponible aussi chez les opérateurs et revendeurs</a></h3>                <div class="td-editor-date">
<a href="https://www.iphonote.com/iphone-2/iphone-12" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPhone 12</a>                    <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.iphonote.com/actu/author/webmaster" data-wpel-link="internal" rel="noopener noreferrer">Rémi</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T14:34:22+02:00" >23 avril 2021</time></span>                    </span>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                        </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&#038;at=11ly6D" data-wpel-link="exclude" rel="noopener noreferrer"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" class="image wp-image-116685  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png 300w, https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>CATEGORIES</span></h4><div class="menu-categories-2-container"><ul id="menu-categories-2" class="menu"><li id="menu-item-145788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-145788"><a href="https://www.iphonote.com/trucs-astuces" data-wpel-link="internal" rel="noopener noreferrer">Trucs &amp; Astuces</a></li>
<li id="menu-item-114175" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114175"><a href="https://www.iphonote.com/?page_id=74791" data-wpel-link="internal" rel="noopener noreferrer">DEBLOCAGE MOBILE</a></li>
<li id="menu-item-114176" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114176"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" data-wpel-link="internal" rel="noopener noreferrer">RACHAT IPHONE &#038; iPAD</a></li>
<li id="menu-item-145789" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145789"><a href="https://www.iphonote.com/technologie-2" data-wpel-link="internal" rel="noopener noreferrer">Technologie</a></li>
<li id="menu-item-145790" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145790"><a href="https://www.iphonote.com/accessoires" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a></li>
<li id="menu-item-145791" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145791"><a href="https://www.iphonote.com/application" data-wpel-link="internal" rel="noopener noreferrer">Applications</a></li>
<li id="menu-item-145792" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145792"><a href="https://www.iphonote.com/cine-tv" data-wpel-link="internal" rel="noopener noreferrer">Ciné/TV</a></li>
<li id="menu-item-145794" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145794"><a href="https://www.iphonote.com/videos" data-wpel-link="internal" rel="noopener noreferrer">Videos</a></li>
<li id="menu-item-145793" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145793"><a href="https://www.iphonote.com/cydia" data-wpel-link="internal" rel="noopener noreferrer">Cydia</a></li>
<li id="menu-item-145795" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145795"><a href="https://www.iphonote.com/jailbreak" data-wpel-link="internal" rel="noopener noreferrer">Jailbreak</a></li>
<li id="menu-item-171023" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171023"><a href="https://www.iphonote.com/tutoriels-jailbreaks" data-wpel-link="internal" rel="noopener noreferrer">Tutoriels Jailbreaks</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Liens Partenaires</span></h4>
<ul class='xoxo blogroll'>
<li><a href="https://tracking.publicidees.com/clic.php?progid=3700&#038;partid=26787&#038;dpl=https%3A%2F%2Ffr.aliexpress.com" rel="co-worker nofollow external noopener noreferrer" title="Des bonnes affaires toute l&rsquo;année !" target="_blank" data-wpel-link="external">AliExpress FR</a></li>
<li><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&#038;url=https%3A%2F%2Fwww.boulanger.com" rel="co-worker nofollow external noopener noreferrer" title="Promos iPhone 12 Pro, iPad Pro, Apple Watch Series 6, MacBook Air M1, MacBook Pro M1, Mac mini M1" target="_blank" data-wpel-link="external">Boulanger</a></li>
<li><a href="https://www.iphoshop.fr" rel="me noopener noreferrer" title="iPhoShop &#8211; accessoires et coques iPhone" target="_blank" data-wpel-link="exclude">Boutique iPhoShop</a></li>
<li><a href="https://www.awin1.com/awclick.php?gid=338570&#038;mid=7302&#038;awinaffid=291171&#038;linkid=2175149&#038;clickref=" rel="co-worker nofollow external noopener noreferrer" title="Forfaits mobiles Orange" target="_blank" data-wpel-link="external">Boutique Orange</a></li>
<li><a href="https://tracking.publicidees.com/clic.php?progid=5334&#038;partid=26787&#038;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Favec-engagement%2Fsensation-avantages-smartphone" rel="co-worker nofollow external noopener noreferrer" title="Forfaits Sensation Bouygues et B&amp;You" target="_blank" data-wpel-link="external">Bouygues Telecom / B&amp;You</a></li>
<li><a href="https://tidd.ly/2J5MpY2" rel="co-worker nofollow external noopener noreferrer" title="Promos iPhone 12 Pro Max, iPad Pro, MacBook Air M1, MacBook Pro M1, Mac mini M1" target="_blank" data-wpel-link="external">Cdiscount</a></li>
<li><a href="https://tracking.publicidees.com/clic.php?progid=2284&#038;partid=26787&#038;dpl=http%3A%2F%2Fwww.coriolis.com" rel="co-worker nofollow external noopener noreferrer" title="Forfaits mobiles Coriolis" target="_blank" data-wpel-link="external">Coriolis Telecom</a></li>
<li><a href="https://tidd.ly/3608YXr" rel="co-worker nofollow external noopener noreferrer" title="Promos iPhone 12, iPad Pro, Apple Watch Series 6, MacBook Air M1, MacBook Pro M1, Mac mini M1" target="_blank" data-wpel-link="external">Darty</a></li>
<li><a href="https://tidd.ly/35YUPJU" rel="co-worker nofollow external noopener noreferrer" title="Promos iPhone 12, iPad Pro, Apple Watch Series 6, MacBook Air M1, MacBook Pro M1, Mac mini M1" target="_blank" data-wpel-link="external">Fnac</a></li>
<li><a href="https://www.awin1.com/cread.php?awinmid=7142&#038;awinaffid=291171&#038;ued=https%3A%2F%2Fwww.lapostemobile.fr" rel="co-worker nofollow external noopener noreferrer" title="Forfaits mobiles La Poste Mobile" target="_blank" data-wpel-link="external">La Poste Mobile</a></li>
<li><a href="https://tidd.ly/2HtHyj3" rel="co-worker nofollow external noopener noreferrer" title="Tout l&rsquo;univers Mac !" target="_blank" data-wpel-link="external">MacWay</a></li>
<li><a href="https://clk.tradedoubler.com/click?p=152407&#038;a=1855372&#038;url=https%3A%2F%2Fwww.microsoft.com%2Ffr-fr%2Fstore%2Fcollections%2Fxboxdeals" rel="co-worker nofollow external noopener noreferrer" title="Promo Microsoft : Xbox Series X, Xbox Series S, Surface Pro et plus encore" target="_blank" data-wpel-link="external">Microsoft</a></li>
<li><a href="https://pokestation.fr" rel="friend nofollow external noopener noreferrer" title="Cartes Pokémon, Boosters Pokémon, Displays Pokémon" target="_blank" data-wpel-link="external">PokeStation.fr</a></li>
<li><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&#038;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple%23xtatc%3DPUB-%5BPMC%5D-%5BH%5D-%5BTel-PDA%5D-%5BNav%5D-%5BTelephone-mobile%5D-%5BiPhone%5D-%5B%5D" rel="co-worker nofollow external noopener noreferrer" title="Des promos chaque jour !" target="_blank" data-wpel-link="external">Rakuten</a></li>
<li><a href="https://tidd.ly/3nRBtww" rel="co-worker nofollow external noopener noreferrer" title="Forfaits mobiles Red by SFR" target="_blank" data-wpel-link="external">Red by SFR</a></li>
<li><a href="https://tidd.ly/3lXXfy9" rel="co-worker nofollow external noopener noreferrer" title="Promos iPhone 12 mini, iPad Pro, Apple Watch Series 6, MacBook Air M1, MacBook Pro M1, Mac mini M1" target="_blank" data-wpel-link="external">Rue du Commerce</a></li>
<li><a href="https://www.awin1.com/cread.php?awinmid=18417&#038;awinaffid=291171&#038;ued=https%3A%2F%2Fwww.samsung.com%2Ffr%2F" rel="co-worker nofollow external noopener noreferrer" title="Samsung Days" target="_blank" data-wpel-link="external">Samsung</a></li>
<li><a href="https://tidd.ly/3kXBDAs" rel="co-worker nofollow external noopener noreferrer" title="Forfaits mobiles SFR" target="_blank" data-wpel-link="external">SFR</a></li>
<li><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=22553866&#038;url=https%3A%2F%2Fwww.vente-du-diable.com" rel="co-worker nofollow external noopener noreferrer" title="Bon plan Apple, MacBook, iMac, Apple Watch, iPad, Samsung, iPad et bien plus !" target="_blank" data-wpel-link="external">Vente du diable</a></li>
<li><a href="https://worldissmall.fr" target="_blank" data-wpel-link="exclude" rel="noopener noreferrer">Worldissmall</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.iphonote.com/"><img class="td-retina-data" src="https://www.iphonote.com/wp-content/uploads/2020/10/logo-iphonote-x48.png" data-retina="https://www.iphonote.com/wp-content/uploads/2020/11/logo-iphonote-x96@2x-300x64.png" alt="logo-iphonote" title="" width="224" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>iPhonote.com est une source d'actualités française basée sur les nouvelles technologies et les appareils développés par Apple. Des tests, tutoriels et autres astuces sont à retrouver sur le site. 
Nous vous souhaitons une agréable lecture !</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/iPhonote" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCXpf3Ln2MEYNE7U7UzgRk4Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-bas-19-container"><ul id="menu-menu-bas-19" class="td-subfooter-menu"><li id="menu-item-114215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-114215"><a href="https://www.iphonote.com/a-propos">À Propos</a></li>
<li id="menu-item-114232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114232"><a href="https://www.iphonote.com/devenir-redacteur-sur-iphonote-com">Devenir rédacteur</a></li>
<li id="menu-item-114216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114216"><a href="https://www.iphonote.com/contact">Contact</a></li>
<li id="menu-item-114217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114217"><a href="https://www.iphonote.com/publicite-advertising">Publicité / Advertising</a></li>
<li id="menu-item-114218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-114218"><a href="https://www.iphonote.com/mentions-legales">Mentions légales</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; iPhonote.com 2021                </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Le site iPhonote.com utilise des cookies pour assurer une meilleure navigation</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nous utilisons des cookies afin de vous offrir une navigation fluide aujourd’hui et les jours suivants. Ils nous permettent également d'évaluer la fréquentation du site (consultation depuis un ordinateur ou mobile uniquement). En cliquant sur "ACCEPTER" vous autorisez tous les cookies</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Réglage des cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPTER</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fermer</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>                <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>            </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Nécessaires                            </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaires</label>
</div>
<span class="cli-necessary-caption">Toujours activé</span>                         </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Les cookies dits "nécessaires" incluent uniquement les cookies utilisés afin d'apport une navigation correction avec les fonctionnalités de base et de sécurité. Ces cookies ne contiennent pas de données personnelles. </p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Facultatifs                            </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Facultatifs</span></label>
</div>                        </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Tous les cookies qui n'entrent pas dans la catégorie "nécessaires". Les cookies facultatifs comprennent entre autre, les cookies Google Analytics (pour nous permettre de suivre la fréquentation du site), Google Ads (pour les revenus publicitaires et assurer un apport financier dans le but de financer le serveur hébergeant iPhonote. Pour information, les publicités Google Ads sont définies sur "Non ciblées" ainsi que les lien de partage d'articles sur Facebook, Twitter, WhatApps ou LinkedIn.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9 (rara)
Deploy mode: deploy
uid: 60eef7c1b9d6d
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-review-header .block-title {
background-color: #377EB9;
}
.td-review-summary .block-title {
background-color: #377EB9;
}
label, p, a, h4, div {
font-family: Rubik;
}
.td-icon-star:before {
content: '\e80f';
color: #377EB9;
}
.td-icon-star-half:before {
content: '\e83a';
color: #377EB9;
}
</style>
<script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[265061]");
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=41204025&postid=265061&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Partager+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=50915b272b947fb6e54a687e019525a55beef6dc#parent=https%3A%2F%2Fwww.iphonote.com%2Factu%2F265061%2Fiphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=41204025&postid=265061&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Partager+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=50915b272b947fb6e54a687e019525a55beef6dc#parent=https%3A%2F%2Fwww.iphonote.com%2Factu%2F265061%2Fiphone-13-apple-sattend-a-ce-que-ce-soit-un-vrai-succes";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'41204025',post:'265061',tz:'2',srv:'www.iphonote.com'} ]);
_stq.push([ 'clickTrackerInit', '41204025', '265061' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.82778310775757 seconds, on 14-07-21 16:42:09 -->