<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR"> <!--<![endif]--><head><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto:400,500,300,700" /><link type="text/css" media="all" href="https://www.iphonote.com/wp-content/cache/autoptimize/css/autoptimize_693e696525e09fd1893e1b3f272d3788.css" rel="stylesheet" /><style type="text/css" media="screen">img#wpstats{visibility:hidden}</style><title>Call of Duty Mobile débarque officiellement le 1er octobre [App Store]</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.iphonote.com/xmlrpc.php" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.iphonote.com/wp-content/uploads/2017/09/logo-iphonote-200.png"/><meta name="description" content="Grosse nouvelle pour les fans de la franchise Call of Duty puisque la version mobile a enfin une date de sortie mondiale."/><link rel="canonical" href="https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Call of Duty Mobile débarque officiellement le 1er octobre [App Store]" /><meta property="og:description" content="Grosse nouvelle pour les fans de la franchise Call of Duty puisque la version mobile a enfin une date de sortie mondiale." /><meta property="og:url" content="https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store" /><meta property="og:site_name" content="iPhonote" /><meta property="article:publisher" content="https://www.facebook.com/BlogiPhonote" /><meta property="article:author" content="BlogiPhonote" /><meta property="article:tag" content="app store" /><meta property="article:tag" content="Call of Duty Mobile" /><meta property="article:section" content="Jeux" /><meta property="article:published_time" content="2019-09-19T14:35:04+00:00" /><meta property="article:modified_time" content="2019-09-19T14:36:46+00:00" /><meta property="og:updated_time" content="2019-09-19T14:36:46+00:00" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre.jpg" /><meta property="og:image:secure_url" content="https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="677" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Grosse nouvelle pour les fans de la franchise Call of Duty puisque la version mobile a enfin une date de sortie mondiale." /><meta name="twitter:title" content="Call of Duty Mobile débarque officiellement le 1er octobre [App Store]" /><meta name="twitter:site" content="@iphonote" /><meta name="twitter:image" content="https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre.jpg" /><meta name="twitter:creator" content="@iphonote" /><link rel="amphtml" href="https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store/amp" /><meta name="generator" content="AMP for WP 0.9.98.9"/><link rel='dns-prefetch' href='//s0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux" href="https://www.iphonote.com/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux des commentaires" href="https://www.iphonote.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Call of Duty Mobile débarque officiellement le 1er octobre [App Store] Flux des commentaires" href="https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store/feed" /> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.iphonote.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iphonote.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iphonote.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.2" /><link rel='shortlink' href='https://wp.me/p2MT33-DoZ' /><link rel="alternate" type="application/json+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F151465%2Fcall-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store" /><link rel="alternate" type="text/xml+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F151465%2Fcall-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store&#038;format=xml" /><meta name="news_keywords" content="app store, Call of Duty Mobile" /><link rel='dns-prefetch' href='//v0.wordpress.com'/> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.iphonote.com\/wp-admin\/","wpRestNonce":"3c3ae9d194","wpRestUrl":"https:\/\/www.iphonote.com\/wp-json\/","permalinkStructure":"\/actu\/%post_id%\/%postname%"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/www.iphonote.com\/actu\/151465\/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store\/#newsarticle","url":"https:\/\/www.iphonote.com\/actu\/151465\/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store\/","headline":"Call of Duty Mobile d\u00e9barque officiellement le 1er octobre [App Store]","mainEntityOfPage":"https:\/\/www.iphonote.com\/actu\/151465\/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store","datePublished":"2019-09-19T16:35:04Z","dateModified":"2019-09-19T16:36:46Z","description":"Grosse nouvelle pour les fans de la franchise\u00a0Call of Duty puisque la version mobile a enfin une date de sortie mondiale.","articleSection":"News","articleBody":"Grosse nouvelle pour les fans de la franchise\u00a0Call of Duty puisque la version mobile a enfin une date de sortie mondiale. Les joueurs pourront prendre les armes \u00e0 compter du 1er octobre sur leurs appareils iOS et Android.\r\n\r\n\r\n\r\nEn b\u00eata test en Australie depuis la mi-juin, le FPS tant attendu d\u00e9velopp\u00e9 par Tencent et publi\u00e9 par Activision, promet de longues heures de jeu. Call of Duty Mobile disposera de nombreux modes de jeu qui rendent CoD si populaire, tels que Team Deathmatch, Free-for-All, Hardpoint et Domination. Il sera possible d'y jouer entre 8 \u00e0 10 joueurs.\r\n\r\n\r\n\r\nLe jeu comprendra \u00e9galement un mode Battle Royale. Ce n\u2019est pas exactement la m\u00eame chose que Blackout de Black Ops 4, mais cela y ressemble. Ce mode prend en charge jusqu\u2019\u00e0 100 joueurs et une immense carte avec beaucoup de zones denses \u00e0 explorer.\r\n\r\nhttps:\/\/youtu.be\/dnhok5r3mwM\r\n\r\nDe nombreuses cartes multijoueurs vous seront \u00e9galement famili\u00e8res. Il y en a pour les fans de Nuketown, Hijacked et Firing Range, ainsi que des classiques comme Standoff et Crash.\r\n\r\nMalheureusement, CoD Mobile ne supportera pas les manettes de jeu compatibles MFi. Le jeu sera donc disponible le 1er octobre gratuitement, avec des achats in-app. D\u2019ici l\u00e0, vous pouvez le t\u00e9l\u00e9charger depuis l\u2019App Store si vous avez un compte australien.\r\n\r\n\u203a Visiter le site officiel","keywords":"app store, Call of Duty Mobile, ","name":"Call of Duty Mobile d\u00e9barque officiellement le 1er octobre [App Store]","thumbnailUrl":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/09\/call-of-duty-mobile-1er-octobre.jpg","wordCount":"209","timeRequired":"55","mainEntity":{"@type":"WebPage","@id":"https:\/\/www.iphonote.com\/actu\/151465\/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store\/"},"author":{"@type":"Person","name":"R\u00e9mi","description":"Fondateur &amp; R\u00e9dacteur","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/79c604ffde7c464589de601f4fb4af5f?s=96&d=monsterid&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"iPhonote","logo":{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2017\/09\/logo-amp-190-32.png","width":"190","height":"32"}},"image":[{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/09\/call-of-duty-mobile-1er-octobre-600x339.jpg","width":"600","height":"339"},{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/05\/Call-of-Duty-Mobile-Activision-19-600x336.jpg","width":"600","height":"336"},[{"@type":"ImageObject","@id":"https:\/\/www.iphonote.com\/actu\/151465\/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store#primaryimage","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/09\/call-of-duty-mobile-1er-octobre.jpg","width":"1200","height":"677"},{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/09\/call-of-duty-mobile-1er-octobre-600x339.jpg","width":"600","height":"339"},{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/09\/call-of-duty-mobile-1er-octobre-300x169.jpg","width":"300","height":"169"},{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/09\/call-of-duty-mobile-1er-octobre-284x160.jpg","width":"284","height":"160"}]]}]</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.iphonote.com/pwa-manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.iphonote.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a45ab95-9598-432f-ab95-069921cfda0a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.iphonote.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24c5a223-602c-4339-a230-554aefc554b5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bienvenue ! Abonnez-vous aux notifications pour recevoir les news plus rapidement.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notifications désactivées';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifications actives';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifications bloquées';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription. Bonne lecture !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes de nouveau inscrit aux notifications !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de nouvelles notifications !';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifications du site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Les notifications sont bloqueés';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour les autoriser';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <meta property="fb:pages" content="115408341846141" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19561576-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19561576-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.iphonote.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/application",
                    "name": "Applications"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/application/jeux",
                    "name": "Jeux"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store",
                    "name": "Call of Duty Mobile débarque officiellement le 1er octobre "                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-160x160.png" sizes="32x32" /><link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png" /><meta name="msapplication-TileImage" content="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png" /></head><body class="post-template-default single single-post postid-151465 single-format-standard call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store global-block-template-9 td-local-news single_template_3 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/iphonote" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/iPhonoteLeMag/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-19-container"><ul id="menu-menu-19" class="td-mobile-main-menu"><li id="menu-item-145735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-145735"><a href="https://www.iphonote.com">Accueil</a></li><li id="menu-item-145540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145540"><a href="https://www.iphonote.com/apple">Apple<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-145554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li><li id="menu-item-145734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li><li id="menu-item-145556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li><li id="menu-item-145555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li><li id="menu-item-145552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li><li id="menu-item-145544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li><li id="menu-item-145545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li><li id="menu-item-147901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li><li id="menu-item-145551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li></ul></li><li id="menu-item-145542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a></li><li id="menu-item-145541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145541"><a href="https://www.iphonote.com/rumeurs">Rumeurs</a></li><li id="menu-item-145547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h/">Reprise iPhone</a></li><li id="menu-item-145539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145539"><a href="https://iphoshop.fr">iPhoShop.fr</a></li><li id="menu-item-145543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145543"><a href="https://www.iphonote.com/tests-2">Tests</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.iphonote.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> jeudi 19 septembre | 16:36</div></div><div class="menu-top-container"><ul id="menu-top-bar-19" class="top-header-menu"><li id="menu-item-114229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114229"><a href="https://www.iphonote.com/concours-2">Concours</a></li><li id="menu-item-137304" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137304"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li><li id="menu-item-137306" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137306"><a href="https://www.iphonote.com/iphone-2/iphone-xs">iPhone XS</a></li><li id="menu-item-137305" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137305"><a href="https://www.iphonote.com/iphone-2/iphone-xr">iPhone XR</a></li><li id="menu-item-114227" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114227"><a href="https://www.iphonote.com/tutoriels-jailbreaks">Tutoriels Jailbreaks</a></li><li id="menu-item-133856" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133856"><a href="https://www.iphonote.com/accessoires">Accessoires</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/iphonote" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/iPhonoteLeMag/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.iphonote.com/"> <img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="logo-iphonote"/> <span class="td-visual-hidden">iPhonote</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5d8392890ac14_rand td_block_template_9"> <a href="https://iphoshop.fr" target="_blank" rel="noopener"><img src="https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-ban30.jpg" border="0" width="728" alt="banniere-iphoshop" ></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.iphonote.com/"> <img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="logo-iphonote"/> </a></div><div class="menu-menu-19-container"><ul id="menu-menu-20" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-145735"><a href="https://www.iphonote.com">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-145540"><a href="https://www.iphonote.com/apple">Apple</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d8392890b828_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5d8392890b828" ><script>var block_td_uid_2_5d8392890b828 = new tdBlock();
block_td_uid_2_5d8392890b828.id = "td_uid_2_5d8392890b828";
block_td_uid_2_5d8392890b828.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d8392890b828_rand","tdc_css_class":"td_uid_2_5d8392890b828_rand","tdc_css_class_style":"td_uid_2_5d8392890b828_rand_style"}';
block_td_uid_2_5d8392890b828.td_column_number = "3";
block_td_uid_2_5d8392890b828.block_type = "td_block_mega_menu";
block_td_uid_2_5d8392890b828.post_count = "5";
block_td_uid_2_5d8392890b828.found_posts = "9815";
block_td_uid_2_5d8392890b828.header_color = "";
block_td_uid_2_5d8392890b828.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d8392890b828.max_num_pages = "1963";
tdBlocksArray.push(block_td_uid_2_5d8392890b828);</script><div id=td_uid_2_5d8392890b828 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151448/apple-expedie-les-iphone-11-11-pro-et-11-pro-max" rel="bookmark" class="td-image-wrap" title="Apple expédie les iPhone 11, 11 Pro et 11 Pro Max"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Apple expédie les iPhone 11, 11 Pro et 11 Pro Max" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/livraison-iphone-11-pro-max-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151448/apple-expedie-les-iphone-11-11-pro-et-11-pro-max" rel="bookmark" title="Apple expédie les iPhone 11, 11 Pro et 11 Pro Max">Apple expédie les iPhone 11, 11 Pro et 11 Pro Max</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151438/steve-dowling-responsable-des-relations-publiques-quitte-apple" rel="bookmark" class="td-image-wrap" title="Steve Dowling, responsable des relations publiques, quitte Apple"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Steve Dowling, responsable des relations publiques, quitte Apple" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/Steve-Dowling-apple-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151438/steve-dowling-responsable-des-relations-publiques-quitte-apple" rel="bookmark" title="Steve Dowling, responsable des relations publiques, quitte Apple">Steve Dowling, responsable des relations publiques, quitte Apple</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151431/apple-a-invente-le-mot-slofie-et-lenregistre-comme-marque" rel="bookmark" class="td-image-wrap" title="Apple a inventé le mot &#8220;Slofie&#8221; et l&#8217;enregistre comme marque"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Apple a inventé le mot &#8220;Slofie&#8221; et l&#8217;enregistre comme marque" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/slofie-iphone-apple-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151431/apple-a-invente-le-mot-slofie-et-lenregistre-comme-marque" rel="bookmark" title="Apple a inventé le mot &#8220;Slofie&#8221; et l&#8217;enregistre comme marque">Apple a inventé le mot &#8220;Slofie&#8221; et l&#8217;enregistre comme marque</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151423/safari-technology-preview-92-est-disponible" rel="bookmark" class="td-image-wrap" title="Safari Technology Preview 92 est disponible"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Safari Technology Preview 92 est disponible" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2018/01/safari-technology-preview-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151423/safari-technology-preview-92-est-disponible" rel="bookmark" title="Safari Technology Preview 92 est disponible">Safari Technology Preview 92 est disponible</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151418/beta-4-dios-13-1-ipados-13-1-et-beta-11-de-tvos-13-de-sortie" rel="bookmark" class="td-image-wrap" title="Bêta 4 d&#8217;iOS 13.1, iPadOS 13.1 et bêta 11 de tvOS 13 de sortie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bêta 4 d&#8217;iOS 13.1, iPadOS 13.1 et bêta 11 de tvOS 13 de sortie" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/07/beta-ios-13-19-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151418/beta-4-dios-13-1-ipados-13-1-et-beta-11-de-tvos-13-de-sortie" rel="bookmark" title="Bêta 4 d&#8217;iOS 13.1, iPadOS 13.1 et bêta 11 de tvOS 13 de sortie">Bêta 4 d&#8217;iOS 13.1, iPadOS 13.1 et bêta 11 de tvOS&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d8392890b828" data-td_block_id="td_uid_2_5d8392890b828"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d8392890b828" data-td_block_id="td_uid_2_5d8392890b828"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d8392890d600_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_3_5d8392890d600" ><script>var block_td_uid_3_5d8392890d600 = new tdBlock();
block_td_uid_3_5d8392890d600.id = "td_uid_3_5d8392890d600";
block_td_uid_3_5d8392890d600.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2702","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d8392890d600_rand","tdc_css_class":"td_uid_3_5d8392890d600_rand","tdc_css_class_style":"td_uid_3_5d8392890d600_rand_style"}';
block_td_uid_3_5d8392890d600.td_column_number = "3";
block_td_uid_3_5d8392890d600.block_type = "td_block_mega_menu";
block_td_uid_3_5d8392890d600.post_count = "5";
block_td_uid_3_5d8392890d600.found_posts = "3527";
block_td_uid_3_5d8392890d600.header_color = "";
block_td_uid_3_5d8392890d600.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d8392890d600.max_num_pages = "706";
tdBlocksArray.push(block_td_uid_3_5d8392890d600);</script><div id=td_uid_3_5d8392890d600 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" class="td-image-wrap" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/Coque-Premium-i11-gorilla-tech-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max">&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151353/macdays-de-nombreux-en-produits-en-promo-un-concours" rel="bookmark" class="td-image-wrap" title="#MacDays : de nombreux en produits en promo + un CONCOURS !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="#MacDays : de nombreux en produits en promo + un CONCOURS !" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/macdays-2019-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151353/macdays-de-nombreux-en-produits-en-promo-un-concours" rel="bookmark" title="#MacDays : de nombreux en produits en promo + un CONCOURS !">#MacDays : de nombreux en produits en promo + un CONCOURS&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151284/promos-30-rembourses-sur-le-high-tech-dont-les-iphone-xs-max-xr-x" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos : 30% remboursés sur le High-Tech dont les iPhone XS/Max/XR/X !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promos : 30% remboursés sur le High-Tech dont les iPhone XS/Max/XR/X !" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/07/soldes-ht-2019-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151284/promos-30-rembourses-sur-le-high-tech-dont-les-iphone-xs-max-xr-x" rel="bookmark" title="&#x1f525; Promos : 30% remboursés sur le High-Tech dont les iPhone XS/Max/XR/X !">&#x1f525; Promos : 30% remboursés sur le High-Tech dont les iPhone&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151268/promos-coques-iphone-11-pro-airpods-2-xbox-one-x" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos : Coques iPhone 11/Pro, AirPods 2, Xbox One X et plus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promos : Coques iPhone 11/Pro, AirPods 2, Xbox One X et plus" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/promos-16sept-19-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151268/promos-coques-iphone-11-pro-airpods-2-xbox-one-x" rel="bookmark" title="&#x1f525; Promos : Coques iPhone 11/Pro, AirPods 2, Xbox One X et plus">&#x1f525; Promos : Coques iPhone 11/Pro, AirPods 2, Xbox One X&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151146/promo-iphoshop-30-sur-vos-accessoires-iphone-11-pro-max-et-plus" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/promo-iphoshop30-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151146/promo-iphoshop-30-sur-vos-accessoires-iphone-11-pro-max-et-plus" rel="bookmark" title="&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;">&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d8392890d600" data-td_block_id="td_uid_3_5d8392890d600"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d8392890d600" data-td_block_id="td_uid_3_5d8392890d600"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145541"><a href="https://www.iphonote.com/rumeurs">Rumeurs</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d8392890f434_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_4_5d8392890f434" ><script>var block_td_uid_4_5d8392890f434 = new tdBlock();
block_td_uid_4_5d8392890f434.id = "td_uid_4_5d8392890f434";
block_td_uid_4_5d8392890f434.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d8392890f434_rand","tdc_css_class":"td_uid_4_5d8392890f434_rand","tdc_css_class_style":"td_uid_4_5d8392890f434_rand_style"}';
block_td_uid_4_5d8392890f434.td_column_number = "3";
block_td_uid_4_5d8392890f434.block_type = "td_block_mega_menu";
block_td_uid_4_5d8392890f434.post_count = "5";
block_td_uid_4_5d8392890f434.found_posts = "2399";
block_td_uid_4_5d8392890f434.header_color = "";
block_td_uid_4_5d8392890f434.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d8392890f434.max_num_pages = "480";
tdBlocksArray.push(block_td_uid_4_5d8392890f434);</script><div id=td_uid_4_5d8392890f434 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151334/ipad-pro-2019-trois-objectifs-iphone-11-pro" rel="bookmark" class="td-image-wrap" title="L&#8217;iPad Pro 2019 hériterait des trois objectifs de l&#8217;iPhone 11 Pro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;iPad Pro 2019 hériterait des trois objectifs de l&#8217;iPhone 11 Pro" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/ipad-pro-2019-triple-objectif_2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/ipad/ipad-pro" class="td-post-category">iPad Pro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151334/ipad-pro-2019-trois-objectifs-iphone-11-pro" rel="bookmark" title="L&#8217;iPad Pro 2019 hériterait des trois objectifs de l&#8217;iPhone 11 Pro">L&#8217;iPad Pro 2019 hériterait des trois objectifs de l&#8217;iPhone 11 Pro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151164/iphone-12-place-aux-premieres-rumeurs-serieuses" rel="bookmark" class="td-image-wrap" title="iPhone 12 : place aux premières rumeurs &#8220;sérieuses&#8221; !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="iPhone 12 : place aux premières rumeurs &#8220;sérieuses&#8221; !" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/iphone-12-concept-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/iphone-2" class="td-post-category">iPhone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151164/iphone-12-place-aux-premieres-rumeurs-serieuses" rel="bookmark" title="iPhone 12 : place aux premières rumeurs &#8220;sérieuses&#8221; !">iPhone 12 : place aux premières rumeurs &#8220;sérieuses&#8221; !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151126/toutes-les-choses-non-presentes-a-la-derniere-keynote-apple" rel="bookmark" class="td-image-wrap" title="Toutes les choses non présentes à la dernière keynote Apple"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Toutes les choses non présentes à la dernière keynote Apple" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/keynote-apple-2019-iphone11-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151126/toutes-les-choses-non-presentes-a-la-derniere-keynote-apple" rel="bookmark" title="Toutes les choses non présentes à la dernière keynote Apple">Toutes les choses non présentes à la dernière keynote Apple</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/150958/airpods-3-possible-production-octobre" rel="bookmark" class="td-image-wrap" title="AirPods 3 : un possible début de production dès le mois d&#8217;octobre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="AirPods 3 : un possible début de production dès le mois d&#8217;octobre" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/07/airpods-3-concept-19-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/150958/airpods-3-possible-production-octobre" rel="bookmark" title="AirPods 3 : un possible début de production dès le mois d&#8217;octobre">AirPods 3 : un possible début de production dès le mois&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/150939/les-noms-des-nouveaux-iphone-11-devoiles-et-un-nouvel-ipad-ce-soir" rel="bookmark" class="td-image-wrap" title="Les noms des nouveaux iPhone 11 dévoilés, et un nouvel iPad ce soir ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Les noms des nouveaux iPhone 11 dévoilés, et un nouvel iPad ce soir ?" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/iphone-11-logo-apple-centre-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/iphone-2" class="td-post-category">iPhone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/150939/les-noms-des-nouveaux-iphone-11-devoiles-et-un-nouvel-ipad-ce-soir" rel="bookmark" title="Les noms des nouveaux iPhone 11 dévoilés, et un nouvel iPad ce soir ?">Les noms des nouveaux iPhone 11 dévoilés, et un nouvel iPad&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d8392890f434" data-td_block_id="td_uid_4_5d8392890f434"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d8392890f434" data-td_block_id="td_uid_4_5d8392890f434"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h/">Reprise iPhone</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-145539"><a href="https://iphoshop.fr">iPhoShop.fr</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d83928910fda_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_5_5d83928910fda" ><script>var block_td_uid_5_5d83928910fda = new tdBlock();
block_td_uid_5_5d83928910fda.id = "td_uid_5_5d83928910fda";
block_td_uid_5_5d83928910fda.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30084","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d83928910fda_rand","tdc_css_class":"td_uid_5_5d83928910fda_rand","tdc_css_class_style":"td_uid_5_5d83928910fda_rand_style"}';
block_td_uid_5_5d83928910fda.td_column_number = "3";
block_td_uid_5_5d83928910fda.block_type = "td_block_mega_menu";
block_td_uid_5_5d83928910fda.post_count = "5";
block_td_uid_5_5d83928910fda.found_posts = "12";
block_td_uid_5_5d83928910fda.header_color = "";
block_td_uid_5_5d83928910fda.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d83928910fda.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_5d83928910fda);</script><div id=td_uid_5_5d83928910fda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" class="td-image-wrap" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/Coque-Premium-i11-gorilla-tech-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max">&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151146/promo-iphoshop-30-sur-vos-accessoires-iphone-11-pro-max-et-plus" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/promo-iphoshop30-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151146/promo-iphoshop-30-sur-vos-accessoires-iphone-11-pro-max-et-plus" rel="bookmark" title="&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;">&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/150740/coques-verres-trempes-iphone-11-iphoshop-fr" rel="bookmark" class="td-image-wrap" title="&#x1f525; Les coques et verres trempés pour iPhone 11 disponibles sur iPhoShop.fr"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Les coques et verres trempés pour iPhone 11 disponibles sur iPhoShop.fr" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/coques-verres-trempes-iphone-11-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/150740/coques-verres-trempes-iphone-11-iphoshop-fr" rel="bookmark" title="&#x1f525; Les coques et verres trempés pour iPhone 11 disponibles sur iPhoShop.fr">&#x1f525; Les coques et verres trempés pour iPhone 11 disponibles sur&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/148886/soldes-iphoshop-20-de-remise-immediate-sur-tous-nos-accessoires" rel="bookmark" class="td-image-wrap" title="&#x1f389; Soldes iPhoShop : 20% de remise immédiate sur tous nos accessoires !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f389; Soldes iPhoShop : 20% de remise immédiate sur tous nos accessoires !" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/07/iphoshop-soldes20-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/148886/soldes-iphoshop-20-de-remise-immediate-sur-tous-nos-accessoires" rel="bookmark" title="&#x1f389; Soldes iPhoShop : 20% de remise immédiate sur tous nos accessoires !">&#x1f389; Soldes iPhoShop : 20% de remise immédiate sur tous nos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/146652/iphoshop-nouveaux-accessoires-baseus-pour-iphone-ipad" rel="bookmark" class="td-image-wrap" title="&#x1f631; iPhoShop : nouveaux accessoires Baseus pour iPhone/iPad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f631; iPhoShop : nouveaux accessoires Baseus pour iPhone/iPad" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/05/accessoires-baseus-iphoshop-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/146652/iphoshop-nouveaux-accessoires-baseus-pour-iphone-ipad" rel="bookmark" title="&#x1f631; iPhoShop : nouveaux accessoires Baseus pour iPhone/iPad">&#x1f631; iPhoShop : nouveaux accessoires Baseus pour iPhone/iPad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d83928910fda" data-td_block_id="td_uid_5_5d83928910fda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d83928910fda" data-td_block_id="td_uid_5_5d83928910fda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145543"><a href="https://www.iphonote.com/tests-2">Tests</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d83928912d1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_6_5d83928912d1c" ><script>var block_td_uid_6_5d83928912d1c = new tdBlock();
block_td_uid_6_5d83928912d1c.id = "td_uid_6_5d83928912d1c";
block_td_uid_6_5d83928912d1c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7016","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d83928912d1c_rand","tdc_css_class":"td_uid_6_5d83928912d1c_rand","tdc_css_class_style":"td_uid_6_5d83928912d1c_rand_style"}';
block_td_uid_6_5d83928912d1c.td_column_number = "3";
block_td_uid_6_5d83928912d1c.block_type = "td_block_mega_menu";
block_td_uid_6_5d83928912d1c.post_count = "5";
block_td_uid_6_5d83928912d1c.found_posts = "309";
block_td_uid_6_5d83928912d1c.header_color = "";
block_td_uid_6_5d83928912d1c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d83928912d1c.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_6_5d83928912d1c);</script><div id=td_uid_6_5d83928912d1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" class="td-image-wrap" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/Coque-Premium-i11-gorilla-tech-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max">&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/146978/test-des-ecouteurs-anker-soundcore-liberty-air-une-belle-alternative-aux-airpods" rel="bookmark" class="td-image-wrap" title="Test des écouteurs Anker Soundcore Liberty Air, une belle alternative aux AirPods"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Test des écouteurs Anker Soundcore Liberty Air, une belle alternative aux AirPods" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/05/anker-liberty-air-soundcore_4-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/146978/test-des-ecouteurs-anker-soundcore-liberty-air-une-belle-alternative-aux-airpods" rel="bookmark" title="Test des écouteurs Anker Soundcore Liberty Air, une belle alternative aux AirPods">Test des écouteurs Anker Soundcore Liberty Air, une belle alternative aux&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/145378/test-prise-intelligente-connectee-wifi-jomarto" rel="bookmark" class="td-image-wrap" title="Test de la Prise Intelligente Connectée WiFi de JOMARTO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Test de la Prise Intelligente Connectée WiFi de JOMARTO" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/04/test-prise-intelligente-connectee-wifi-jomarto_6-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/145378/test-prise-intelligente-connectee-wifi-jomarto" rel="bookmark" title="Test de la Prise Intelligente Connectée WiFi de JOMARTO">Test de la Prise Intelligente Connectée WiFi de JOMARTO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/144068/promo-iphoshop-coque-originale-de-0-3mm-pour-iphone-xs-max-xr-8plus-7plus" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promo iPhoShop : Coque originale de 0.3mm pour iPhone XS/Max/XR/8(Plus)/7(Plus)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promo iPhoShop : Coque originale de 0.3mm pour iPhone XS/Max/XR/8(Plus)/7(Plus)" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/03/coque-originale-3mm-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/144068/promo-iphoshop-coque-originale-de-0-3mm-pour-iphone-xs-max-xr-8plus-7plus" rel="bookmark" title="&#x1f525; Promo iPhoShop : Coque originale de 0.3mm pour iPhone XS/Max/XR/8(Plus)/7(Plus)">&#x1f525; Promo iPhoShop : Coque originale de 0.3mm pour iPhone XS/Max/XR/8(Plus)/7(Plus)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/144977/test-de-deux-coques-ultra-fines-et-elegantes-pour-votre-iphone" rel="bookmark" class="td-image-wrap" title="&#x1f525;Test de deux coques ultra fines et élégantes pour votre iPhone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525;Test de deux coques ultra fines et élégantes pour votre iPhone" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/03/coque3mm-mesh-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/144977/test-de-deux-coques-ultra-fines-et-elegantes-pour-votre-iphone" rel="bookmark" title="&#x1f525;Test de deux coques ultra fines et élégantes pour votre iPhone">&#x1f525;Test de deux coques ultra fines et élégantes pour votre iPhone</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d83928912d1c" data-td_block_id="td_uid_6_5d83928912d1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d83928912d1c" data-td_block_id="td_uid_6_5d83928912d1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.iphonote.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-151465" class="td-post-template-3 post-151465 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-jeux category-news tag-app-store tag-call-of-duty-mobile td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.iphonote.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Applications" class="entry-crumb" href="https://www.iphonote.com/application">Applications</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Jeux" class="entry-crumb" href="https://www.iphonote.com/application/jeux">Jeux</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Call of Duty Mobile débarque officiellement le 1er octobre </span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><img width="1200" height="677" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre.jpg 1200w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-284x160.jpg 284w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-300x169.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-768x433.jpg 768w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-600x339.jpg 600w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-696x393.jpg 696w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-1068x603.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="call-of-duty-mobile-1er-octobre"/></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.iphonote.com/application">Applications</a></li><li class="entry-category"><a  href="https://www.iphonote.com/application/jeux">Jeux</a></li><li class="entry-category"><a  href="https://www.iphonote.com/news">News</a></li></ul><h1 class="entry-title">Call of Duty Mobile débarque officiellement le 1er octobre [App Store]</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T16:35:04+00:00" >19 septembre 2019</time></span><div class="td-post-comments"><a href="https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_8_5d839289164a7_rand td_block_template_9 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Grosse nouvelle pour les fans de la franchise Call of Duty puisque la version mobile a enfin une date de sortie mondiale. Les joueurs pourront prendre les armes à compter du 1er octobre sur leurs appareils <a href="https://www.iphonote.com/ios-13" target="_blank" rel="noopener noreferrer">iOS</a> et Android.</p><p><img class="aligncenter wp-image-151466 size-large" src="https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-600x339.jpg" alt="Call of Duty Mobile" width="600" height="339" srcset="https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-600x339.jpg 600w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-284x160.jpg 284w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-300x169.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-768x433.jpg 768w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-696x393.jpg 696w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre-1068x603.jpg 1068w, https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>En bêta test en Australie depuis la mi-juin, le FPS tant attendu développé par Tencent et publié par Activision, promet de longues heures de jeu. Call of Duty Mobile disposera de nombreux modes de jeu qui rendent CoD si populaire, tels que Team Deathmatch, Free-for-All, Hardpoint et Domination. Il sera possible d&#8217;y jouer entre 8 à 10 joueurs.</p><p><img class="aligncenter wp-image-147411 size-large" src="https://www.iphonote.com/wp-content/uploads/2019/05/Call-of-Duty-Mobile-Activision-19-600x336.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.iphonote.com/wp-content/uploads/2019/05/Call-of-Duty-Mobile-Activision-19.jpg 600w, https://www.iphonote.com/wp-content/uploads/2019/05/Call-of-Duty-Mobile-Activision-19-286x160.jpg 286w, https://www.iphonote.com/wp-content/uploads/2019/05/Call-of-Duty-Mobile-Activision-19-300x168.jpg 300w" alt="Call of Duty: Mobile" width="600" height="336" /></p><p>Le jeu comprendra également un mode Battle Royale. Ce n’est pas exactement la même chose que Blackout de Black Ops 4, mais cela y ressemble. Ce mode prend en charge jusqu’à 100 joueurs et une immense carte avec beaucoup de zones denses à explorer.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/dnhok5r3mwM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_7_5d83928916288_rand td_block_template_9 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>De nombreuses cartes multijoueurs vous seront également familières. Il y en a pour les fans de Nuketown, Hijacked et Firing Range, ainsi que des classiques comme Standoff et Crash.</p><p>Malheureusement, CoD Mobile ne supportera pas les manettes de jeu compatibles MFi. Le jeu sera donc disponible le 1er octobre gratuitement, avec des achats in-app. D’ici là, vous pouvez le télécharger <a href="https://apps.apple.com/au/app/call-of-duty-mobile/id1287282214" target="_blank" rel="noopener noreferrer">depuis l’App Store</a> si vous avez un compte australien.</p><p>› <a href="https://www.callofduty.com/mobile" target="_blank" rel="noopener noreferrer">Visiter le site officiel</a></p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_9_5d83928916689_rand td_block_template_9"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/iphonote/loader.js');</script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.iphonote.com%2Factu%2F151465%2Fcall-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Call+of+Duty+Mobile+d%C3%A9barque+officiellement+le+1er+octobre+%5BApp+Store%5D&url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F151465%2Fcall-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store&via=iphonote"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Call+of+Duty+Mobile+d%C3%A9barque+officiellement+le+1er+octobre+%5BApp+Store%5D %0A%0A https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store&title=Call+of+Duty+Mobile+d%C3%A9barque+officiellement+le+1er+octobre+%5BApp+Store%5D"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Call of Duty Mobile débarque officiellement le 1er octobre [App Store]&body=https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.iphonote.com/actu/151458/iphone-11-pro-max-faut-il-lacheter-si-vous-avez-deja-un-iphone-xs-max">iPhone 11 Pro/Max : faut-il l&#8217;acheter si vous avez déjà un iPhone XS/Max ?</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.iphonote.com/actu/author/webmaster">Rémi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rémi"></span><meta itemprop="datePublished" content="2019-09-19T16:35:04+00:00"><meta itemprop="dateModified" content="2019-09-19T16:36:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.iphonote.com/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png"></span><meta itemprop="name" content="iPhonote"></span><meta itemprop="headline " content="Call of Duty Mobile débarque officiellement le 1er octobre [App Store]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.iphonote.com/wp-content/uploads/2019/09/call-of-duty-mobile-1er-octobre.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="677"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_10_5d839289172e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_10_5d839289172e0" ><script>var block_td_uid_10_5d839289172e0 = new tdBlock();
block_td_uid_10_5d839289172e0.id = "td_uid_10_5d839289172e0";
block_td_uid_10_5d839289172e0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5d839289172e0_rand","td_column_number":3,"live_filter_cur_post_id":151465,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d839289172e0_rand","tdc_css_class_style":"td_uid_10_5d839289172e0_rand_style"}';
block_td_uid_10_5d839289172e0.td_column_number = "3";
block_td_uid_10_5d839289172e0.block_type = "td_block_related_posts";
block_td_uid_10_5d839289172e0.post_count = "6";
block_td_uid_10_5d839289172e0.found_posts = "24776";
block_td_uid_10_5d839289172e0.header_color = "";
block_td_uid_10_5d839289172e0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d839289172e0.max_num_pages = "4130";
tdBlocksArray.push(block_td_uid_10_5d839289172e0);</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5d8392893b28c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5d839289172e0" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_5d8392893b2d2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5d839289172e0" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_5d839289172e0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151458/iphone-11-pro-max-faut-il-lacheter-si-vous-avez-deja-un-iphone-xs-max" rel="bookmark" class="td-image-wrap" title="iPhone 11 Pro/Max : faut-il l&#8217;acheter si vous avez déjà un iPhone XS/Max ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="iPhone 11 Pro/Max : faut-il l&#8217;acheter si vous avez déjà un iPhone XS/Max ?" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/iphone-xs-max-vs-11-pro-max-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/iphone-2/iphone-11-pro" class="td-post-category">iPhone 11 Pro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151458/iphone-11-pro-max-faut-il-lacheter-si-vous-avez-deja-un-iphone-xs-max" rel="bookmark" title="iPhone 11 Pro/Max : faut-il l&#8217;acheter si vous avez déjà un iPhone XS/Max ?">iPhone 11 Pro/Max : faut-il l&#8217;acheter si vous avez déjà un iPhone XS/Max ?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151456/iphone-11-pro-2-go-de-ram-supplementaires-dedies-a-lappareil-photo" rel="bookmark" class="td-image-wrap" title="iPhone 11 Pro : 2 Go de RAM supplémentaires dédiés à l&#8217;appareil photo ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="iPhone 11 Pro : 2 Go de RAM supplémentaires dédiés à l&#8217;appareil photo ?" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/test-presse-iphone-11-pro_2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/iphone-2/iphone-11-pro" class="td-post-category">iPhone 11 Pro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151456/iphone-11-pro-2-go-de-ram-supplementaires-dedies-a-lappareil-photo" rel="bookmark" title="iPhone 11 Pro : 2 Go de RAM supplémentaires dédiés à l&#8217;appareil photo ?">iPhone 11 Pro : 2 Go de RAM supplémentaires dédiés à l&#8217;appareil photo ?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151451/appareil-photo-iphone-11-pro-photographe-austin-mann" rel="bookmark" class="td-image-wrap" title="L&#8217;appareil photo de l&#8217;iPhone 11 Pro apprécié par le photographe Austin Mann"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;appareil photo de l&#8217;iPhone 11 Pro apprécié par le photographe Austin Mann" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/appareil-photo-iphone-11-pro-photographe-austin-mann_3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/iphone-2/iphone-11-pro" class="td-post-category">iPhone 11 Pro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151451/appareil-photo-iphone-11-pro-photographe-austin-mann" rel="bookmark" title="L&#8217;appareil photo de l&#8217;iPhone 11 Pro apprécié par le photographe Austin Mann">L&#8217;appareil photo de l&#8217;iPhone 11 Pro apprécié par le photographe Austin Mann</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151448/apple-expedie-les-iphone-11-11-pro-et-11-pro-max" rel="bookmark" class="td-image-wrap" title="Apple expédie les iPhone 11, 11 Pro et 11 Pro Max"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Apple expédie les iPhone 11, 11 Pro et 11 Pro Max" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/livraison-iphone-11-pro-max-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151448/apple-expedie-les-iphone-11-11-pro-et-11-pro-max" rel="bookmark" title="Apple expédie les iPhone 11, 11 Pro et 11 Pro Max">Apple expédie les iPhone 11, 11 Pro et 11 Pro Max</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151446/a-quelle-heure-ios-13-sera-t-il-disponible-en-version-publique" rel="bookmark" class="td-image-wrap" title="À quelle heure iOS 13 sera-t-il disponible en version publique ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="À quelle heure iOS 13 sera-t-il disponible en version publique ?" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/ios-13-version-finale-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/ios-13" class="td-post-category">iOS 13</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151446/a-quelle-heure-ios-13-sera-t-il-disponible-en-version-publique" rel="bookmark" title="À quelle heure iOS 13 sera-t-il disponible en version publique ?">À quelle heure iOS 13 sera-t-il disponible en version publique ?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151442/bob-iger-avec-steve-jobs-toujours-en-vie-apple-et-disney-se-seraient-associes" rel="bookmark" class="td-image-wrap" title="Bob Iger : &#8220;Avec Steve Jobs toujours en vie, Apple et Disney se seraient associés&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bob Iger : &#8220;Avec Steve Jobs toujours en vie, Apple et Disney se seraient associés&#8221;" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/Bob-Iger-Steve-Jobs-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.iphonote.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151442/bob-iger-avec-steve-jobs-toujours-en-vie-apple-et-disney-se-seraient-associes" rel="bookmark" title="Bob Iger : &#8220;Avec Steve Jobs toujours en vie, Apple et Disney se seraient associés&#8221;">Bob Iger : &#8220;Avec Steve Jobs toujours en vie, Apple et Disney se seraient associés&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d839289172e0" data-td_block_id="td_uid_10_5d839289172e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d839289172e0" data-td_block_id="td_uid_10_5d839289172e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/151465/call-of-duty-mobile-debarque-officiellement-le-1er-octobre-app-store#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.iphonote.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Saisissez votre commentaire</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Entrez votre nom</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Votre email est incorrect</div><div class="td-warning-email">Entrez votre email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='151465' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc401b880e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_9 widget widget_media_image"><h4 class="td-block-title"><span>La boutique</span></h4><a href="https://www.iphoshop.fr"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop-300x134.jpg" class="image wp-image-145764 td-center attachment-thumbnail size-thumbnail" alt="banniere de la boutique iPhoShop" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop-300x134.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_13_5d8392893ee85_rand td_block_template_9 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Comparateur</span></h4><div class="textwidget custom-html-widget"><!DOCTYPE html><head></head><section id="comparateur_home"><h1>Guide d'achat</h1><div class="tab-wrap"> <input type="radio" name="tabs" id="tab1" checked><div class="tab-label-content" id="tab1-content"> <label for="tab1">iPhone</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>Rakuten</td><td>Boulanger</td></tr><tr><td>iPhone XS/Max</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FIphone-XS-et-XS-Max%2FiPhone%2Fnsh490943%2Fw-4%23int%3DS%3Aplayer1%7CHome%2520G%C3%A9n%C3%A9%7C490943%7CNonApplicable%7CBAN1%7CNonApplicable" target="_blank"> 1 159 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fapple%2Fapple-iphone%2Fv-144043111-144043111.html" target="_blank"> 1 149 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/s/iphone%2Bxs%3Fnav%3DTel-PDA_Telephones-mobiles%26xtatc%3DPUB-[PMC]-[H]-[Homepage]-[MEGABAN4]-[actu-iphonexs]-[]-[]" target="_blank"> 833 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xs20max" target="_blank"> 1 159 &euro;</a></td></tr><tr><td>iPhone XR</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-XR%2FiPhone%2Fnsh490944%2Fw-4" target="_blank"> 859 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Fsearch%2F10%2Fiphone%2Bxr.html%23_his_" target="_blank"> 844 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21930302&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BXr" target="_blank"> 713 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xr" target="_blank"> 859 &euro;</a></td></tr><tr><td>iPhone X</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-X%2FiPhone%2Fnsh478241%2Fw-4" target="_blank"> 899 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsmartphones%2Fiphone%2Fiphone-x%2Fl-14404020807.html%23_his_%3F" target="_blank"> 898 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BX" target="_blank"> 622 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20x" target="_blank"> 1 029 &euro;</a></td></tr><tr><td>iPhone 8+</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-8-et-8-Plus%2FiPhone%2Fnsh473422%2Fw-4" target="_blank"> 720 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Fop%2Fnouveautes-iphone%2Fl-1447749.html%23_his_" target="_blank"> 679 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B8%2BPlus" target="_blank"> 476 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20820plus" target="_blank"> 689 &euro;</a></td></tr><tr><td>iPhone 8</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-8-et-8-Plus%2FiPhone%2Fnsh473422%2Fw-4" target="_blank"> 689 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Fop%2Fnouveautes-iphone%2Fl-1447749.html%23_his_" target="_blank"> 574 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B8" target="_blank"> 487 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone208" target="_blank"> 375 &euro;</a></td></tr><tr><td>iPhone 7/7+</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-7-et-7-Plus%2FiPhone%2Fnsh462372%2Fw-4" target="_blank"> 376 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fapple%2Fiphone-7%2Fl-144043112.html%23_his_" target="_blank"> 377 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B7" target="_blank"> 219 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele~iphone207%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 339 &euro;</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab2"><div class="tab-label-content" id="tab2-content"> <label for="tab2">iPad</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td></tr><tr><td>iPad Pro 12,9" 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad%2FNouveautes-Apple%2Fnsh475677%2Fw-4" target="_blank"> 1 119 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank"> 1 069 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank"> 1 119 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro20122c922" target="_blank"> 1 119 &euro;</a></td></tr><tr><td>iPad Pro 12,9"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-12-9-pouces%2FiPad%2Fnsh428955%2Fw-4" target="_blank"> 909 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank"> 829 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9" target="_blank"> 966 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro20122c922" target="_blank"> 587 &euro;</a></td></tr><tr><td>iPad Pro 11’’ 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad%2FNouveautes-Apple%2Fnsh475677%2Fw-4" target="_blank"> 899 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank"> 825 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank"> 899 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro201122" target="_blank"> 899 &euro;</a></td></tr><tr><td>iPad Pro 10,5" 2017</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-10-5-pouces%2FiPad%2Fnsh475718%2Fw-4" target="_blank"> 664 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro-2017%2Fl-107981125.html%23_his_" target="_blank"> 634 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D10-5" target="_blank"> 745 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad20pro20102c522%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 664 &euro;</a></td></tr><tr><td>iPad Pro 9,7"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-9-7-pouces%2FiPad%2Fnsh443143%2Fw-4" target="_blank"> 589 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fevenement-2%2Fespace-apple%2Fipad%2Fl-107856101.html%23_his_" target="_blank"> N/C</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D9-7" target="_blank"> 312 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad20pro2092c722%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 457 &euro;</a></td></tr><tr><td>iPad 9,7" 2017</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad%2FiPad%2Fnsh352291%2Fw-4" target="_blank"> 359 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-2018%2Fl-107981117.html%23_his_" target="_blank"> 319 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D9-7" target="_blank"> 329 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 369 &euro;</a></td></tr></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab3"><div class="tab-label-content" id="tab3-content"> <label for="tab3">Mac</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td></tr><tr><td>Mac mini 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMac-mini%2FNouveautes-Apple%2Fnsh494218%2Fw-4" target="_blank"> 900 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank"> N/C</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmac-et-imac-5876%3Fsort%3Dventes%26view%3Dgrid%26it_case_type%3Dmini-pc" target="_blank"> 899 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/imac-mac-mini-mac-pro/nouvelles_facettes_ordinateurs_____modele~mac20mini" target="_blank"> 899 &euro;</a></td></tr><tr><td>MacBook Air 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook%2FNouveautes-Apple%2Fnsh475679%2Fw-4" target="_blank"> 1349 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank"> N/C</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook-air" target="_blank"> 1349 &euro;</a></td><td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/OP1118NOUM" target="_blank"> 1349 &euro;</a></td></tr><tr><td>MacBook Pro 15"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank"> 2499 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank"> 1999 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D15-4" target="_blank"> 1998 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 2024 &euro;</a></td></tr><tr><td>MacBook Pro 13"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank"> 1349 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank"> 599 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D13-3" target="_blank"> 1339 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 1376 &euro;</a></td></tr><tr><td>MacBook 12"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FLe-MacBook%2FApple-MacBook-Pro-MacBook-Air%2Fnsh420613%2Fw-4" target="_blank"> 1349 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fapple-macbooks%2Fl-1070993.html%23_his_" target="_blank"> 999 &euro;</a></td><td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook" target="_blank"> 1149 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 1377 &euro;</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab4"><div class="tab-label-content" id="tab4-content"> <label for="tab4">Forfaits</label><div class="tab-content"><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope1.png" alt="Orange"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope3.png" alt="Sosh"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope2.png" alt="SFR"></td></tr><tr><td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2175149&clickref=" target="_blank"> dès 9,99 &euro;</a></td><td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2174272&clickref=" target="_blank"> dès 4,99 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=7315&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.sfr.fr%2Fforfait-mobile%2Foffres%2Fforfait-mobile%3Fectrans%3D1" target="_blank"> dès 12,99 &euro;</a></td></tr></tbody></table><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope4.png" alt="RED by SFR"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope5.png" alt="Bouygues"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope6.png" alt="B&YOU"></td></tr><tr><td><a href="https://www.awin1.com/cread.php?awinmid=7310&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.red-by-sfr.fr%2Fforfaits-mobiles%2F%3Fectrans%3D1" target="_blank"> dès 5 &euro;</a></td><td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr
" target="_blank"> dès 12,99 &euro;</a></td><td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-sans-engagement" target="_blank"> dès 7,99 &euro;</a></td></tr></tbody></table></div></div><div class="slide"></div></div><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"></section></div></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_14_5d8392893f21a_rand td-pb-full-cell td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_14_5d8392893f21a" ><script>var block_td_uid_14_5d8392893f21a = new tdBlock();
block_td_uid_14_5d8392893f21a.id = "td_uid_14_5d8392893f21a";
block_td_uid_14_5d8392893f21a.atts = '{"custom_title":"Les articles epingl\u00e9s","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","mx1_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25004","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5d8392893f21a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5d8392893f21a_rand","tdc_css_class_style":"td_uid_14_5d8392893f21a_rand_style"}';
block_td_uid_14_5d8392893f21a.td_column_number = "1";
block_td_uid_14_5d8392893f21a.block_type = "td_block_14";
block_td_uid_14_5d8392893f21a.post_count = "3";
block_td_uid_14_5d8392893f21a.found_posts = "3";
block_td_uid_14_5d8392893f21a.header_color = "";
block_td_uid_14_5d8392893f21a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d8392893f21a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5d8392893f21a);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les articles epinglés</span></h4></div><div id=td_uid_14_5d8392893f21a class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151146/promo-iphoshop-30-sur-vos-accessoires-iphone-11-pro-max-et-plus" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/promo-iphoshop30-356x220.jpg"  width="356" height="220" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151146/promo-iphoshop-30-sur-vos-accessoires-iphone-11-pro-max-et-plus" rel="bookmark" title="&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;">&#x1f525; Promos iPhoShop : -30% sur vos accessoires iPhone 11/Pro/Max et plus &#x1f631;</a></h3><div class="td-editor-date"> <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-13T15:45:38+00:00" >13 septembre 2019</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151071/macdays-concours-jusqua-50-de-remise-sur-tout-le-high-tech" rel="bookmark" class="td-image-wrap" title="#MacDays + CONCOURS : jusqu&#8217;à 50% de remise sur tout le High-Tech"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="#MacDays + CONCOURS : jusqu&#8217;à 50% de remise sur tout le High-Tech" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/macdays-2019-356x220.jpg"  width="356" height="220" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151071/macdays-concours-jusqua-50-de-remise-sur-tout-le-high-tech" rel="bookmark" title="#MacDays + CONCOURS : jusqu&#8217;à 50% de remise sur tout le High-Tech">#MacDays + CONCOURS : jusqu&#8217;à 50% de remise sur tout le High-Tech</a></h3><div class="td-editor-date"> <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-11T12:54:07+00:00" >11 septembre 2019</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" rel="bookmark" class="td-image-wrap" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2016/01/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h-356x220.jpg"  width="356" height="220" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" rel="bookmark" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !">Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !</a></h3><div class="td-editor-date"> <a href="https://www.iphonote.com/mise-en-avant" class="td-post-category">Mise en avant</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-02T14:24:32+00:00" >2 mars 2016</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_15_5d83928940f31_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les réseaux sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">131,330</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BlogiPhonote"  target="_blank"rel="noopener" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,491</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/iphonote#"  target="_blank"rel="noopener" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,381</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/iphonote"  target="_blank"rel="noopener" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">169</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/iPhonoteLeMag"  target="_blank"rel="noopener" >S'abonner</a></span></div></div></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_16_5d839289411a0_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_16_5d839289411a0" > <script>var block_td_uid_16_5d839289411a0 = new tdBlock();
block_td_uid_16_5d839289411a0.id = "td_uid_16_5d839289411a0";
block_td_uid_16_5d839289411a0.atts = '{"custom_title":"Les plus lus","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-center","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_16_5d839289411a0_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_16_5d839289411a0_rand","tdc_css_class_style":"td_uid_16_5d839289411a0_rand_style"}';
block_td_uid_16_5d839289411a0.td_column_number = "1";
block_td_uid_16_5d839289411a0.block_type = "td_block_slide";
block_td_uid_16_5d839289411a0.post_count = "5";
block_td_uid_16_5d839289411a0.found_posts = "87";
block_td_uid_16_5d839289411a0.header_color = "";
block_td_uid_16_5d839289411a0.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d839289411a0.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_16_5d839289411a0);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les plus lus</span></h4></div><div id=td_uid_16_5d839289411a0 class="td_block_inner"><div id="td_uid_17_5d83928951e77" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_17_5d83928951e77_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" class="td-image-wrap" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/Coque-Premium-i11-gorilla-tech-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/accessoires">Accessoires</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max">&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-18T09:50:12+00:00" >18 septembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max#respond">0</a></div></div></div></div><div id="td_uid_17_5d83928951e77_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151428/xcode-4go-ram-iphone-11-puce-apple-watch-series-5" rel="bookmark" class="td-image-wrap" title="Xcode confirme les 4 Go de RAM des iPhone 11 et la puce de l&#8217;Apple Watch Series 5"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/iphone-11-pro-max-ram-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151428/xcode-4go-ram-iphone-11-puce-apple-watch-series-5" rel="bookmark" title="Xcode confirme les 4 Go de RAM des iPhone 11 et la puce de l&#8217;Apple Watch Series 5">Xcode confirme les 4 Go de RAM des iPhone 11 et la puce de l&#8217;Apple Watch Series 5</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T08:16:02+00:00" >19 septembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/151428/xcode-4go-ram-iphone-11-puce-apple-watch-series-5#respond">0</a></div></div></div></div><div id="td_uid_17_5d83928951e77_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151201/iphone-11-pro-max-les-operateurs-et-revendeurs-lancent-les-precommandes" rel="bookmark" class="td-image-wrap" title="iPhone 11/Pro/Max : les opérateurs et revendeurs lancent les précommandes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/iphone-11-pro-autonomie-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/iphone-2/iphone-11">iPhone 11</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151201/iphone-11-pro-max-les-operateurs-et-revendeurs-lancent-les-precommandes" rel="bookmark" title="iPhone 11/Pro/Max : les opérateurs et revendeurs lancent les précommandes">iPhone 11/Pro/Max : les opérateurs et revendeurs lancent les précommandes</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-13T14:31:50+00:00" >13 septembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/151201/iphone-11-pro-max-les-operateurs-et-revendeurs-lancent-les-precommandes#respond">0</a></div></div></div></div><div id="td_uid_17_5d83928951e77_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151242/ios-13-quelles-sont-les-performances-sur-les-anciens-iphone" rel="bookmark" class="td-image-wrap" title="iOS 13 : quelles sont les performances sur les anciens iPhone ?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/ios-13-version-finale-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/ios-13">iOS 13</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151242/ios-13-quelles-sont-les-performances-sur-les-anciens-iphone" rel="bookmark" title="iOS 13 : quelles sont les performances sur les anciens iPhone ?">iOS 13 : quelles sont les performances sur les anciens iPhone ?</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T08:56:08+00:00" >16 septembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/151242/ios-13-quelles-sont-les-performances-sur-les-anciens-iphone#comments">1</a></div></div></div></div><div id="td_uid_17_5d83928951e77_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151331/iphone-apple-investit-1-milliard-pour-augmenter-la-production-en-inde" rel="bookmark" class="td-image-wrap" title="iPhone : Apple investit 1 milliard $ pour augmenter la production en Inde"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/apple-production-iphone-inde_19-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/apple">Apple</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151331/iphone-apple-investit-1-milliard-pour-augmenter-la-production-en-inde" rel="bookmark" title="iPhone : Apple investit 1 milliard $ pour augmenter la production en Inde">iPhone : Apple investit 1 milliard $ pour augmenter la production en Inde</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T14:18:00+00:00" >17 septembre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/151331/iphone-apple-investit-1-milliard-pour-augmenter-la-production-en-inde#respond">0</a></div></div></div></div></div><i class = "td-slide-nav td-icon-left prevButton"></i><i class = "td-slide-nav td-icon-right nextButton"></i></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_media_image"><a href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&#038;at=11ly6D"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" class="image wp-image-116685  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png 300w, https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside></div><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_nav_menu"><h4 class="td-block-title"><span>Catégories</span></h4><div class="menu-categories-2-container"><ul id="menu-categories-2" class="menu"><li id="menu-item-145788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-145788"><a href="https://www.iphonote.com/trucs-astuces">Trucs &#038; Astuces</a></li><li id="menu-item-114175" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114175"><a href="https://www.iphonote.com/deblocage-mobile">DEBLOCAGE MOBILE</a></li><li id="menu-item-114176" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114176"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">RACHAT IPHONE &#038; iPAD</a></li><li id="menu-item-145789" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145789"><a href="https://www.iphonote.com/technologie-2">Technologie</a></li><li id="menu-item-145790" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145790"><a href="https://www.iphonote.com/accessoires">Accessoires</a></li><li id="menu-item-145791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-145791"><a href="https://www.iphonote.com/application">Applications</a></li><li id="menu-item-145792" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145792"><a href="https://www.iphonote.com/cine-tv">Ciné/TV</a></li><li id="menu-item-145793" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145793"><a href="https://www.iphonote.com/cydia">Cydia</a></li><li id="menu-item-145795" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145795"><a href="https://www.iphonote.com/jailbreak">Jailbreak</a></li><li id="menu-item-145794" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145794"><a href="https://www.iphonote.com/videos">Videos</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_links"><h4 class="td-block-title"><span>Liens Partenaires</span></h4><ul class='xoxo blogroll'><li><a href="https://www.iphoshop.fr" rel="me" title="iPhoShop &#8211; accessoires et coques iPhone" target="_blank">Boutique iPhoShop</a></li><li><a href="https://worldissmall.fr" target="_blank">Worldissmall</a></li></ul></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.iphonote.com/"><img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="logo-iphonote" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>iPhonote.com est une source d'actualités française basée sur les nouvelles technologies et les appareils développés par Apple. Des tests, tutoriels et autres astuces sont à retrouver sur le site. 
Nous vous souhaitons une agréable lecture !</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/iphonote" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/iPhonoteLeMag/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-bas-19-container"><ul id="menu-menu-bas-19" class="td-subfooter-menu"><li id="menu-item-114215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-114215"><a href="https://www.iphonote.com/a-propos">À Propos</a></li><li id="menu-item-114232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114232"><a href="https://www.iphonote.com/devenir-redacteur-sur-iphonote-com">Devenir rédacteur</a></li><li id="menu-item-114216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114216"><a href="https://www.iphonote.com/contact">Contact</a></li><li id="menu-item-114217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114217"><a href="https://www.iphonote.com/publicite-advertising">Publicité / Advertising</a></li><li id="menu-item-114218" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114218"><a href="https://www.iphonote.com/mentions-legales">Mentions légales</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; iPhonote.com 2019</div></div></div></div></div> <script type="text/javascript">jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});</script> <div style="display:none"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151458/iphone-11-pro-max-faut-il-lacheter-si-vous-avez-deja-un-iphone-xs-max" rel="bookmark" class="td-image-wrap" title="iPhone 11 Pro/Max : faut-il l&#8217;acheter si vous avez déjà un iPhone XS/Max ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="iPhone 11 Pro/Max : faut-il l&#8217;acheter si vous avez déjà un iPhone XS/Max ?" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/iphone-xs-max-vs-11-pro-max-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151458/iphone-11-pro-max-faut-il-lacheter-si-vous-avez-deja-un-iphone-xs-max" rel="bookmark" title="iPhone 11 Pro/Max : faut-il l&#8217;acheter si vous avez déjà un iPhone XS/Max ?">iPhone 11 Pro/Max : faut-il l&#8217;acheter si vous avez déjà un...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T15:49:54+00:00" >19 septembre 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151456/iphone-11-pro-2-go-de-ram-supplementaires-dedies-a-lappareil-photo" rel="bookmark" class="td-image-wrap" title="iPhone 11 Pro : 2 Go de RAM supplémentaires dédiés à l&#8217;appareil photo ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="iPhone 11 Pro : 2 Go de RAM supplémentaires dédiés à l&#8217;appareil photo ?" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/test-presse-iphone-11-pro_2-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151456/iphone-11-pro-2-go-de-ram-supplementaires-dedies-a-lappareil-photo" rel="bookmark" title="iPhone 11 Pro : 2 Go de RAM supplémentaires dédiés à l&#8217;appareil photo ?">iPhone 11 Pro : 2 Go de RAM supplémentaires dédiés à...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T14:56:11+00:00" >19 septembre 2019</time></span></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iphonote.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' async='async' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>  <script>jQuery(document).ready(function() {
    jQuery("#td_uid_17_5d83928951e77").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_17_5d83928951e77 .prevButton"),
        navNextSelector: jQuery("#td_uid_17_5d83928951e77 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[151465]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.iphonote.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.iphonote.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'41204025',post:'151465',tz:'2',srv:'www.iphonote.com'} ]);
	_stq.push([ 'clickTrackerInit', '41204025', '151465' ]);</script> <script type="text/javascript" defer src="https://www.iphonote.com/wp-content/cache/autoptimize/js/autoptimize_4b81dd6afdf07715b90d7d38d968c3be.js"></script></body></html>

<!-- Cache Enabler by KeyCDN @ 19.09.2019 16:36:57 (html gzip) -->