Pod2g : iOS 6.1.1 toujours compatible au Jailbreak

 

jailbreak-iOS-6.1.1

Suite à la sortie de l’iOS 6.1.1 pour les développeurs, on pouvait se demander si oui ou non le jailbreak était encore compatible ? Bonne nouvelle, le hackeur français Pod2g nous confirme que la faille n’a pas été comblée par Apple “pour le moment”.

En revanche, cette version n’est pas encore compatible avec Evasi0n qui lui ne l’est qu’avec iOS 6.0.1/6.0.2/6.1. De toutes les manières, l’iOS 6.1.1 n’est disponible qu’aux développeurs, donc peut utile pour la plupart d’entre-vous. De plus, cette version n’apporte que des nouveautés à “Maps” pour le Japon.

Suivez-nous sur : Twitter : @iPhonote – Facebook : BlogiPhonote

Suivez-moi sur : Twitter : @iPhoStaff

Et maintenant depuis notre application :

app-iphonote-

 
  • 19148 Posts
  • 7889 Comments

Fondateur & Rédacteur

Aucun commentaire pour l’instant! Vous êtes le premier à commenter.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *