<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Le casque Beats Solo Pro est disponible en précommande (299€)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.iphonote.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.iphonote.com/wp-content/uploads/2017/09/logo-iphonote-200.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Après une annonce en début de semaine, Apple lance enfin les précommandes de son tout nouveau casque Beats Solo Pro."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le casque Beats Solo Pro est disponible en précommande (299€)" />
<meta property="og:description" content="Après une annonce en début de semaine, Apple lance enfin les précommandes de son tout nouveau casque Beats Solo Pro." />
<meta property="og:url" content="https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e" />
<meta property="og:site_name" content="iPhonote" />
<meta property="article:publisher" content="https://www.facebook.com/BlogiPhonote" />
<meta property="article:author" content="BlogiPhonote" />
<meta property="article:tag" content="Beats Solo Pro" />
<meta property="article:tag" content="Casque Beats" />
<meta property="article:section" content="Apple" />
<meta property="article:published_time" content="2019-10-18T07:38:34+00:00" />
<meta property="article:modified_time" content="2019-10-18T07:39:37+00:00" />
<meta property="og:updated_time" content="2019-10-18T07:39:37+00:00" />
<meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19.jpg" />
<meta property="og:image:secure_url" content="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="814" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Après une annonce en début de semaine, Apple lance enfin les précommandes de son tout nouveau casque Beats Solo Pro." />
<meta name="twitter:title" content="Le casque Beats Solo Pro est disponible en précommande (299€)" />
<meta name="twitter:site" content="@iphonote" />
<meta name="twitter:image" content="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19.jpg" />
<meta name="twitter:creator" content="@iphonote" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e/amp" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux" href="https://www.iphonote.com/feed" />
<link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux des commentaires" href="https://www.iphonote.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Le casque Beats Solo Pro est disponible en précommande (299€) Flux des commentaires" href="https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iphonote.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iphonote.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.iphonote.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.iphonote.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.iphonote.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.iphonote.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.iphonote.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' async='async' src='https://www.iphonote.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.iphonote.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iphonote.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iphonote.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='https://wp.me/p2MT33-DHw' />
<link rel="alternate" type="application/json+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F152614%2Fle-casque-beats-solo-pro-est-disponible-en-precommande-299e" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F152614%2Fle-casque-beats-solo-pro-est-disponible-en-precommande-299e&#038;format=xml" />
<meta name="news_keywords" content="Beats Solo Pro, Casque Beats" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.iphonote.com\/wp-admin\/","wpRestNonce":"545e803cdd","wpRestUrl":"https:\/\/www.iphonote.com\/wp-json\/","permalinkStructure":"\/actu\/%post_id%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Schema & Structured Data For WP v1.9.13 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/www.iphonote.com\/actu\/152614\/le-casque-beats-solo-pro-est-disponible-en-precommande-299e\/#newsarticle","url":"https:\/\/www.iphonote.com\/actu\/152614\/le-casque-beats-solo-pro-est-disponible-en-precommande-299e\/","headline":"Le casque Beats Solo Pro est disponible en pr\u00e9commande (299\u20ac)","mainEntityOfPage":"https:\/\/www.iphonote.com\/actu\/152614\/le-casque-beats-solo-pro-est-disponible-en-precommande-299e","datePublished":"2019-10-18T09:38:34Z","dateModified":"2019-10-18T09:39:37Z","description":"Apr\u00e8s une annonce en d\u00e9but de semaine, Apple lance enfin les pr\u00e9commandes de son tout nouveau casque Beats Solo Pro.","articleSection":"News","articleBody":"Apr\u00e8s une annonce en d\u00e9but de semaine, Apple lance enfin les pr\u00e9commandes de son tout nouveau casque Beats Solo Pro.\r\n\r\n\r\n\r\nLe Beats Solo Pro associe l\u2019annulation active du bruit (Pure ANC) de Beats Studio aux fonctionnalit\u00e9s de Powerbeats Pro et des AirPods telles que \u201cDis Siri\u201d, l\u2019auto-on et bien plus encore. Le Solo Pro est \u00e9galement le premier casque Beats \u00e0 introduire une nouvelle fonctionnalit\u00e9 de bruit ambiant appel\u00e9e Transparency. Le casque embarque \u00e9galement la puce H1 d\u2019Apple, apparue pour la premi\u00e8re fois dans les AirPods de seconde g\u00e9n\u00e9ration, puis dans les Powerbeats Pro.\r\n\r\nLe Beats Solo Pro propose un nouveau look combinant les casques Beats EP et Beats Studio tout en conservant le design des \u00e9couteurs Beats Solo pr\u00e9c\u00e9dents. Les \u00e9couteurs de nouvelle g\u00e9n\u00e9ration sont \u00e9galement dot\u00e9s de toutes nouvelles fonctionnalit\u00e9s pour la ligne Solo :\r\n\r\n \tANC : suppression active du bruit gr\u00e2ce \u00e0 un bouchon sur l\u2019oreille recon\u00e7ue.\r\n \tTransparency : fonction qui vous permet d\u2019\u00e9couter le bruit ambiant \u00e0 l\u2019aide des microphones.\r\n \tFonction d\u2019allumage automatique.\r\n\r\nEn termes d\u2019autonomie, Beats promet jusqu\u2019\u00e0 22 heures de lecture audio lors de l\u2019utilisation de l\u2019annulation active du bruit ou de Transparency. Vous pouvez d\u00e9sactiver les deux fonctions pour obtenir jusqu\u2019\u00e0 40 heures de lecture.\r\n\r\nLe casque peut \u00eatre recharg\u00e9 \u00e0 l\u2019aide d\u2019un c\u00e2ble Lightning inclus, tout comme les iPhone, BeatsX et Powerbeats Pro. Une charge rapide de 10 minutes peut fournir jusqu\u2019\u00e0 3 heures de lecture.\r\n\r\nCe nouveau casque est maintenant disponible en pr\u00e9-commande en France au prix de 299,95 \u20ac. Il sera lanc\u00e9 plus tard ce mois-ci, plus pr\u00e9cis\u00e9ment le 30 octobre. Six options de couleur sont disponibles : noir, cr\u00e8me et gris, bleu fonc\u00e9, bleu clair et rouge.\r\n\r\n\u203a Disponible sur Amazon\r\n\r\n\u203a Disponible sur l'Apple Store","keywords":"Beats Solo Pro, Casque Beats, ","name":"Le casque Beats Solo Pro est disponible en pr\u00e9commande (299\u20ac)","thumbnailUrl":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/10\/Casque-Beats-Solo-Pro-19.jpg","wordCount":"280","timeRequired":"74","mainEntity":{"@type":"WebPage","@id":"https:\/\/www.iphonote.com\/actu\/152614\/le-casque-beats-solo-pro-est-disponible-en-precommande-299e\/"},"author":{"@type":"Person","name":"R\u00e9mi","description":"Fondateur &amp; R\u00e9dacteur","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/79c604ffde7c464589de601f4fb4af5f?s=96&d=monsterid&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"iPhonote","logo":{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2017\/09\/logo-amp-190-32.png","width":"190","height":"32"}},"image":[{"@type":"ImageObject","@id":"https:\/\/www.iphonote.com\/actu\/152614\/le-casque-beats-solo-pro-est-disponible-en-precommande-299e#primaryimage","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/10\/Casque-Beats-Solo-Pro-19.jpg","width":"1200","height":"814"},{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/10\/Casque-Beats-Solo-Pro-19-600x407.jpg","width":"600","height":"407"},{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/10\/Casque-Beats-Solo-Pro-19-300x204.jpg","width":"300","height":"204"},{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/10\/Casque-Beats-Solo-Pro-19-236x160.jpg","width":"236","height":"160"},{"@type":"ImageObject","url":"https:\/\/www.iphonote.com\/wp-content\/uploads\/2019\/10\/Casque-Beats-Solo-Pro-19-600x407.jpg","width":"600","height":"407"}]}]
</script>

      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.iphonote.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a45ab95-9598-432f-ab95-069921cfda0a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.iphonote.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24c5a223-602c-4339-a230-554aefc554b5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bienvenue ! Abonnez-vous aux notifications pour recevoir les news plus rapidement.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notifications désactivées';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifications actives';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifications bloquées';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription. Bonne lecture !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes de nouveau inscrit aux notifications !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de nouvelles notifications !';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifications du site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Les notifications sont bloqueés';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour les autoriser';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta property="fb:pages" content="115408341846141" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19561576-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19561576-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.iphonote.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/apple",
                    "name": "Apple"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e",
                    "name": "Le casque Beats Solo Pro est disponible en précommande (299€)"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-160x160.png" sizes="32x32" />
<link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-152614 single-format-standard le-casque-beats-solo-pro-est-disponible-en-precommande-299e global-block-template-9 td-local-news single_template_3 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/iphonote" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/iPhonoteLeMag/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-19-container"><ul id="menu-menu-19" class="td-mobile-main-menu"><li id="menu-item-145735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-145735"><a href="https://www.iphonote.com">Accueil</a></li>
<li id="menu-item-145540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-145540"><a href="https://www.iphonote.com/apple">Apple<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li>
	<li id="menu-item-145734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li>
	<li id="menu-item-145556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li>
	<li id="menu-item-145555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li>
	<li id="menu-item-145552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li>
	<li id="menu-item-145544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li>
	<li id="menu-item-145545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li>
	<li id="menu-item-147901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li>
	<li id="menu-item-145551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li>
</ul>
</li>
<li id="menu-item-145542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a></li>
<li id="menu-item-145541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145541"><a href="https://www.iphonote.com/rumeurs">Rumeurs</a></li>
<li id="menu-item-145547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h/">Reprise iPhone</a></li>
<li id="menu-item-145539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145539"><a href="https://iphoshop.fr">iPhoShop.fr</a></li>
<li id="menu-item-145543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145543"><a href="https://www.iphonote.com/tests-2">Tests</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.iphonote.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                vendredi 18 octobre | 10:49
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar-19" class="top-header-menu"><li id="menu-item-114229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114229"><a href="https://www.iphonote.com/concours-2">Concours</a></li>
<li id="menu-item-137304" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137304"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li>
<li id="menu-item-137306" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137306"><a href="https://www.iphonote.com/iphone-2/iphone-xs">iPhone XS</a></li>
<li id="menu-item-137305" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137305"><a href="https://www.iphonote.com/iphone-2/iphone-xr">iPhone XR</a></li>
<li id="menu-item-114227" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114227"><a href="https://www.iphonote.com/tutoriels-jailbreaks">Tutoriels Jailbreaks</a></li>
<li id="menu-item-133856" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133856"><a href="https://www.iphonote.com/accessoires">Accessoires</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/iphonote" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/iPhonoteLeMag/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.iphonote.com/">
                <img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="logo-iphonote"/>
                <span class="td-visual-hidden">iPhonote</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5da97c9d4ee6c_rand td_block_template_9">
<style>
/* custom css */
.td_uid_1_5da97c9d4ee6c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5da97c9d4ee6c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://iphoshop.fr" target="_blank" rel="noopener"><img src="https://www.iphonote.com/wp-content/uploads/2019/03/iphoshop-10.gif" border="0" width="728" alt="banniere-iphoshop" ></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.iphonote.com/">
            <img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="logo-iphonote"/>
        </a>
        </div>
    <div class="menu-menu-19-container"><ul id="menu-menu-20" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-145735"><a href="https://www.iphonote.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-145540"><a href="https://www.iphonote.com/apple">Apple</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da97c9d4fb97_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5da97c9d4fb97" ><script>var block_td_uid_2_5da97c9d4fb97 = new tdBlock();
block_td_uid_2_5da97c9d4fb97.id = "td_uid_2_5da97c9d4fb97";
block_td_uid_2_5da97c9d4fb97.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5da97c9d4fb97_rand","tdc_css_class":"td_uid_2_5da97c9d4fb97_rand","tdc_css_class_style":"td_uid_2_5da97c9d4fb97_rand_style"}';
block_td_uid_2_5da97c9d4fb97.td_column_number = "3";
block_td_uid_2_5da97c9d4fb97.block_type = "td_block_mega_menu";
block_td_uid_2_5da97c9d4fb97.post_count = "5";
block_td_uid_2_5da97c9d4fb97.found_posts = "9941";
block_td_uid_2_5da97c9d4fb97.header_color = "";
block_td_uid_2_5da97c9d4fb97.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da97c9d4fb97.max_num_pages = "1989";
tdBlocksArray.push(block_td_uid_2_5da97c9d4fb97);
</script><div id=td_uid_2_5da97c9d4fb97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152618/chine-tim-cook-investissements-droits-consommateurs" rel="bookmark" class="td-image-wrap" title="Chine : Tim Cook a parlé investissements et des droits des consommateurs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Chine : Tim Cook a parlé investissements et des droits des consommateurs" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/Tim-Cook-chine-oct19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152618/chine-tim-cook-investissements-droits-consommateurs" rel="bookmark" title="Chine : Tim Cook a parlé investissements et des droits des consommateurs">Chine : Tim Cook a parlé investissements et des droits des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e" rel="bookmark" class="td-image-wrap" title="Le casque Beats Solo Pro est disponible en précommande (299€)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Le casque Beats Solo Pro est disponible en précommande (299€)" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e" rel="bookmark" title="Le casque Beats Solo Pro est disponible en précommande (299€)">Le casque Beats Solo Pro est disponible en précommande (299€)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152608/interbrand-apple-elue-meilleure-marque-pour-la-7e-annee-consecutive" rel="bookmark" class="td-image-wrap" title="Interbrand : Apple élue meilleure marque pour la 7e année consécutive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Interbrand : Apple élue meilleure marque pour la 7e année consécutive" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/Interbrand-Apple-2019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152608/interbrand-apple-elue-meilleure-marque-pour-la-7e-annee-consecutive" rel="bookmark" title="Interbrand : Apple élue meilleure marque pour la 7e année consécutive">Interbrand : Apple élue meilleure marque pour la 7e année consécutive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152605/apple-publie-la-beta-2-de-macos-catalina-10-15-1" rel="bookmark" class="td-image-wrap" title="Apple publie la bêta 2 de macOS Catalina 10.15.1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Apple publie la bêta 2 de macOS Catalina 10.15.1" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/07/macOS-Catalina-beta-apple-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152605/apple-publie-la-beta-2-de-macos-catalina-10-15-1" rel="bookmark" title="Apple publie la bêta 2 de macOS Catalina 10.15.1">Apple publie la bêta 2 de macOS Catalina 10.15.1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152603/apple-tv-nouveau-trailer-immortality-pour-la-serie-dickinson" rel="bookmark" class="td-image-wrap" title="Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/08/serie-dickinson-tribeca-tv-festival-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152603/apple-tv-nouveau-trailer-immortality-pour-la-serie-dickinson" rel="bookmark" title="Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;">Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da97c9d4fb97" data-td_block_id="td_uid_2_5da97c9d4fb97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da97c9d4fb97" data-td_block_id="td_uid_2_5da97c9d4fb97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5da97c9d52315_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_3_5da97c9d52315" ><script>var block_td_uid_3_5da97c9d52315 = new tdBlock();
block_td_uid_3_5da97c9d52315.id = "td_uid_3_5da97c9d52315";
block_td_uid_3_5da97c9d52315.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2702","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5da97c9d52315_rand","tdc_css_class":"td_uid_3_5da97c9d52315_rand","tdc_css_class_style":"td_uid_3_5da97c9d52315_rand_style"}';
block_td_uid_3_5da97c9d52315.td_column_number = "3";
block_td_uid_3_5da97c9d52315.block_type = "td_block_mega_menu";
block_td_uid_3_5da97c9d52315.post_count = "5";
block_td_uid_3_5da97c9d52315.found_posts = "3547";
block_td_uid_3_5da97c9d52315.header_color = "";
block_td_uid_3_5da97c9d52315.ajax_pagination_infinite_stop = "";
block_td_uid_3_5da97c9d52315.max_num_pages = "710";
tdBlocksArray.push(block_td_uid_3_5da97c9d52315);
</script><div id=td_uid_3_5da97c9d52315 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152590/promos-ipad-102-coques-iphone-11-pro-ps4-pro-manette-xbox" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos : iPad 10,2&#8243;, Coques iPhone 11/Pro, PS4 Pro, manette Xbox et plus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promos : iPad 10,2&#8243;, Coques iPhone 11/Pro, PS4 Pro, manette Xbox et plus" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/ipad-10-2-Powerbeats3-promo-oct-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152590/promos-ipad-102-coques-iphone-11-pro-ps4-pro-manette-xbox" rel="bookmark" title="&#x1f525; Promos : iPad 10,2&#8243;, Coques iPhone 11/Pro, PS4 Pro, manette Xbox et plus">&#x1f525; Promos : iPad 10,2&#8243;, Coques iPhone 11/Pro, PS4 Pro, manette&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152537/promo-rakuten-20-rembourses-sur-loccasion-et-le-reconditionne" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promo Rakuten : 20% remboursés sur l&#8217;occasion et le reconditionné"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promo Rakuten : 20% remboursés sur l&#8217;occasion et le reconditionné" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/rakuten-promo20-oct19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152537/promo-rakuten-20-rembourses-sur-loccasion-et-le-reconditionne" rel="bookmark" title="&#x1f525; Promo Rakuten : 20% remboursés sur l&#8217;occasion et le reconditionné">&#x1f525; Promo Rakuten : 20% remboursés sur l&#8217;occasion et le reconditionné</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152374/promos-bouygues-telecom-byou-50go-des-11-99e-et-byou-100go" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos Bouygues Telecom : B&#038;You 50Go dès 11.99€ et B&#038;You 100Go"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promos Bouygues Telecom : B&#038;You 50Go dès 11.99€ et B&#038;You 100Go" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/Promos-B-You-oct19_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152374/promos-bouygues-telecom-byou-50go-des-11-99e-et-byou-100go" rel="bookmark" title="&#x1f525; Promos Bouygues Telecom : B&#038;You 50Go dès 11.99€ et B&#038;You 100Go">&#x1f525; Promos Bouygues Telecom : B&#038;You 50Go dès 11.99€ et B&#038;You&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152292/promos-enceinte-sony-coques-iphone-11-pro-ps4-pro-airpods-2" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos : Enceinte Sony, Coques iPhone 11/Pro, PS4 Pro, AirPods 2 et plus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promos : Enceinte Sony, Coques iPhone 11/Pro, PS4 Pro, AirPods 2 et plus" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/promos-8oct-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152292/promos-enceinte-sony-coques-iphone-11-pro-ps4-pro-airpods-2" rel="bookmark" title="&#x1f525; Promos : Enceinte Sony, Coques iPhone 11/Pro, PS4 Pro, AirPods 2 et plus">&#x1f525; Promos : Enceinte Sony, Coques iPhone 11/Pro, PS4 Pro, AirPods&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152191/iphoshop-30-de-remise-sur-vos-accessoires-iphone-11-et-plus" rel="bookmark" class="td-image-wrap" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11 et plus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11 et plus" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-promo-21sept-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152191/iphoshop-30-de-remise-sur-vos-accessoires-iphone-11-et-plus" rel="bookmark" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11 et plus">&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5da97c9d52315" data-td_block_id="td_uid_3_5da97c9d52315"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5da97c9d52315" data-td_block_id="td_uid_3_5da97c9d52315"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145541"><a href="https://www.iphonote.com/rumeurs">Rumeurs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5da97c9d542ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_4_5da97c9d542ea" ><script>var block_td_uid_4_5da97c9d542ea = new tdBlock();
block_td_uid_4_5da97c9d542ea.id = "td_uid_4_5da97c9d542ea";
block_td_uid_4_5da97c9d542ea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5da97c9d542ea_rand","tdc_css_class":"td_uid_4_5da97c9d542ea_rand","tdc_css_class_style":"td_uid_4_5da97c9d542ea_rand_style"}';
block_td_uid_4_5da97c9d542ea.td_column_number = "3";
block_td_uid_4_5da97c9d542ea.block_type = "td_block_mega_menu";
block_td_uid_4_5da97c9d542ea.post_count = "5";
block_td_uid_4_5da97c9d542ea.found_posts = "2416";
block_td_uid_4_5da97c9d542ea.header_color = "";
block_td_uid_4_5da97c9d542ea.ajax_pagination_infinite_stop = "";
block_td_uid_4_5da97c9d542ea.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_4_5da97c9d542ea);
</script><div id=td_uid_4_5da97c9d542ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152449/liphone-se-2-sera-disponible-debut-2020-a-399-a13-design-iphone-8" rel="bookmark" class="td-image-wrap" title="L&#8217;iPhone SE 2 sera disponible début 2020 à 399$ (A13, design iPhone 8&#8230;)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;iPhone SE 2 sera disponible début 2020 à 399$ (A13, design iPhone 8&#8230;)" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/iPhone-SE-2-concept-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-se" class="td-post-category">iPhone SE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152449/liphone-se-2-sera-disponible-debut-2020-a-399-a13-design-iphone-8" rel="bookmark" title="L&#8217;iPhone SE 2 sera disponible début 2020 à 399$ (A13, design iPhone 8&#8230;)">L&#8217;iPhone SE 2 sera disponible début 2020 à 399$ (A13, design&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152425/premier-iphone-modem-apple-5g-2023" rel="bookmark" class="td-image-wrap" title="Le premier iPhone avec un modem Apple 5G arriverait en 2023"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Le premier iPhone avec un modem Apple 5G arriverait en 2023" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/puce-5G-apple-iphone_19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152425/premier-iphone-modem-apple-5g-2023" rel="bookmark" title="Le premier iPhone avec un modem Apple 5G arriverait en 2023">Le premier iPhone avec un modem Apple 5G arriverait en 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152342/de-nouveaux-ipad-pro-iphone-se-2-et-macbook-pro-16-pour-2020" rel="bookmark" class="td-image-wrap" title="De nouveaux iPad Pro, iPhone SE 2 et MacBook Pro 16&#8243; pour 2020 ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="De nouveaux iPad Pro, iPhone SE 2 et MacBook Pro 16&#8243; pour 2020 ?" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/07/ipad-pro-concept-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/ipad/ipad-pro" class="td-post-category">iPad Pro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152342/de-nouveaux-ipad-pro-iphone-se-2-et-macbook-pro-16-pour-2020" rel="bookmark" title="De nouveaux iPad Pro, iPhone SE 2 et MacBook Pro 16&#8243; pour 2020 ?">De nouveaux iPad Pro, iPhone SE 2 et MacBook Pro 16&#8243;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152338/lunettes-connectees-casque-ar-apple-2020" rel="bookmark" class="td-image-wrap" title="Les lunettes connectées/Casque AR d&#8217;Apple arriveront en 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Les lunettes connectées/Casque AR d&#8217;Apple arriveront en 2020" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/apple-glasses-casque-ar-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152338/lunettes-connectees-casque-ar-apple-2020" rel="bookmark" title="Les lunettes connectées/Casque AR d&#8217;Apple arriveront en 2020">Les lunettes connectées/Casque AR d&#8217;Apple arriveront en 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152212/kuo-confirme-le-succes-de-liphone-11-et-larrivee-de-liphone-se-2" rel="bookmark" class="td-image-wrap" title="Kuo confirme le succès de l&#8217;iPhone 11 et l&#8217;arrivée de l&#8217;iPhone SE 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Kuo confirme le succès de l&#8217;iPhone 11 et l&#8217;arrivée de l&#8217;iPhone SE 2" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/iphone-se-2-concept-Oct19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-11" class="td-post-category">iPhone 11</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152212/kuo-confirme-le-succes-de-liphone-11-et-larrivee-de-liphone-se-2" rel="bookmark" title="Kuo confirme le succès de l&#8217;iPhone 11 et l&#8217;arrivée de l&#8217;iPhone SE 2">Kuo confirme le succès de l&#8217;iPhone 11 et l&#8217;arrivée de l&#8217;iPhone&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5da97c9d542ea" data-td_block_id="td_uid_4_5da97c9d542ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5da97c9d542ea" data-td_block_id="td_uid_4_5da97c9d542ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h/">Reprise iPhone</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-145539"><a href="https://iphoshop.fr">iPhoShop.fr</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5da97c9d5636c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_5_5da97c9d5636c" ><script>var block_td_uid_5_5da97c9d5636c = new tdBlock();
block_td_uid_5_5da97c9d5636c.id = "td_uid_5_5da97c9d5636c";
block_td_uid_5_5da97c9d5636c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30084","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5da97c9d5636c_rand","tdc_css_class":"td_uid_5_5da97c9d5636c_rand","tdc_css_class_style":"td_uid_5_5da97c9d5636c_rand_style"}';
block_td_uid_5_5da97c9d5636c.td_column_number = "3";
block_td_uid_5_5da97c9d5636c.block_type = "td_block_mega_menu";
block_td_uid_5_5da97c9d5636c.post_count = "5";
block_td_uid_5_5da97c9d5636c.found_posts = "16";
block_td_uid_5_5da97c9d5636c.header_color = "";
block_td_uid_5_5da97c9d5636c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5da97c9d5636c.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5da97c9d5636c);
</script><div id=td_uid_5_5da97c9d5636c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152191/iphoshop-30-de-remise-sur-vos-accessoires-iphone-11-et-plus" rel="bookmark" class="td-image-wrap" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11 et plus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11 et plus" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-promo-21sept-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152191/iphoshop-30-de-remise-sur-vos-accessoires-iphone-11-et-plus" rel="bookmark" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11 et plus">&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone 11&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151958/french-days-iphoshop-20-de-remise-sur-vos-accessoires-iphone" rel="bookmark" class="td-image-wrap" title="&#x1f525; French Days iPhoShop : 20% de remise sur vos accessoires iPhone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; French Days iPhoShop : 20% de remise sur vos accessoires iPhone" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151958/french-days-iphoshop-20-de-remise-sur-vos-accessoires-iphone" rel="bookmark" title="&#x1f525; French Days iPhoShop : 20% de remise sur vos accessoires iPhone">&#x1f525; French Days iPhoShop : 20% de remise sur vos accessoires&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151560/iphoshop-30-de-remise-sur-vos-accessoires-iphone-prolongation" rel="bookmark" class="td-image-wrap" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone [Prolongation]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone [Prolongation]" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/iphoshop-promo-21sept-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151560/iphoshop-30-de-remise-sur-vos-accessoires-iphone-prolongation" rel="bookmark" title="&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone [Prolongation]">&#x1f525; iPhoShop : 30% de remise sur vos accessoires iPhone [Prolongation]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151516/iphoshop-nouvelles-coques-pour-votre-iphone-11-pro-max-30-remise" rel="bookmark" class="td-image-wrap" title="&#x1f525; iPhoShop : nouvelles coques pour iPhone 11/Pro/Max + 30% de remise"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; iPhoShop : nouvelles coques pour iPhone 11/Pro/Max + 30% de remise" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/coques-iphone11-iphoshop-19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151516/iphoshop-nouvelles-coques-pour-votre-iphone-11-pro-max-30-remise" rel="bookmark" title="&#x1f525; iPhoShop : nouvelles coques pour iPhone 11/Pro/Max + 30% de remise">&#x1f525; iPhoShop : nouvelles coques pour iPhone 11/Pro/Max + 30% de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" class="td-image-wrap" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/Coque-Premium-i11-gorilla-tech-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max">&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5da97c9d5636c" data-td_block_id="td_uid_5_5da97c9d5636c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5da97c9d5636c" data-td_block_id="td_uid_5_5da97c9d5636c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145543"><a href="https://www.iphonote.com/tests-2">Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5da97c9d582ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_6_5da97c9d582ae" ><script>var block_td_uid_6_5da97c9d582ae = new tdBlock();
block_td_uid_6_5da97c9d582ae.id = "td_uid_6_5da97c9d582ae";
block_td_uid_6_5da97c9d582ae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7016","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5da97c9d582ae_rand","tdc_css_class":"td_uid_6_5da97c9d582ae_rand","tdc_css_class_style":"td_uid_6_5da97c9d582ae_rand_style"}';
block_td_uid_6_5da97c9d582ae.td_column_number = "3";
block_td_uid_6_5da97c9d582ae.block_type = "td_block_mega_menu";
block_td_uid_6_5da97c9d582ae.post_count = "5";
block_td_uid_6_5da97c9d582ae.found_posts = "311";
block_td_uid_6_5da97c9d582ae.header_color = "";
block_td_uid_6_5da97c9d582ae.ajax_pagination_infinite_stop = "";
block_td_uid_6_5da97c9d582ae.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_6_5da97c9d582ae);
</script><div id=td_uid_6_5da97c9d582ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152413/iphone-11-pro-max-notre-test-du-modele-a-double-nano-sim-physiques" rel="bookmark" class="td-image-wrap" title="iPhone 11 Pro Max : notre test du modèle à double nano-SIM &#8220;physiques&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="iPhone 11 Pro Max : notre test du modèle à double nano-SIM &#8220;physiques&#8221;" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/double-nano-SIM-iphone11promax-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-11" class="td-post-category">iPhone 11</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152413/iphone-11-pro-max-notre-test-du-modele-a-double-nano-sim-physiques" rel="bookmark" title="iPhone 11 Pro Max : notre test du modèle à double nano-SIM &#8220;physiques&#8221;">iPhone 11 Pro Max : notre test du modèle à double&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151776/iphone-11-pro-max-la-photo-est-la-meilleure-arme-de-cet-appareil-test" rel="bookmark" class="td-image-wrap" title="iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/test-complet-iphone11promax-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-11-pro" class="td-post-category">iPhone 11 Pro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151776/iphone-11-pro-max-la-photo-est-la-meilleure-arme-de-cet-appareil-test" rel="bookmark" title="iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]">iPhone 11 Pro Max : la photo est la meilleure arme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" class="td-image-wrap" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/Coque-Premium-i11-gorilla-tech-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151217/coque-premium-silicone-gorilla-tech-pour-iphone-11-11-pro-max" rel="bookmark" title="&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max">&#x1f525; Coque Premium silicone Gorilla Tech pour iPhone 11, 11 Pro/Max</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/146978/test-des-ecouteurs-anker-soundcore-liberty-air-une-belle-alternative-aux-airpods" rel="bookmark" class="td-image-wrap" title="Test des écouteurs Anker Soundcore Liberty Air, une belle alternative aux AirPods"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Test des écouteurs Anker Soundcore Liberty Air, une belle alternative aux AirPods" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/05/anker-liberty-air-soundcore_4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/146978/test-des-ecouteurs-anker-soundcore-liberty-air-une-belle-alternative-aux-airpods" rel="bookmark" title="Test des écouteurs Anker Soundcore Liberty Air, une belle alternative aux AirPods">Test des écouteurs Anker Soundcore Liberty Air, une belle alternative aux&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/145378/test-prise-intelligente-connectee-wifi-jomarto" rel="bookmark" class="td-image-wrap" title="Test de la Prise Intelligente Connectée WiFi de JOMARTO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Test de la Prise Intelligente Connectée WiFi de JOMARTO" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/04/test-prise-intelligente-connectee-wifi-jomarto_6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/145378/test-prise-intelligente-connectee-wifi-jomarto" rel="bookmark" title="Test de la Prise Intelligente Connectée WiFi de JOMARTO">Test de la Prise Intelligente Connectée WiFi de JOMARTO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5da97c9d582ae" data-td_block_id="td_uid_6_5da97c9d582ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5da97c9d582ae" data-td_block_id="td_uid_6_5da97c9d582ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.iphonote.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-152614" class="td-post-template-3 post-152614 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news tag-beats-solo-pro tag-casque-beats td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.iphonote.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Apple" class="entry-crumb" href="https://www.iphonote.com/apple">Apple</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le casque Beats Solo Pro est disponible en précommande (299€)</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1200" height="814" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19.jpg 1200w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-236x160.jpg 236w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-300x204.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-768x521.jpg 768w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-600x407.jpg 600w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-696x472.jpg 696w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-1068x724.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="Casque-Beats-Solo-Pro-19"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.iphonote.com/apple">Apple</a></li><li class="entry-category"><a  href="https://www.iphonote.com/news">News</a></li></ul>                <h1 class="entry-title">Le casque Beats Solo Pro est disponible en précommande (299€)</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T09:38:34+00:00" >18 octobre 2019</time></span>                                        <div class="td-post-comments"><a href="https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_8_5da97c9d5c09c_rand td_block_template_9 ">

<style>
/* custom css */
.td_uid_8_5da97c9d5c09c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5da97c9d5c09c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Après une annonce en début de semaine, Apple lance enfin les précommandes de son tout nouveau casque Beats Solo Pro.</p>
<p><img class="aligncenter wp-image-152615 size-large" src="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-600x407.jpg" alt="casque Beats Solo Pro" width="600" height="407" srcset="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-600x407.jpg 600w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-236x160.jpg 236w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-300x204.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-768x521.jpg 768w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-696x472.jpg 696w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19-1068x724.jpg 1068w, https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Le Beats Solo Pro associe l’annulation active du bruit (Pure ANC) de Beats Studio aux fonctionnalités de Powerbeats Pro et des AirPods telles que “Dis Siri”, l’auto-on et bien plus encore. Le Solo Pro est également le premier casque Beats à introduire une nouvelle fonctionnalité de bruit ambiant appelée Transparency. Le casque embarque également la puce H1 d’Apple, apparue pour la première fois dans les <a href="https://www.iphonote.com/tag/airpods-2" target="_blank" rel="noopener noreferrer">AirPods</a> de seconde génération, puis dans les Powerbeats Pro.</p>
<p>Le Beats Solo Pro propose un nouveau look combinant les casques Beats EP et Beats Studio tout en conservant le design des écouteurs Beats Solo précédents. Les écouteurs de nouvelle génération sont également dotés de toutes nouvelles fonctionnalités pour la ligne Solo :</p>
<ul>
<li>ANC : suppression active du bruit grâce à un bouchon sur l’oreille reconçue.</li>
<li>Transparency : fonction qui vous permet d’écouter le bruit ambiant à l’aide des microphones.</li>
<li>Fonction d’allumage automatique.</li>
</ul>
<p>En termes d’autonomie, Beats promet jusqu’à 22 heures de lecture audio lors de l’utilisation de l’annulation active du bruit ou de Transparency. Vous pouvez désactiver les deux fonctions pour obtenir jusqu’à 40 heures de lecture.</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/V2i1YkfrM54" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_7_5da97c9d5be40_rand td_block_template_9 ">

<style>
/* custom css */
.td_uid_7_5da97c9d5be40_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5da97c9d5be40_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Le casque peut être rechargé à l’aide d’un câble Lightning inclus, tout comme les iPhone, BeatsX et Powerbeats Pro. Une charge rapide de 10 minutes peut fournir jusqu’à 3 heures de lecture.</p>
<p>Ce nouveau casque est maintenant disponible en pré-commande en France au prix de 299,95 €. Il sera lancé plus tard ce mois-ci, plus précisément le 30 octobre. Six options de couleur sont disponibles : noir, crème et gris, bleu foncé, bleu clair et rouge.</p>
<p>› <a href="https://amzn.to/2Bj1Hlc" target="_blank" rel="noopener noreferrer">Disponible sur Amazon</a></p>
<p>› <a href="https://www.apple.com/fr/shop/product/MRJ62ZM/A/casque-beats-solo-pro-sans-fil-réduction-de-bruit-noir" target="_blank" rel="noopener noreferrer">Disponible sur l&#8217;Apple Store</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_9_5da97c9d5c2c8_rand td_block_template_9">
<style>
/* custom css */
.td_uid_9_5da97c9d5c2c8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5da97c9d5c2c8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/iphonote/loader.js');
</script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.iphonote.com%2Factu%2F152614%2Fle-casque-beats-solo-pro-est-disponible-en-precommande-299e">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+casque+Beats+Solo+Pro+est+disponible+en+pr%C3%A9commande+%28299%E2%82%AC%29&url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F152614%2Fle-casque-beats-solo-pro-est-disponible-en-precommande-299e&via=iphonote">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+casque+Beats+Solo+Pro+est+disponible+en+pr%C3%A9commande+%28299%E2%82%AC%29 %0A%0A https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e&title=Le+casque+Beats+Solo+Pro+est+disponible+en+pr%C3%A9commande+%28299%E2%82%AC%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Le casque Beats Solo Pro est disponible en précommande (299€)&body=https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.iphonote.com/actu/152611/licone-denvoi-de-messages-mal-alignee-cree-la-revolte-des-designers">L&#8217;icône d&#8217;envoi de messages &#8220;mal alignée&#8221; crée la révolte des designers</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.iphonote.com/actu/152618/chine-tim-cook-investissements-droits-consommateurs">Chine : Tim Cook a parlé investissements et des droits des consommateurs</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.iphonote.com/actu/author/webmaster">Rémi</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rémi"></span><meta itemprop="datePublished" content="2019-10-18T09:38:34+00:00"><meta itemprop="dateModified" content="2019-10-18T09:39:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.iphonote.com/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png"></span><meta itemprop="name" content="iPhonote"></span><meta itemprop="headline " content="Le casque Beats Solo Pro est disponible en précommande (299€)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.iphonote.com/wp-content/uploads/2019/10/Casque-Beats-Solo-Pro-19.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="814"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_5da97c9d5ce9f_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_10_5da97c9d5ce9f" ><script>var block_td_uid_10_5da97c9d5ce9f = new tdBlock();
block_td_uid_10_5da97c9d5ce9f.id = "td_uid_10_5da97c9d5ce9f";
block_td_uid_10_5da97c9d5ce9f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5da97c9d5ce9f_rand","td_column_number":3,"live_filter_cur_post_id":152614,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5da97c9d5ce9f_rand","tdc_css_class_style":"td_uid_10_5da97c9d5ce9f_rand_style"}';
block_td_uid_10_5da97c9d5ce9f.td_column_number = "3";
block_td_uid_10_5da97c9d5ce9f.block_type = "td_block_related_posts";
block_td_uid_10_5da97c9d5ce9f.post_count = "6";
block_td_uid_10_5da97c9d5ce9f.found_posts = "25554";
block_td_uid_10_5da97c9d5ce9f.header_color = "";
block_td_uid_10_5da97c9d5ce9f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5da97c9d5ce9f.max_num_pages = "4259";
tdBlocksArray.push(block_td_uid_10_5da97c9d5ce9f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5da97c9d8091e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5da97c9d5ce9f" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_5da97c9d80964" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5da97c9d5ce9f" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_5da97c9d5ce9f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152618/chine-tim-cook-investissements-droits-consommateurs" rel="bookmark" class="td-image-wrap" title="Chine : Tim Cook a parlé investissements et des droits des consommateurs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Chine : Tim Cook a parlé investissements et des droits des consommateurs" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/Tim-Cook-chine-oct19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152618/chine-tim-cook-investissements-droits-consommateurs" rel="bookmark" title="Chine : Tim Cook a parlé investissements et des droits des consommateurs">Chine : Tim Cook a parlé investissements et des droits des consommateurs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152611/licone-denvoi-de-messages-mal-alignee-cree-la-revolte-des-designers" rel="bookmark" class="td-image-wrap" title="L&#8217;icône d&#8217;envoi de messages &#8220;mal alignée&#8221; crée la révolte des designers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;icône d&#8217;envoi de messages &#8220;mal alignée&#8221; crée la révolte des designers" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/icone-message-ios-decalee-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/ios-13" class="td-post-category">iOS 13</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152611/licone-denvoi-de-messages-mal-alignee-cree-la-revolte-des-designers" rel="bookmark" title="L&#8217;icône d&#8217;envoi de messages &#8220;mal alignée&#8221; crée la révolte des designers">L&#8217;icône d&#8217;envoi de messages &#8220;mal alignée&#8221; crée la révolte des designers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152608/interbrand-apple-elue-meilleure-marque-pour-la-7e-annee-consecutive" rel="bookmark" class="td-image-wrap" title="Interbrand : Apple élue meilleure marque pour la 7e année consécutive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Interbrand : Apple élue meilleure marque pour la 7e année consécutive" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/Interbrand-Apple-2019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152608/interbrand-apple-elue-meilleure-marque-pour-la-7e-annee-consecutive" rel="bookmark" title="Interbrand : Apple élue meilleure marque pour la 7e année consécutive">Interbrand : Apple élue meilleure marque pour la 7e année consécutive</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152605/apple-publie-la-beta-2-de-macos-catalina-10-15-1" rel="bookmark" class="td-image-wrap" title="Apple publie la bêta 2 de macOS Catalina 10.15.1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Apple publie la bêta 2 de macOS Catalina 10.15.1" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/07/macOS-Catalina-beta-apple-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152605/apple-publie-la-beta-2-de-macos-catalina-10-15-1" rel="bookmark" title="Apple publie la bêta 2 de macOS Catalina 10.15.1">Apple publie la bêta 2 de macOS Catalina 10.15.1</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152603/apple-tv-nouveau-trailer-immortality-pour-la-serie-dickinson" rel="bookmark" class="td-image-wrap" title="Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/08/serie-dickinson-tribeca-tv-festival-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152603/apple-tv-nouveau-trailer-immortality-pour-la-serie-dickinson" rel="bookmark" title="Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;">Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152600/manifold-garden-apple-arcade" rel="bookmark" class="td-image-wrap" title="Manifold Garden, le puzzle game arrive demain sur Apple Arcade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Manifold Garden, le puzzle game arrive demain sur Apple Arcade" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/Manifold-Garden-apple-arcade-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.iphonote.com/application/jeux" class="td-post-category">Jeux</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152600/manifold-garden-apple-arcade" rel="bookmark" title="Manifold Garden, le puzzle game arrive demain sur Apple Arcade">Manifold Garden, le puzzle game arrive demain sur Apple Arcade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5da97c9d5ce9f" data-td_block_id="td_uid_10_5da97c9d5ce9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5da97c9d5ce9f" data-td_block_id="td_uid_10_5da97c9d5ce9f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/152614/le-casque-beats-solo-pro-est-disponible-en-precommande-299e#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.iphonote.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Saisissez votre commentaire</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Entrez votre nom</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Votre email est incorrect</div>
			            <div class="td-warning-email">Entrez votre email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='152614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9dc1e2c4d9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_9 widget widget_media_image"><h4 class="td-block-title"><span>La boutique</span></h4><a href="https://www.iphoshop.fr"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop-300x134.jpg" class="image wp-image-145764 td-center attachment-thumbnail size-thumbnail" alt="banniere de la boutique iPhoShop" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop-300x134.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_13_5da97c9d85a29_rand td_block_template_9 ">

<style>
/* custom css */
.td_uid_13_5da97c9d85a29_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5da97c9d85a29_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="9934993052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Comparateur</span></h4><div class="textwidget custom-html-widget"><!DOCTYPE html>

<head>
    <style>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</style></head>
<section id="comparateur_home">
    <h1>Guide d'achat</h1>
    <div class="tab-wrap">
        <input type="radio" name="tabs" id="tab1" checked>
        <!-- PARTIE IPHONE -->
        <div class="tab-label-content" id="tab1-content">
            <label for="tab1">iPhone</label>
            <div class="tab-content">
                <table id="comparateur-tab" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td>&nbsp;</td>
                            <td>FNAC</td>
                            <td>Cdiscount</td>
                            <td>Rakuten</td>
                            <td>Boulanger</td>
                            <!--<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2018/05/rakuten-priceminister-guide.png" alt="Priceminister"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td>-->
                        </tr>
                        <tr>
                            <td>iPhone 11 Pro/Max</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11-Pro-11-Pro-Max%252FiPhone%252Fnsh515090%252Fw-4%5D%5D" target="_blank">
                            1 159 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11-pro-max%252Fl-144043126.html%2523_his_%5D%5D" target="_blank">
                            1 159 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11+Pro/f4/iPhone" target="_blank">
                           1 074 &euro;</a></td>
                            <td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone201120pro" target="_blank">
                            1 159 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone 11</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11%252FiPhone%252Fnsh515089%252Fw-4%5D%5D" target="_blank">
                            809 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11%252Fl-144043124.html%2523_his_%5D%5D" target="_blank">
                            809 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11/f4/iPhone" target="_blank">
                           739 &euro;</a></td>
                            <td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone2011" target="_blank">
                            809 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone XS/Max</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FIphone-XS-et-XS-Max%2FiPhone%2Fnsh490943%2Fw-4%23int%3DS%3Aplayer1%7CHome%2520G%C3%A9n%C3%A9%7C490943%7CNonApplicable%7CBAN1%7CNonApplicable" target="_blank">
                            1 159 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fapple%2Fapple-iphone%2Fv-144043111-144043111.html" target="_blank">
                            1 149 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/s/iphone%2Bxs%3Fnav%3DTel-PDA_Telephones-mobiles%26xtatc%3DPUB-[PMC]-[H]-[Homepage]-[MEGABAN4]-[actu-iphonexs]-[]-[]" target="_blank">
                           833 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xs20max" target="_blank">
                            1 159 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone XR</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-XR%2FiPhone%2Fnsh490944%2Fw-4" target="_blank">
                            709 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Fsearch%2F10%2Fiphone%2Bxr.html%23_his_" target="_blank">
                            659 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21930302&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BXr" target="_blank">
                           592 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xr" target="_blank">
                            709 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone X</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-X%2FiPhone%2Fnsh478241%2Fw-4" target="_blank">
                            909 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsmartphones%2Fiphone%2Fiphone-x%2Fl-14404020807.html%23_his_%3F" target="_blank">
                            689 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BX" target="_blank">
                            571 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20x" target="_blank">
                            739 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone 8/8+</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-8-et-8-Plus%2FiPhone%2Fnsh473422%2Fw-4" target="_blank">
                            539 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Fop%2Fnouveautes-iphone%2Fl-1447749.html%23_his_" target="_blank">
                            498 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B8%2BPlus" target="_blank">
                            345 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20820plus" target="_blank">
                            539 &euro;</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <input type="radio" name="tabs" id="tab2">
        <!-- PARTIE IPAD -->
        <div class="tab-label-content" id="tab2-content">
            <label for="tab2">iPad</label>
            <div class="tab-content">
            <table id="comparateur-tab" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td>&nbsp;</td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td>
                        </tr>
                        <tr>
                            <td>iPad Pro 12,9" 2018</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target="_blank">
                            1 119 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank">
                            999 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank">
                            1 029 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro20122c922" target="_blank">
                            1 049 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPad Pro 11’’ 2018</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target="_blank">
                            899 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank">
                            848 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank">
                            696 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro201122" target="_blank">
                            899 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPad Pro 10,5" 2017</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-10-5-pouces%2FiPad%2Fnsh475718%2Fw-4" target="_blank">
                            899 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro-2017%2Fl-107981125.html%23_his_" target="_blank">
                            569 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D10-5" target="_blank">
                            518 &euro;</a></td>
                            <td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fnav-filtre%2Fipad%3Ffacettes_tablettes_multi_____taille_de_l_ecran%7Eplus20de201020pouces" target="_blank">
                            569 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPad 7 10,2" 2019</td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FNouvel-iPad%252FiPad%252Fnsh473345%252Fw-4%2523bl%253DMICiPadARBO%5D%5D" target="_blank">
                            389 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Ftablettes-tactiles-ebooks%252Fapple-ipad%252Fipad-7%252Fl-107981126.html%2523_his_%5D%5D" target="_blank">
                            389 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fipad-5882%253Fsort%253Dventes%2526view%253Dlist%2526it_display_size_max_pouces%253D10-2%5D%5D" target="_blank">
                            444 &euro;</a></td>
                            <td class="mp"><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad" target="_blank">
                            389 &euro;</a></td>
                        </tr>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <input type="radio" name="tabs" id="tab3">
        <!-- PARTIE MAC -->
        <div class="tab-label-content" id="tab3-content">
            <label for="tab3">Mac</label>
            <div class="tab-content">
                <table id="comparateur-tab" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td>&nbsp;</td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td>
                        </tr>
                        <tr>
                            <td>Mac mini 2018</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FMac-Mini%252FApple-iMac-Mac-Mini-Mac-Pro%252Fnsh352423%252Fw-4%2523bl%253DMICApple-iMac%252C-Mac-Mini%252C-Mac-ProARBO%5D%5D" target="_blank">
                            855 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fachat-pc-ordinateur%252Fespace-apple%252Fmac-mini%252Fl-107083403.html%2523_his_%5D%5D" target="_blank">
                            859 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fmac-et-imac-5876%5D%5D" target="_blank">
                            854 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/imac-mac-mini-mac-pro/nouvelles_facettes_ordinateurs_____modele~mac20mini" target="_blank">
                            830 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>MacBook Air 2018</td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook%2FNouveautes-Apple%2Fnsh475679%2Fw-4" target="_blank">
                            1 187 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fordinateurs-pc-portables%252Fespace-apple%252Fmac-book-air%252Fl-107096401.html%2523_his_%5D%5D" target="_blank">
                            1 344 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook-air" target="_blank">
                            1 187 &euro;</a></td>
                            <td class="mp"><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fmacbook%2Fnouvelles_facettes_ordinateurs_____modele%7Emacbook20air" target="_blank">
                            1 187 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>MacBook Pro 15"</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank">
                            2 449 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank">
                            2 599 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D15-4" target="_blank">
                            2 278 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank">
                            2 564 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>MacBook Pro 13"</td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank">
                            1 199 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank">
                            1 549 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D13-3" target="_blank">
                            1 349 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank">
                            1 349 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>MacBook 12"</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FLe-MacBook%2FApple-MacBook-Pro-MacBook-Air%2Fnsh420613%2Fw-4" target="_blank">
                            1 249 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fapple-macbooks%2Fl-1070993.html%23_his_" target="_blank">
                            899 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook" target="_blank">
                            788 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank">
                            1 424 &euro;</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <input type="radio" name="tabs" id="tab4">
        <!-- PARTIE FORFAIT -->
        <div class="tab-label-content" id="tab4-content">
            <label for="tab4">Forfaits</label>
            <div class="tab-content">
                <table id="comparateur-tab" class="comparope" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope1.png" alt="Orange"></td>
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope3.png" alt="Sosh"></td>
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope2.png" alt="SFR"></td>
                        </tr>
                        <tr>
                            <td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2175149&clickref=" target="_blank">
                            dès 9,99 &euro;</a></td>
                            <td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2174272&clickref=" target="_blank">
                            dès 4,99 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=7315&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.sfr.fr%2Fforfait-mobile%2Foffres%2Fforfait-mobile%3Fectrans%3D1" target="_blank">
                            dès 12,99 &euro;</a></td>
                        </tr>
                    </tbody>
                </table>
                <table id="comparateur-tab" class="comparope" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope4.png" alt="RED by SFR"></td>
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope5.png" alt="Bouygues"></td>
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope6.png" alt="B&YOU"></td>
                        </tr>
                        <tr>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=7310&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.red-by-sfr.fr%2Fforfaits-mobiles%2F%3Fectrans%3D1" target="_blank">
                            dès 5 &euro;</a></td>
                            <td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr
" target="_blank">
                            dès 12,99 &euro;</a></td>
                            <td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-sans-engagement" target="_blank">
                            dès 7,99 &euro;</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div class="slide"></div>
    </div>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'> </section>
</div></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_14_5da97c9d860e6_rand td-pb-full-cell td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_14_5da97c9d860e6" ><script>var block_td_uid_14_5da97c9d860e6 = new tdBlock();
block_td_uid_14_5da97c9d860e6.id = "td_uid_14_5da97c9d860e6";
block_td_uid_14_5da97c9d860e6.atts = '{"custom_title":"Les articles epingl\u00e9s","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","mx1_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25004","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5da97c9d860e6_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5da97c9d860e6_rand","tdc_css_class_style":"td_uid_14_5da97c9d860e6_rand_style"}';
block_td_uid_14_5da97c9d860e6.td_column_number = "1";
block_td_uid_14_5da97c9d860e6.block_type = "td_block_14";
block_td_uid_14_5da97c9d860e6.post_count = "3";
block_td_uid_14_5da97c9d860e6.found_posts = "3";
block_td_uid_14_5da97c9d860e6.header_color = "";
block_td_uid_14_5da97c9d860e6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5da97c9d860e6.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5da97c9d860e6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les articles epinglés</span></h4></div><div id=td_uid_14_5da97c9d860e6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152590/promos-ipad-102-coques-iphone-11-pro-ps4-pro-manette-xbox" rel="bookmark" class="td-image-wrap" title="&#x1f525; Promos : iPad 10,2&#8243;, Coques iPhone 11/Pro, PS4 Pro, manette Xbox et plus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="&#x1f525; Promos : iPad 10,2&#8243;, Coques iPhone 11/Pro, PS4 Pro, manette Xbox et plus" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/ipad-10-2-Powerbeats3-promo-oct-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152590/promos-ipad-102-coques-iphone-11-pro-ps4-pro-manette-xbox" rel="bookmark" title="&#x1f525; Promos : iPad 10,2&#8243;, Coques iPhone 11/Pro, PS4 Pro, manette Xbox et plus">&#x1f525; Promos : iPad 10,2&#8243;, Coques iPhone 11/Pro, PS4 Pro, manette Xbox et plus</a></h3>                <div class="td-editor-date">
                    <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-17T15:23:45+00:00" >17 octobre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/151776/iphone-11-pro-max-la-photo-est-la-meilleure-arme-de-cet-appareil-test" rel="bookmark" class="td-image-wrap" title="iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/09/test-complet-iphone11promax-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/151776/iphone-11-pro-max-la-photo-est-la-meilleure-arme-de-cet-appareil-test" rel="bookmark" title="iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]">iPhone 11 Pro Max : la photo est la meilleure arme de cet appareil [Test]</a></h3>                <div class="td-editor-date">
                    <a href="https://www.iphonote.com/iphone-2/iphone-11-pro" class="td-post-category">iPhone 11 Pro</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T22:01:58+00:00" >26 septembre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" rel="bookmark" class="td-image-wrap" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2016/01/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" rel="bookmark" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !">Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !</a></h3>                <div class="td-editor-date">
                    <a href="https://www.iphonote.com/mise-en-avant" class="td-post-category">Mise en avant</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-02T14:24:32+00:00" >2 mars 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_15_5da97c9d895a8_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les réseaux sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">130,817</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BlogiPhonote"  target="_blank"rel="noopener" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,490</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/iphonote#"  target="_blank"rel="noopener" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,372</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/iphonote"  target="_blank"rel="noopener" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">168</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/iPhonoteLeMag"  target="_blank"rel="noopener" >S'abonner</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_16_5da97c9d89a3b_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_16_5da97c9d89a3b" >
<style>
/* custom css */
.td_uid_16_5da97c9d89a3b_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_16_5da97c9d89a3b_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_16_5da97c9d89a3b_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_16_5da97c9d89a3b_rand .td-slide-meta {
					text-align: center;
				}
				
				.td_uid_16_5da97c9d89a3b_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_16_5da97c9d89a3b_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_16_5da97c9d89a3b_rand .td-post-date,
				.td_uid_16_5da97c9d89a3b_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_16_5da97c9d89a3b_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_16_5da97c9d89a3b_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_16_5da97c9d89a3b = new tdBlock();
block_td_uid_16_5da97c9d89a3b.id = "td_uid_16_5da97c9d89a3b";
block_td_uid_16_5da97c9d89a3b.atts = '{"custom_title":"Les plus lus","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-center","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_16_5da97c9d89a3b_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_16_5da97c9d89a3b_rand","tdc_css_class_style":"td_uid_16_5da97c9d89a3b_rand_style"}';
block_td_uid_16_5da97c9d89a3b.td_column_number = "1";
block_td_uid_16_5da97c9d89a3b.block_type = "td_block_slide";
block_td_uid_16_5da97c9d89a3b.post_count = "5";
block_td_uid_16_5da97c9d89a3b.found_posts = "60";
block_td_uid_16_5da97c9d89a3b.header_color = "";
block_td_uid_16_5da97c9d89a3b.ajax_pagination_infinite_stop = "";
block_td_uid_16_5da97c9d89a3b.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_16_5da97c9d89a3b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les plus lus</span></h4></div><div id=td_uid_16_5da97c9d89a3b class="td_block_inner"><div id="td_uid_17_5da97c9da5b53" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_17_5da97c9da5b53_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152439/hong-kong-tim-cook-apple" rel="bookmark" class="td-image-wrap" title="De Hong Kong à Tim Cook : Apple préfère les bénéfices aux valeurs"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/apple-hong-kong-oct19-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/apple">Apple</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152439/hong-kong-tim-cook-apple" rel="bookmark" title="De Hong Kong à Tim Cook : Apple préfère les bénéfices aux valeurs">De Hong Kong à Tim Cook : Apple préfère les bénéfices aux valeurs</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T17:57:05+00:00" >11 octobre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/152439/hong-kong-tim-cook-apple#comments">1</a></div></div></div></div><div id="td_uid_17_5da97c9da5b53_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152543/apple-renouvelle-plusieurs-series-tv-pour-une-seconde-saison" rel="bookmark" class="td-image-wrap" title="Apple renouvelle plusieurs séries TV pour une seconde saison"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/07/for-all-mankind-Remembering-Apollo-11-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/apple">Apple</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152543/apple-renouvelle-plusieurs-series-tv-pour-une-seconde-saison" rel="bookmark" title="Apple renouvelle plusieurs séries TV pour une seconde saison">Apple renouvelle plusieurs séries TV pour une seconde saison</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-16T11:20:53+00:00" >16 octobre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/152543/apple-renouvelle-plusieurs-series-tv-pour-une-seconde-saison#respond">0</a></div></div></div></div><div id="td_uid_17_5da97c9da5b53_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152603/apple-tv-nouveau-trailer-immortality-pour-la-serie-dickinson" rel="bookmark" class="td-image-wrap" title="Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/08/serie-dickinson-tribeca-tv-festival-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/apple">Apple</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152603/apple-tv-nouveau-trailer-immortality-pour-la-serie-dickinson" rel="bookmark" title="Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;">Apple TV+ : nouveau trailer &#8220;Immortality&#8221; pour la série &#8220;Dickinson&#8221;</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-17T19:55:20+00:00" >17 octobre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/152603/apple-tv-nouveau-trailer-immortality-pour-la-serie-dickinson#respond">0</a></div></div></div></div><div id="td_uid_17_5da97c9da5b53_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152446/macos-catalina-bug-perte-donnees-app-mail" rel="bookmark" class="td-image-wrap" title="macOS Catalina : un bug provoque une perte de données dans l&#8217;app Mail"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/macos-catalina-bug-mail-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/mac">Mac</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152446/macos-catalina-bug-perte-donnees-app-mail" rel="bookmark" title="macOS Catalina : un bug provoque une perte de données dans l&#8217;app Mail">macOS Catalina : un bug provoque une perte de données dans l&#8217;app Mail</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T08:01:52+00:00" >14 octobre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/152446/macos-catalina-bug-perte-donnees-app-mail#respond">0</a></div></div></div></div><div id="td_uid_17_5da97c9da5b53_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152435/apple-ajoute-5-nouveaux-jeux-a-apple-arcade" rel="bookmark" class="td-image-wrap" title="Apple ajoute 5 nouveaux jeux à Apple Arcade"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/Inmost-apple-arcade-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.iphonote.com/apple">Apple</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152435/apple-ajoute-5-nouveaux-jeux-a-apple-arcade" rel="bookmark" title="Apple ajoute 5 nouveaux jeux à Apple Arcade">Apple ajoute 5 nouveaux jeux à Apple Arcade</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T16:11:13+00:00" >11 octobre 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.iphonote.com/actu/152435/apple-ajoute-5-nouveaux-jeux-a-apple-arcade#respond">0</a></div></div></div></div></div><i class = "td-slide-nav td-icon-left prevButton"></i><i class = "td-slide-nav td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_9 widget widget_media_image"><a href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&#038;at=11ly6D"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" class="image wp-image-116685  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png 300w, https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_9 widget widget_nav_menu"><h4 class="td-block-title"><span>Catégories</span></h4><div class="menu-categories-2-container"><ul id="menu-categories-2" class="menu"><li id="menu-item-145788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-145788"><a href="https://www.iphonote.com/trucs-astuces">Trucs &#038; Astuces</a></li>
<li id="menu-item-114175" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114175"><a href="https://www.iphonote.com/deblocage-mobile">DEBLOCAGE MOBILE</a></li>
<li id="menu-item-114176" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114176"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">RACHAT IPHONE &#038; iPAD</a></li>
<li id="menu-item-145789" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145789"><a href="https://www.iphonote.com/technologie-2">Technologie</a></li>
<li id="menu-item-145790" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145790"><a href="https://www.iphonote.com/accessoires">Accessoires</a></li>
<li id="menu-item-145791" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145791"><a href="https://www.iphonote.com/application">Applications</a></li>
<li id="menu-item-145792" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145792"><a href="https://www.iphonote.com/cine-tv">Ciné/TV</a></li>
<li id="menu-item-145793" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145793"><a href="https://www.iphonote.com/cydia">Cydia</a></li>
<li id="menu-item-145795" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145795"><a href="https://www.iphonote.com/jailbreak">Jailbreak</a></li>
<li id="menu-item-145794" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145794"><a href="https://www.iphonote.com/videos">Videos</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_9 widget widget_links"><h4 class="td-block-title"><span>Liens Partenaires</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://www.iphoshop.fr" rel="me" title="iPhoShop &#8211; accessoires et coques iPhone" target="_blank">Boutique iPhoShop</a></li>
<li><a href="https://worldissmall.fr" target="_blank">Worldissmall</a></li>

	</ul>
</aside>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.iphonote.com/"><img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="logo-iphonote" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>iPhonote.com est une source d'actualités française basée sur les nouvelles technologies et les appareils développés par Apple. Des tests, tutoriels et autres astuces sont à retrouver sur le site. 
Nous vous souhaitons une agréable lecture !</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/iphonote" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/iPhonoteLeMag/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-bas-19-container"><ul id="menu-menu-bas-19" class="td-subfooter-menu"><li id="menu-item-114215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-114215"><a href="https://www.iphonote.com/a-propos">À Propos</a></li>
<li id="menu-item-114232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114232"><a href="https://www.iphonote.com/devenir-redacteur-sur-iphonote-com">Devenir rédacteur</a></li>
<li id="menu-item-114216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114216"><a href="https://www.iphonote.com/contact">Contact</a></li>
<li id="menu-item-114217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114217"><a href="https://www.iphonote.com/publicite-advertising">Publicité / Advertising</a></li>
<li id="menu-item-114218" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114218"><a href="https://www.iphonote.com/mentions-legales">Mentions légales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; iPhonote.com 2019                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152618/chine-tim-cook-investissements-droits-consommateurs" rel="bookmark" class="td-image-wrap" title="Chine : Tim Cook a parlé investissements et des droits des consommateurs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Chine : Tim Cook a parlé investissements et des droits des consommateurs" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/Tim-Cook-chine-oct19-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152618/chine-tim-cook-investissements-droits-consommateurs" rel="bookmark" title="Chine : Tim Cook a parlé investissements et des droits des consommateurs">Chine : Tim Cook a parlé investissements et des droits des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T10:47:01+00:00" >18 octobre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/152611/licone-denvoi-de-messages-mal-alignee-cree-la-revolte-des-designers" rel="bookmark" class="td-image-wrap" title="L&#8217;icône d&#8217;envoi de messages &#8220;mal alignée&#8221; crée la révolte des designers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="L&#8217;icône d&#8217;envoi de messages &#8220;mal alignée&#8221; crée la révolte des designers" data-type="image_tag" data-img-url="https://www.iphonote.com/wp-content/uploads/2019/10/icone-message-ios-decalee-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/152611/licone-denvoi-de-messages-mal-alignee-cree-la-revolte-des-designers" rel="bookmark" title="L&#8217;icône d&#8217;envoi de messages &#8220;mal alignée&#8221; crée la révolte des designers">L&#8217;icône d&#8217;envoi de messages &#8220;mal alignée&#8221; crée la révolte des designers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T08:50:21+00:00" >18 octobre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5da97c9db743a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
img#wpstats{visibility:hidden}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iphonote.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.iphonote.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' async='async' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' async='async' src='https://www.iphonote.com/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' async='async' src='https://www.iphonote.com/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script async="async" type='text/javascript' async='async' src='https://www.iphonote.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_17_5da97c9da5b53").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_17_5da97c9da5b53 .prevButton"),
        navNextSelector: jQuery("#td_uid_17_5da97c9da5b53 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[152614]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.iphonote.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.iphonote.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'41204025',post:'152614',tz:'2',srv:'www.iphonote.com'} ]);
	_stq.push([ 'clickTrackerInit', '41204025', '152614' ]);
</script>

</body>
</html>

<!-- Cache Enabler by KeyCDN @ 18.10.2019 10:49:33 (html gzip) -->