<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto:400,500,300,700" /><style type="text/css">.thim-social-share .social-links
.count{display:none !important}</style><meta charset="UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.iphonote.com/xmlrpc.php">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19561576-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19561576-1');</script> <script src="http://cdn.keymantics.com/kmsdk.js" defer></script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'fr'}</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" defer></script> <script type="text/javascript">/*  */
		var ajaxurl = "https://www.iphonote.com/wp-admin/admin-ajax.php";
		/*  */</script> <title>iPhone X : des utilisateurs se plaignent du clavier</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Si vous utilisez l&#039;iPhone X, vous aurez alors remarqué que le nouveau clavier iOS avec une mise en page différente de d&#039;habitude."/><link rel="canonical" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier" /><link rel="publisher" href="https://plus.google.com/+iPhonoteBlogiPhone"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="iPhone X : des utilisateurs se plaignent du clavier" /><meta property="og:description" content="Si vous utilisez l&#039;iPhone X, vous aurez alors remarqué que le nouveau clavier iOS avec une mise en page différente de d&#039;habitude." /><meta property="og:url" content="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier" /><meta property="og:site_name" content="iPhonote" /><meta property="article:publisher" content="https://www.facebook.com/BlogiPhonote" /><meta property="article:author" content="BlogiPhonote" /><meta property="article:tag" content="Clavier iOS" /><meta property="article:tag" content="iPhone X" /><meta property="article:section" content="iPhone X" /><meta property="article:published_time" content="2017-11-07T15:54:48+01:00" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-1.jpg" /><meta property="og:image:secure_url" content="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="459" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Si vous utilisez l&#039;iPhone X, vous aurez alors remarqué que le nouveau clavier iOS avec une mise en page différente de d&#039;habitude." /><meta name="twitter:title" content="iPhone X : des utilisateurs se plaignent du clavier" /><meta name="twitter:site" content="@iphonote" /><meta name="twitter:image" content="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-1.jpg" /><meta name="twitter:creator" content="@iphonote" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ads.ayads.co' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//facebook.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//ad.360yield.com' /><link rel='dns-prefetch' href='//www.awin1.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//a1.zanox.com' /><link rel='dns-prefetch' href='//ww1082.smartadserver.com' /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux" href="https://www.iphonote.com/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux des commentaires" href="https://www.iphonote.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; iPhone X : des utilisateurs se plaignent du clavier Flux des commentaires" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='app-banners-styles-css'  href='https://www.iphonote.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.iphonote.com/wp-content/cache/min/1/7169fd0c92cac027cd4fd1f372643c12.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.iphonote.com/wp-content/cache/min/1/6041070e7271877ec1222e6cffecb1d2.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='thim-style-css'  href='https://www.iphonote.com/wp-content/cache/min/1/c4707f6521cd3e805a153a10c2524ec8.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='mediaelement-css'  href='https://www.iphonote.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.iphonote.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thim-style-options-css'  href='https://www.iphonote.com/wp-content/cache/min/1/aa6919b59b2b193b6285662aa09bc19b.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='social-logos-css'  href='https://www.iphonote.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.iphonote.com/wp-content/cache/min/1/584c83bd8b7bcc674c6a078be07c8528.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/cookie-notice/js/front.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/mediaelement/froogaloop.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.iphonote.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iphonote.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iphonote.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p2MT33-w5d' /><link rel="alternate" type="application/json+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F123331%2Fiphone-x-utilisateurs-se-plaignent-clavier" /><link rel="alternate" type="text/xml+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F123331%2Fiphone-x-utilisateurs-se-plaignent-clavier&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{width:100%;max-width:270px;height:100%;max-height:270px;margin:0
auto}.g-2{width:100%;max-width:728px;height:100%;max-height:90px;margin:0
auto}.g-3{width:100%;max-width:728px;height:100%;max-height:90px;margin:0
auto}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}.adrotate_widgets{overflow:hidden;padding:0}</style><meta name="apple-itunes-app" content="app-id=589438391"><meta name="author" content="Rémi Crouet"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="115408341846141" /><meta property="ia:markup_url" content="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier?ia_markup=1" /><meta property="fb:pages" content="115408341846141" /><meta name="news_keywords" content="Clavier iOS, iPhone X" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.iphonote.com/?wordfence_lh=1&hid=F16DD8C11B23496EEAB0EDCC8841F796');</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.iphonote.com",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.iphonote.com/category/iphone-2",
                "name": "iPhone"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.iphonote.com/category/iphone-2/iphone-x",
                "name": "iPhone X"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier",
                "name": "iPhone X : des utilisateurs se plaignent du clavier"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "iPhonote",
    "url": "https://www.iphonote.com",
    "logo": "https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-fav.png",
    "sameAs": [
        "https://www.facebook.com/BlogiPhonote",
        "https://twitter.com/iphonote",
        "https://plus.google.com/+iPhonoteBlogiPhone",
        "https://www.youtube.com/user/iPhonoteLeMag"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Apple",
        "iOS 11",
        "iOS 10",
        "iOS 9",
        "iPhone X",
        "iPhone 8",
        "iPhone",
        "iPad",
        "Apple Watch",
        "Apple TV",
        "Mac",
        "Keynote",
        "Bons Plans",
        "Boutique",
        "Déblocage",
        "RACHAT iPHONE",
        "Rumeurs",
        "Astuces",
        "Tests",
        "Accessoires"
    ],
    "url": [
        "https://www.iphonote.com/category/apple",
        "https://www.iphonote.com/category/ios-11",
        "https://www.iphonote.com/category/ios-10",
        "https://www.iphonote.com/category/ios-9",
        "https://www.iphonote.com/category/iphone-2/iphone-x",
        "https://www.iphonote.com/category/iphone-2/iphone-8",
        "https://www.iphonote.com/category/iphone-2",
        "https://www.iphonote.com/category/ipad",
        "https://www.iphonote.com/category/iwatch",
        "https://www.iphonote.com/category/apple-tv-2",
        "https://www.iphonote.com/category/mac",
        "https://www.iphonote.com/category/keynote-2",
        "https://www.iphonote.com/category/application/iplans-appstore",
        "https://iphonote.shop/?utm_source=iphonote-fr&utm_medium=banner&utm_term=sidebar&utm_content=black-bg-blue-button&utm_campaign=iphonoteshop",
        "https://www.iphonote.com/deblocage-mobile",
        "https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h",
        "https://www.iphonote.com/category/rumeurs",
        "https://www.iphonote.com/category/trucs-astuces",
        "https://www.iphonote.com/category/tests-2",
        "https://www.iphonote.com/category/accessoires"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "iPhonote",
    "alternateName": "iPhonote.com",
    "url": "https://www.iphonote.com",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.iphonote.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        },
        {
            "@type": "SearchAction",
            "target": "https://www.iphonote.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier"
    },
    "headline": "iPhone X : des utilisateurs se plaignent du clavier",
    "datePublished": "2017-11-07T15:54:48+0100",
    "dateModified": "2017-11-07T15:54:48+0000",
    "author": {
        "@type": "Person",
        "name": "Rémi"
    },
    "description": "Si vous utilisez l'iPhone X, vous aurez alors remarqué que le nouveau clavier iOS avec une mise en page différente de d'habitude.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-1.jpg",
        "width": 1000,
        "height": 459
    },
    "publisher": {
        "@type": "Organization",
        "name": "iPhonote",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iphonote.com/wp-content/uploads/2017/09/logo-amp-190-32.png",
            "width": 190,
            "height": 32
        }
    }
}</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><meta property="og:title" content="iPhone X : des utilisateurs se plaignent du clavier" /><meta property="og:description" content="Si vous utilisez l&#039;iPhone X, vous aurez alors remarqué que le nouveau clavier iOS avec une mise en page différente de d&#039;habitude." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier" /><meta property="og:site_name" content="iPhonote" /><meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-1-300x138.jpg" /><meta name="theme-color" content="#1E73BE"><link rel="shortcut icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1.png" type="image/x-icon" /> <script type="text/javascript">function tc_insert_internal_css(css) {
                    var tc_style = document.createElement("style");
                    tc_style.type = "text/css";
                    tc_style.setAttribute('data-type', 'tc-internal-css');
                    var tc_style_content = document.createTextNode(css);
                    tc_style.appendChild(tc_style_content);
                    document.head.appendChild(tc_style);
                }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.iphonote.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.iphonote.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.iphonote.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a45ab95-9598-432f-ab95-069921cfda0a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de t&#039;être abonné !";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Tu ne ratera plus jamais les dernières infos de notre site. Tu peux te désabonner à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.iphonote.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24c5a223-602c-4339-a230-554aefc554b5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique pour ne rater aucune info !';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevoir les notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Désabonné des notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de t&#039;être inscrit !';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier/amp" /><link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.iphonote.com/?custom-css=723d8a742a" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.iphonote.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-123331 single-format-standard group-blog bg-type-color responsive box-shadow creative-left sticky-advanced thim-header_v2 wpb-js-composer js-comp-ver-5.4.1 vc_responsive"><nav class="visible-xs mobile-menu-container mobile-effect"><div class="thim-search-box"><div class="form-search-wrapper"><div class="form-contain container"><form method="get" class="search-form" action="https://www.iphonote.com/"> <input type="search" class="search-field" autocomplete="off" placeholder="Rechercher…" value="" name="s" /> <button type="submit"><i class="fa fa-search"></i></button> <input type="hidden" name="post_type" value="post" /></form></div></div></div> <button class="menu-mobile-effect-close navbar-toggle"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><ul class="nav navbar-nav"><li id="menu-item-91541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91541 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/apple" class="tc-menu-inner">Apple</a><ul class="sub-menu"><li id="menu-item-118741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118741 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/ios-11" class="tc-menu-inner tc-megamenu-title">iOS 11</a></li><li id="menu-item-104684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104684 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/ios-10" class="tc-menu-inner tc-megamenu-title">iOS 10</a></li><li id="menu-item-104685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104685 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/ios-9" class="tc-menu-inner tc-megamenu-title">iOS 9</a></li><li id="menu-item-120636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120636 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/iphone-2/iphone-x" class="tc-menu-inner tc-megamenu-title">iPhone X</a></li><li id="menu-item-120635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120635 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/iphone-2/iphone-8" class="tc-menu-inner tc-megamenu-title">iPhone 8</a></li><li id="menu-item-91545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91545 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/iphone-2" class="tc-menu-inner tc-megamenu-title">iPhone</a></li><li id="menu-item-104686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104686 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/ipad" class="tc-menu-inner tc-megamenu-title">iPad</a></li><li id="menu-item-104689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104689 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/iwatch" class="tc-menu-inner tc-megamenu-title">Apple Watch</a></li><li id="menu-item-104688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104688 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/apple-tv-2" class="tc-menu-inner tc-megamenu-title">Apple TV</a></li><li id="menu-item-104687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104687 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/mac" class="tc-menu-inner tc-megamenu-title">Mac</a></li><li id="menu-item-91549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/keynote-2" class="tc-menu-inner tc-megamenu-title">Keynote</a></li></ul></li><li id="menu-item-111281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111281 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/application/iplans-appstore" class="tc-menu-inner">Bons Plans</a></li><li id="menu-item-110846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110846 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://iphonote.shop/?utm_source=iphonote-fr&#038;utm_medium=banner&#038;utm_term=sidebar&#038;utm_content=black-bg-blue-button&#038;utm_campaign=iphonoteshop" class="tc-menu-inner">Boutique</a></li><li id="menu-item-91543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91543 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/deblocage-mobile" class="tc-menu-inner">Déblocage</a></li><li id="menu-item-109689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109689 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" class="tc-menu-inner">RACHAT iPHONE</a></li><li id="menu-item-91542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91542 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/rumeurs" class="tc-menu-inner">Rumeurs</a></li><li id="menu-item-91548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91548 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/trucs-astuces" class="tc-menu-inner">Astuces</a></li><li id="menu-item-91547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91547 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/tests-2" class="tc-menu-inner">Tests</a><ul class="sub-menu"><li id="menu-item-91544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91544 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/accessoires" class="tc-menu-inner tc-megamenu-title">Accessoires</a></li></ul></li></ul><div class="thim-social-links"><ul class="social-links"><li><a class="link facebook" title="Facebook" href="https://www.facebook.com/BlogiPhonote" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="link twitter" title="Twitter" href="https://twitter.com/iphonote" rel="nofollow" data-show-count="true" data-size="medium"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div> </nav><div id="wrapper-container" class="content-pusher"><div id="thim-header-topbar"><div class="container"><div class="row"><div class="topbar-widgetarea col topbar-left"><ul class="list-inline pull-left"><li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-top-bar-container"><ul id="menu-top-bar" class="menu"><li id="menu-item-114229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114229 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/concours-2" class="tc-menu-inner">Concours</a></li><li id="menu-item-114220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114220 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/ios-11" class="tc-menu-inner">iOS 11</a></li><li id="menu-item-114228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114228 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/iphone-2/iphone-8" class="tc-menu-inner">iPhone 8</a></li><li id="menu-item-122699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122699 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/iphone-2/iphone-x" class="tc-menu-inner">iPhone X</a></li><li id="menu-item-114223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114223 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/jailbreak" class="tc-menu-inner">Jailbreak</a></li><li id="menu-item-114227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114227 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/tutoriels-jailbreaks" class="tc-menu-inner">Tutoriels Jailbreaks</a></li></ul></div></li></ul></div><div class="topbar-widgetarea col topbar-right"><ul class="list-inline pull-right"><li class="thim-social-links has-border"><ul class="social-links"><li><a class="link facebook" title="Facebook" href="https://www.facebook.com/BlogiPhonote" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="link twitter" title="Twitter" href="https://twitter.com/iphonote" rel="nofollow" data-show-count="true" data-size="medium"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></li></ul></div></div></div></div><header id="masthead" class="no-js site-header  header_v2 header-boxed sticky-header has-retina-logo"><div class="navigation affix-top"><div class="container"><div class="nav-inner"><div class="width-logo sm-logo"> <a class="no-sticky-logo" href="https://www.iphonote.com/" title="iPhonote - Actualités Apple - iPhone X - Apple Watch - iPhone 8 - jailbreak iOS 11 - Cydia" rel="home"><img class="logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /><img class="retina-logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /><img class="mobile-logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /></a> <a class="sticky-logo" href="https://www.iphonote.com/" title="iPhonote - Actualités Apple - iPhone X - Apple Watch - iPhone 8 - jailbreak iOS 11 - Cydia" rel="home"><img class="logo" src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png" alt="iPhonote" /></a></div><nav class="width-navigation main-navigation"><div class="hidden-xs sticky-title"></div><div class="inner-navigation"><ul id="primary-menu" class="navbar"><li class="hidden-xs sticky-title"></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91541 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/apple" class="tc-menu-inner">Apple</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118741 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/ios-11" class="tc-menu-inner tc-megamenu-title">iOS 11</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104684 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/ios-10" class="tc-menu-inner tc-megamenu-title">iOS 10</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104685 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/ios-9" class="tc-menu-inner tc-megamenu-title">iOS 9</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120636 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/iphone-2/iphone-x" class="tc-menu-inner tc-megamenu-title">iPhone X</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120635 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/iphone-2/iphone-8" class="tc-menu-inner tc-megamenu-title">iPhone 8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91545 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/iphone-2" class="tc-menu-inner tc-megamenu-title">iPhone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104686 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/ipad" class="tc-menu-inner tc-megamenu-title">iPad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104689 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/iwatch" class="tc-menu-inner tc-megamenu-title">Apple Watch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104688 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/apple-tv-2" class="tc-menu-inner tc-megamenu-title">Apple TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104687 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/mac" class="tc-menu-inner tc-megamenu-title">Mac</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/keynote-2" class="tc-menu-inner tc-megamenu-title">Keynote</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111281 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/application/iplans-appstore" class="tc-menu-inner">Bons Plans</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110846 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://iphonote.shop/?utm_source=iphonote-fr&#038;utm_medium=banner&#038;utm_term=sidebar&#038;utm_content=black-bg-blue-button&#038;utm_campaign=iphonoteshop" class="tc-menu-inner">Boutique</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91543 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/deblocage-mobile" class="tc-menu-inner">Déblocage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109689 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" class="tc-menu-inner">RACHAT iPHONE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91542 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/rumeurs" class="tc-menu-inner">Rumeurs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91548 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/trucs-astuces" class="tc-menu-inner">Astuces</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91547 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/tests-2" class="tc-menu-inner">Tests</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91544 tc-menu-item tc-menu-depth-1 tc-menu-align-left"><a href="https://www.iphonote.com/category/accessoires" class="tc-menu-inner tc-megamenu-title">Accessoires</a></li></ul></li><li class="menu-right"><div class="thim-search-box"><div class="toggle-form"><i class="fa fa-search"></i></div><div class="form-search-wrapper"><div class="form-contain container"><form role="search" method="get" class="search-form" action="https://www.iphonote.com/"> <input type="search" class="search-field" autocomplete="off" placeholder="Que cherchez-vous ?" value="" name="s" /> <button type="submit"><i class="fa fa-search"></i></button> <input type="hidden" name="post_type" value="post" /></form><div class="results"><div class="row search-default"><div class="col-sm-7 trending-searchs"><h5 class="title"> <i class="fa fa-tags" aria-hidden="true"></i>Recommandé</h5><div class="keys"> <a href="#">Jailbreak</a>, <a href="#">Sauvegarde</a>, <a href="#">Bons Plans</a>, <a href="#">Actus</a>, <a href="#">FA Cup</a></div></div><div class="col-sm-5 searchbox-suggestions"><h5 class="title"> <i class="fa fa-chain-broken" aria-hidden="true"></i>Suggéré</h5><ul><li> <a href="https://www.iphonote.com/actu/115961/ios-11-enregistrez-votre-udid-et-acceder-a-toutes-les-nouveautes-des-maintenant">iOS 11 : Enregistrez votre UDID et accéder à toutes les nouveautés dès maintenant !</a></li><li> <a href="https://www.iphonote.com/actu/115966/tutoriel-downgrader-ios-11-beta-vers-ios-10-3-2-ios-10-3-3">Tutoriel : comment downgrader iOS 11 bêta vers iOS 10.3.2 &#8211; iOS 10.3.3</a></li><li> <a href="https://www.iphonote.com/actu/112758/the-walking-dead-a-new-frontier-lepisode-4-est-desormais-disponible">The Walking Dead: A New Frontier, l’épisode 4 est désormais disponible !</a></li></ul></div></div><div class="search-found"></div><div class="thim-icon-loading"><div class="sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div></div></div></li></ul></div> </nav><div class="menu-mobile-effect navbar-toggle" data-effect="mobile-effect"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span></div></div></div></div></header><div id="main-content" class="bg-type-color"><div class="page-content "> <article id="post-123331" class="style-3 active post-123331 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iphone-x category-news tag-clavier-ios tag-iphone-x"><div class="content-inner"><div class="entry-top" style="background-image: url(https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-1.jpg);"><div class="container"> <header class="entry-header"><ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs"><li itemprop="itemListElement home-page item" itemscope itemtype="http://schema.org/ListItem"><a itemprop="name" href="https://www.iphonote.com" title="Home">Home</a></li><li itemprop="itemListElement item" itemscope itemtype="http://schema.org/ListItem"><a itemprop="name" href="https://www.iphonote.com/category/iphone-2/iphone-x" title="iPhone X">iPhone X</a></li></ul><h1 class="entry-title">iPhone X : des utilisateurs se plaignent du clavier</h1> </header><div class="entry-meta"> <span class="author vcard"><i class="fa fa-user"></i><a href="https://www.iphonote.com/actu/author/webmaster" rel="author">Rémi</a></span><span class="entry-date"><a href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier"><i class="fa fa-clock-o"></i>Il y a 2 heures .</a></span></div></div></div><div class="container site-content "><div class="row"><div id="main" class="site-main col-sm-9 flex-first" ><div class="entry-content"><div class="entry-sidebar sticky-sidebar"><div class="thim-social-share popup" data-link="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier" data-providers="facebook,twitter,whatsapp,email,linkedin"><div class="inner-wrapper"><div class="social-links"><div class="count"><span class="title">Partages</span><span class="number"></span></div><a class="link facebook" title="Facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iphonote.com%2Factu%2F123331%2Fiphone-x-utilisateurs-se-plaignent-clavier" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="link twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F123331%2Fiphone-x-utilisateurs-se-plaignent-clavier&#38;text=iPhone+X+%3A+des+utilisateurs+se+plaignent+du+clavier" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="link comments" href="#comments" title="Comment" rel="nofollow"><i class="fa fa-comments" aria-hidden="true"></i></a></div><div class="share-more"><div class="additional"><div class="social-links"><a class="link whatsapp" title="WhatsApp" href="whatsapp://send?text=https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier" data-action="share/whatsapp/share"  rel="nofollow"><i class="fa fa-whatsapp" aria-hidden="true"></i></a><a class="link email" title="Email" href="mailto:?subject=iPhone X : des utilisateurs se plaignent du clavier&#38;body=https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier" rel="nofollow"><i class="fa fa-envelope" aria-hidden="true"></i></a><a class="link linkedin" target="_blank" title="LinkedIn" href="http://www.linkedin.com/shareArticle?title=iPhone+X+%3A+des+utilisateurs+se+plaignent+du+clavier&#38;url=http://https%3A%2F%2Fwww.iphonote.com%2Factu%2F123331%2Fiphone-x-utilisateurs-se-plaignent-clavier" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></div></div><a class="more-icon" title="Partager"><i class="fa fa-share" aria-hidden="true"></i></a></div></div></div></div><div class="entry-main"><div class="the-content"><div class="iphon-avant-le-contenu" id="iphon-1317917504"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1171631257391019" data-ad-slot="8803525828" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>  </div><p><strong>Si vous utilisez l’<a href="https://www.iphonote.com/actu/122654/acheter-liphone-x-chez-orange-sosh-red-sfr-bouygues-fnac-darty-boulanger-rueducommerce" target="_blank" rel="noopener"><span style="color: #ff6600;">iPhone X</span></a>, vous aurez alors remarqué que le nouveau clavier iOS avec une mise en page différente de d’habitude.</strong> Apple l’a structuré de sorte à ce qu’elle s’accorde avec la nouvelle interface pour une meilleure ergonomie, mais cela ne semble pas satisfaire tout le monde.</p><p>Plusieurs utilisateurs se plaignent du nouveau clavier de l’<a href="https://clic.reussissonsensemble.fr/click.asp?ref=749597&amp;site=14485&amp;type=text&amp;tnb=3&amp;diurl=https%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttps%253A%252F%252Fwww.fnac.com%252FiPhone%252Fshi56549%252Fw-4%253FOrigin%253Daffilinet%2524ref%2524" target="_blank" rel="noopener"><span style="color: #ff6600;">iPhone X</span></a> et plus précisément du grand espace vide en bas. Apple a probablement opté pour cette interface afin de faciliter l’utilisation des nouveaux gestes et la frappe. Si le clavier était tout en bas de l’écran, la saisir serait moins confortable, et il y aurait plus de risques à faire tomber l’<a href="http://tidd.ly/b0f9a4c2" target="_blank" rel="noopener"><span style="color: #ff6600;">iPhone X</span></a> en le tenant d’une main à la verticale.</p><div class="iphon-content" id="iphon-282137755"><a href="https://iphonote.shop/collections/iphone-7-plus/products/coque-iphone-7-7-plus-jet-black-white-noir-de-jais-ultra-fine?utm_source=iphonote-fr&amp;utm_medium=banner&amp;utm_term=middle-content&amp;utm_content=white-bg-blue-button&amp;utm_campaign=UltraThin-JetBlack-i7" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-116512 size-full" src="https://www.iphonote.com/wp-content/uploads/2017/06/ban729x90-jetblack-i7.gif" alt="" width="729" height="90"></a>  </div><p><img class="aligncenter size-large wp-image-123333" src="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier-600x407.jpg" alt="" width="600" height="407" srcset="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier.jpg 600w, https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier-236x160.jpg 236w, https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier-300x204.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></p><p>Dans cet espace « vide », il y a juste deux icônes les emojis (globe ou autres) et le microphone, mais beaucoup se demandent pourquoi Apple n’a pas exploité cet espace pour inclure des signes de ponctuation, des chiffres ou peut-être les emojis les plus utilisées.</p><p>Sur le web, vous pouvez déjà voir des images qui montrent une solution vraiment intéressante, comme celles-ci :</p><p><img class="aligncenter size-large wp-image-123332" src="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-600x375.jpg" alt="" width="600" height="375" srcset="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2.jpg 600w, https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-256x160.jpg 256w, https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-300x188.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></p><p>Reste à savoir si Apple viendra à proposer quelque chose dans ce style ou alors peut-être qu’il compter sur la mise à jour des claviers tiers…</p> <script type="text/javascript">jQuery("document").ready(function(){$thim_magwp.ajax_countviews(123331);});</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Vous aimez cet article ! Faites-le savoir :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-123331" class="share-facebook sd-button share-icon no-text" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-123331" class="share-twitter sd-button share-icon no-text" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-123331" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-123331" class="share-linkedin sd-button share-icon no-text" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-123331" class="share-pinterest sd-button share-icon no-text" href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"><li class="share-end"></ul></div></div></div></div></div><div class="iphon-taboola" id="iphon-190367812"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1171631257391019" data-ad-slot="8803525828" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>  <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/iphonote/loader.js');</script></div></div><div class="tags-links"><p>Tags:</p><a href="https://www.iphonote.com/tag/clavier-ios" rel="tag">Clavier iOS</a><a href="https://www.iphonote.com/tag/iphone-x" rel="tag">iPhone X</a></div><div class="thim-about-author"><div class="author-wrapper"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/79c604ffde7c464589de601f4fb4af5f?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/79c604ffde7c464589de601f4fb4af5f?s=200&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-bio"><div class="author-meta"> <a class="name" href="https://www.iphonote.com/actu/author/webmaster"> Rémi </a><ul class="thim-author-social"><li> <a href="http://BlogiPhonote" target="_blank" class="facebook"><i class="fa fa-facebook"></i> BlogiPhonote </a></li><li> <a href="http://iphonote" target="_blank" class="twitter"><i class="fa fa-twitter"></i> iphonote </a></li></ul></div><ul class="author-count"><li><i class="fa fa-sign-out"></i>18816 Posts</li><li><i class="fa fa-comments"></i>7798 Comments</li></ul><div class="author-description"> Fondateur &amp; Rédacteur</div><div class="author-url"> <a href="https://www.iphonote.com">https://www.iphonote.com</a></div></div></div></div><div class="entry-navigation-post"><div class="prev-post"><p class="heading"> <a href="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour"><i class="fa fa-long-arrow-left" aria-hidden="true"></i>Précédent </a></p><div class="content post-123327 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-ios-11 category-news tag-appels-wi-fi tag-ios-11-2 tag-sfr-2"><div class="post-image"> <a href="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour"><img width="300" height="145" src="https://www.iphonote.com/wp-content/uploads/2017/11/ios-11-2-appels-wi-fi-sfr-300x145.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iOS 11.2 bêta 2 : les appels Wi-Fi de SFR sont de retour" srcset="https://www.iphonote.com/wp-content/uploads/2017/11/ios-11-2-appels-wi-fi-sfr-300x145.jpg 300w, https://www.iphonote.com/wp-content/uploads/2017/11/ios-11-2-appels-wi-fi-sfr-768x371.jpg 768w, https://www.iphonote.com/wp-content/uploads/2017/11/ios-11-2-appels-wi-fi-sfr-600x290.jpg 600w, https://www.iphonote.com/wp-content/uploads/2017/11/ios-11-2-appels-wi-fi-sfr.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><h5 class="title"> <a href="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour" title="iOS 11.2 bêta 2 : les appels Wi-Fi de SFR sont de retour">iOS 11.2 bêta 2 : les appels Wi-Fi de SFR sont de retour</a></h5></div></div><div class="next-post"><p class="heading"> <a href="https://www.iphonote.com/actu/123337/iphone-x-arrive-bientot-dans-14-nouveaux-pays">Suivant <i class="fa fa-long-arrow-right" aria-hidden="true"></i></a></p><div class="content post-123337 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-iphone-x category-news tag-apple-2 tag-iphone-x"><div class="post-image"> <a href="https://www.iphonote.com/actu/123337/iphone-x-arrive-bientot-dans-14-nouveaux-pays"><img width="300" height="150" src="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-arrive-bientot-dans-14-nouveaux-pays-300x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;iPhone X arrive bientôt dans 14 nouveaux pays" srcset="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-arrive-bientot-dans-14-nouveaux-pays-300x150.jpg 300w, https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-arrive-bientot-dans-14-nouveaux-pays-768x384.jpg 768w, https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-arrive-bientot-dans-14-nouveaux-pays-600x300.jpg 600w, https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-arrive-bientot-dans-14-nouveaux-pays.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><h5 class="title"> <a href="https://www.iphonote.com/actu/123337/iphone-x-arrive-bientot-dans-14-nouveaux-pays" title="L&#039;iPhone X arrive bientôt dans 14 nouveaux pays">L&#039;iPhone X arrive bientôt dans 14 nouveaux pays</a></h5></div></div></div> <input type="hidden" class="article_info" data-url="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier" data-title="iPhone X : des utilisateurs se plaignent du clavier" /><input type="hidden" class="infinity-next-post" data-url="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour"/> <section class="related-archive"><h3 class="related-title"><span>Ça aussi peut t'intéresser :</span></h3><ul class="archived-posts row"><li class="col-sm-4 post-123345 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iphone-x category-news category-videos tag-cameraman-professionnel tag-fstoppers tag-iphone-x"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/cameraman-professionnel-met-a-epreuve-iphone-x-400x280.jpg" alt="Un caméraman professionnel met à l&#8217;épreuve l&#8217;iPhone X [Vidéo]" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123345/cameraman-professionnel-met-a-epreuve-iphone-x" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/123345/cameraman-professionnel-met-a-epreuve-iphone-x" title="Un caméraman professionnel met à l&#8217;épreuve l&#8217;iPhone X [Vidéo]">Un caméraman professionnel met à l&#8217;épreuve l&#8217;iPhone X [Vidéo]</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/123345/cameraman-professionnel-met-a-epreuve-iphone-x"><i class="fa fa-clock-o"></i>Il y a 5 minutes .</a></span></div></div></div></li><li class="col-sm-4 post-123340 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iphone-x category-news category-trucs-astuces tag-animoji-karaoke tag-animojis tag-iphone-x"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/animoji-enregistrer-propre-karaoke-limite-10-secondes-400x280.jpg" alt="Animoji : comment enregistrer votre propre karaoké sans la limite des 10 secondes ?" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123340/animoji-comment-enregistrer-votre-propre-karaoke-sans-la-limite-des-10-secondes" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/123340/animoji-comment-enregistrer-votre-propre-karaoke-sans-la-limite-des-10-secondes" title="Animoji : comment enregistrer votre propre karaoké sans la limite des 10 secondes ?">Animoji : comment enregistrer votre propre karaoké sans la limite des 10 secondes ?</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/123340/animoji-comment-enregistrer-votre-propre-karaoke-sans-la-limite-des-10-secondes"><i class="fa fa-clock-o"></i>Il y a 1 heure .</a></span></div></div></div></li><li class="col-sm-4 post-123337 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-iphone-x category-news tag-apple-2 tag-iphone-x"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-arrive-bientot-dans-14-nouveaux-pays-400x280.jpg" alt="L&#8217;iPhone X arrive bientôt dans 14 nouveaux pays" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123337/iphone-x-arrive-bientot-dans-14-nouveaux-pays" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/123337/iphone-x-arrive-bientot-dans-14-nouveaux-pays" title="L&#8217;iPhone X arrive bientôt dans 14 nouveaux pays">L&#8217;iPhone X arrive bientôt dans 14 nouveaux pays</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/123337/iphone-x-arrive-bientot-dans-14-nouveaux-pays"><i class="fa fa-clock-o"></i>Il y a 2 heures .</a></span></div></div></div></li><li class="col-sm-4 post-123327 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-ios-11 category-news tag-appels-wi-fi tag-ios-11-2 tag-sfr-2"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/ios-11-2-appels-wi-fi-sfr-400x280.jpg" alt="iOS 11.2 bêta 2 : les appels Wi-Fi de SFR sont de retour" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour" title="iOS 11.2 bêta 2 : les appels Wi-Fi de SFR sont de retour">iOS 11.2 bêta 2 : les appels Wi-Fi de SFR sont de retour</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour"><i class="fa fa-clock-o"></i>Il y a 3 heures .</a></span></div></div></div></li><li class="col-sm-4 post-123324 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-news category-technologie-2 tag-apple-2 tag-inde tag-intelligence-artificielle"><div class="category-posts clear"><div class="thumbnail"> <img width="400" height="280"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-400x280.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/intelligence-artificielle-apple-inde-400x280.jpg" alt="Intelligence Artificielle : Apple cherche de nouveaux talents en Inde" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123324/intelligence-artificielle-apple-cherche-de-nouveaux-talents-inde" class="img-link"></a></div><div class="content"><h5 class="entry-title"> <a href="https://www.iphonote.com/actu/123324/intelligence-artificielle-apple-cherche-de-nouveaux-talents-inde" title="Intelligence Artificielle : Apple cherche de nouveaux talents en Inde">Intelligence Artificielle : Apple cherche de nouveaux talents en Inde</a></h5><div class="entry-meta"> <span class="entry-date"><a href="https://www.iphonote.com/actu/123324/intelligence-artificielle-apple-cherche-de-nouveaux-talents-inde"><i class="fa fa-clock-o"></i>Il y a 4 heures .</a></span></div></div></div></li></ul> </section> <a name="comment_form"></a><div id="comments" class="comments-area"><div class="inner-comments"><div class="list-comments"> Aucun commentaire pour l’instant! Vous êtes le premier à commenter.</div><div class="form-comment"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.iphonote.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-author"><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" aria-required=true /></p><p class="comment-form-email"><input placeholder="Email *" id="email" name="email" type="text" value="" size="30" aria-required=true /></p><p class="comment-form-url"><input placeholder="Website" id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-comment"><textarea placeholder="Comment*" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='123331' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d33c77411d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p></form></div></div></div></div><! -- #comments --></div></div></div> <aside id="secondary" class="widget-area col-sm-3 sticky-sidebar"> <aside id="thim_layout_builder-14" class="widget widget_thim_layout_builder"><style>.vc_custom_1485163399375{margin-top:-10px !important}</style><div class="vc_row wpb_row vc_row-fluid vc_custom_1485163399375"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&amp;at=11ly6D" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-medium wp-image-116685" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" alt="" width="300" height="134" /></a></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><h3>Logiciel recommandé</h3><ul><li><a href="http://www.freemake.com/fr/free_video_converter/" target="_blank" rel="noopener"><span style="color: #ff6600;">Convertisseur vidéo</span></a></li></ul></div></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-7"><script type="text/javascript">google_ad_client = "ca-pub-1171631257391019";
/* Carré long */
google_ad_slot = "2275729826";
google_ad_width = 300;
google_ad_height = 600;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="https://iphonote.shop/?utm_source=iphonote-fr&amp;utm_medium=banner&amp;utm_term=sidebar&amp;utm_content=black-bg-blue-button&amp;utm_campaign=iphonoteshop" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-116517" src="https://www.iphonote.com/wp-content/uploads/2017/06/ban300x300-general.gif" alt="" width="300" height="300" /></a></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Catégories</h2><div class="menu-categories-sidebar-container"><ul id="menu-categories-sidebar" class="menu"><li id="menu-item-104726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104726 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/news" class="tc-menu-inner">News</a></li><li id="menu-item-116655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116655 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/ios-11" class="tc-menu-inner">iOS 11</a></li><li id="menu-item-104734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104734 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/application" class="tc-menu-inner">Applications</a></li><li id="menu-item-104732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104732 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/application/jeux" class="tc-menu-inner">Jeux</a></li><li id="menu-item-104716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104716 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/concours-2" class="tc-menu-inner">Concours</a></li><li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/insolite" class="tc-menu-inner">Insolite</a></li><li id="menu-item-104721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104721 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/humours" class="tc-menu-inner">Humour</a></li><li id="menu-item-104731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104731 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/videos" class="tc-menu-inner">Videos</a></li><li id="menu-item-104715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104715 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/cine-tv" class="tc-menu-inner">Ciné/TV</a></li><li id="menu-item-104724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104724 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/ipod-touch" class="tc-menu-inner">iPod Touch</a></li><li id="menu-item-104717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104717 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/cydia" class="tc-menu-inner">Cydia</a></li><li id="menu-item-104725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104725 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/jailbreak" class="tc-menu-inner">Jailbreak</a></li><li id="menu-item-104730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104730 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/tutoriels-jailbreaks" class="tc-menu-inner">Tutoriels Jailbreaks</a></li><li id="menu-item-104720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104720 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/hors-sujet" class="tc-menu-inner">Hors sujet</a></li><li id="menu-item-104727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104727 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/operateurs-2" class="tc-menu-inner">Opérateurs</a></li><li id="menu-item-104728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104728 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/orange" class="tc-menu-inner">Orange</a></li><li id="menu-item-104729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104729 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/sfr" class="tc-menu-inner">SFR</a></li><li id="menu-item-104714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104714 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/bouygues-2" class="tc-menu-inner">Bouygues</a></li><li id="menu-item-104718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104718 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/freemobile" class="tc-menu-inner">FreeMobile</a></li></ul></div></div></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <!DOCTYPE html><head><style>html,body{width:100%;margin:0;padding:0}#comparateur_home
h1{font-size:26px;background:#2a2a2a;color:white;padding:18px
0px 69px 0%;margin-bottom:50px;margin-top:0;text-align:center;font-weight:300}label,p,a,h1,div{font-family:Roboto,sans-serif}.tab-wrap{width:100%;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;top:-106px}input[type="radio"][name="tabs"]{position:absolute;z-index:-1}input[type="radio"][name="tabs"]:checked + .tab-label-content
label{color:#fff;font-weight:900}input[type="radio"][name="tabs"]:checked + .tab-label-content .tab-content{display:block}input[type="radio"][name="tabs"]:nth-of-type(1):checked~.slide{left:calc((100% / 4) * 0)}input[type="radio"][name="tabs"]:nth-of-type(2):checked~.slide{left:calc((100% / 4) * 1)}input[type="radio"][name="tabs"]:nth-of-type(3):checked~.slide{left:calc((100% / 4) * 2)}input[type="radio"][name="tabs"]:nth-of-type(4):checked~.slide{left:calc((100% / 4) * 3)}input[type="radio"][name="tabs"]:first-of-type:checked~.slide{left:0}.tab-label-content
label{cursor:pointer;color:rgba(255, 255, 255, 0.5);background-color:#2a2a2a;box-sizing:border-box;display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;text-align:center;height:56px;-webkit-transition:color 0.2s ease;transition:color 0.2s ease;width:100%;border:1px
solid rgba(255, 255, 255, 0.4);border-width:0 0 2px 0;font-weight:100}#comparateur_home{background-color:#2a2a2a;padding:10px;border-radius:5px;height:510px}.slide{background:#367eb9;width:calc(100% / 4);height:2px;position:absolute;left:0;top:calc(100% - 10px);-webkit-transition:left 0.3s ease-out;transition:left 0.3s ease-out}.tab-label-content{width:100%;color:#FFF}.tab-label-content .tab-content{position:absolute;top:80px;line-height:130%;display:none;-webkit-animation:fadeEffect 1s;animation:fadeEffect 1s;width:100%;left:0px}@media screen and (max-width: 800px){#comparateur_home
h1{padding:28px
0 75px 0%}.tab-wrap{width:80%;margin-left:10%;top:-106px}}.tab-content
table{border:0px
solid #333;border-collapse:initial}#comparateur-tab
td{width:20%}#comparateur-tab
td{border-width:0 0 1px 0;border-style:solid;border-color:#2a75b3}#comparateur-tab td:nth-child(1){font-size:9px;font-weight:400;padding:7px
0px;width:20%}#operateurs td:not(:first-child){text-align:center;font-size:8px;font-weight:900}#comparateur-tab td
a{display:block;color:inherit;text-decoration:none}#operateurs
img{height:10px;}#comparateur-tab tr:not(:first-child) td:not(:first-child){font-size:10px;font-weight:100;text-align:center;color:#FFF;cursor:pointer;transition:0.1s}#comparateur-tab tr:not(:first-child) td:not(:first-child):hover{background-color:#367eb9;border-radius:4px;color:#ffffff!important;font-weight:900;transition:0.1s;box-shadow:0 16px 26px -10px rgba(0, 0, 0, 0.56), 0 4px 25px 0px rgba(0, 0, 0, 0.12), 0 8px 10px -5px rgba(0,0,0,0.2)}.mp{color:#2a75b3!important;font-weight:900!important}.comparope
td{width:16.66%!important}.comparope td:nth-child(1){font-size:14px!important;font-weight:100!important;text-align:center!important;color:#FFF!important;cursor:pointer!important;transition:0.1s!important}.comparope tr:not(:first-child) td:nth-child(1):hover{background-color:#FFD900!important;border-radius:4px!important;color:#367eb9!important;font-weight:900!important;transition:0.1s;box-shadow:0 16px 26px -10px rgba(0, 0, 0, 0.56), 0 4px 25px 0px rgba(0, 0, 0, 0.12), 0 8px 10px -5px rgba(0,0,0,0.2)!important}.follow{width:42px;height:42px;border-radius:50px;background:#03A9F4;display:block;margin:300px
auto 0;white-space:nowrap;padding:13px;box-sizing:border-box;color:white;-webkit-transition:all 0.2s ease;transition:all 0.2s ease;font-family:Roboto,sans-serif;text-decoration:none;box-shadow:0 5px 6px 0 rgba(0, 0, 0, 0.2)}.follow
i{margin-right:20px;-webkit-transition:margin-right 0.2s ease;transition:margin-right 0.2s ease}.follow:hover{width:134px}.forfaitimg{height:31px!important}.follow:hover
i{margin-right:10px}@media screen and (max-width: 800px){.follow{margin:400px
auto 0}}@-webkit-keyframes
fadeEffect{from{opacity:0}to{opacity:1}}@keyframes
fadeEffect{from{opacity:0}to{opacity:1}}</style></head> <section id="comparateur_home"><h1>Guide d'achat</h1><div class="tab-wrap"> <input type="radio" name="tabs" id="tab1" checked><div class="tab-label-content" id="tab1-content"> <label for="tab1">iPhone</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>RDC</td><td>Boulanger</td></tr><tr><td>iPhone X</td><td><a href="https://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=https%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttps%253A%252F%252Fwww.fnac.com%252FiPhone-X%252FiPhone%252Fnsh478241%252Fw-4%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 1 159 &euro;</a></td><td><a href="http://tidd.ly/179d5bf8" target="_blank"> 1 159 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=http%3A%2F%2Fwww.rueducommerce.fr%2Fselection%2F39925" target="_blank"> 1 159 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20x" target="_blank"> 1 159 &euro;</a></td></tr><tr><td>iPhone 8+</td><td><a href="https://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=https%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttps%253A%252F%252Fwww.fnac.com%252FiPhone-8-et-8-Plus%252FiPhone%252Fnsh473422%252Fw-4%2523int%253DS%253Aplayer1%257CHome%252520G%25C3%25A9n%25C3%25A9%257CNonApplicable%257CNonApplicable%257CBAN1%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 919 &euro;</a></td><td><a href="http://tidd.ly/f7ae8522" target="_blank"> 919 &euro;</a></td><td class="mp"><a href="http://tidd.ly/c3a8677e" target="_blank"> 889 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/ME0917TABM" target="_blank"> 919 &euro;</a></td></tr><tr><td>iPhone 8</td><td class="mp"><a href="https://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=https%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttps%253A%252F%252Fwww.fnac.com%252FiPhone-8-et-8-Plus%252FiPhone%252Fnsh473422%252Fw-4%2523int%253DS%253Aplayer1%257CHome%252520G%25C3%25A9n%25C3%25A9%257CNonApplicable%257CNonApplicable%257CBAN1%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 799 &euro;</a></td><td><a href="http://tidd.ly/f7ae8522" target="_blank"> 809 &euro;</a></td><td><a href="http://tidd.ly/c3a8677e" target="_blank"> 809 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/opeco/ME0917TABM" target="_blank"> 809 &euro;</a></td></tr><tr><td>iPhone 7+</td><td class="mp"><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPhone-7-et-7-Plus%252FiPhone%252Fnsh462372%252Fw-4%2523int%253DS%253APAR%252520CATEGORIE%257CiPhone%257C462372%257CNonApplicable%257CBL1%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 705 &euro;</a></td><td><a href="http://tidd.ly/d20b6942" target="_blank"> 769 &euro;</a></td><td><a href="http://tidd.ly/c3c7d4ea" target="_blank"> 739 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele~iphone20720plus%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 779 &euro;</a></td></tr><tr><td>iPhone 7</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPhone-7-et-7-Plus%252FiPhone%252Fnsh462372%252Fw-4%2523int%253DS%253APAR%252520CATEGORIE%257CiPhone%257C462372%257CNonApplicable%257CBL1%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 596 &euro;</a></td><td class="mp"><a href="http://tidd.ly/53784a71" target="_blank"> 579 &euro;</a></td><td><a href="http://tidd.ly/c3c7d4ea" target="_blank"> 599 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele~iphone207%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 639 &euro;</a></td></tr><tr><td>iPhone 6s+</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPhone-6s-et-iPhone-6s-Plus%252FiPhone%252Fnsh429128%252Fw-4%2523int%253DS%253APAR%252520CATEGORIE%257CiPhone%257C429128%257CNonApplicable%257CBL3%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 499 &euro;</a></td><td class="mp"><a href="http://tidd.ly/a71a4c20" target="_blank"> 421 &euro;</a></td><td><a href="http://tidd.ly/aade2717" target="_blank"> 599 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele~iphone206s20plus%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 639 &euro;</a></td></tr><tr><td>iPhone SE</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPhone-SE%252FiPhone%252Fnsh443291%252Fw-4%2523int%253DS%253APAR%252520CATEGORIE%257CiPhone%257C443291%257CNonApplicable%257CBL2%257CNonApplicable%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 369 &euro;</a></td><td class="mp"><a href="http://tidd.ly/ba1886c2" target="_blank"> 244 &euro;</a></td><td><a href="http://tidd.ly/2bead6e2" target="_blank"> 339 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fref%2F1069762%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> N/C</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab2"><div class="tab-label-content" id="tab2-content"> <label for="tab2">iPad</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>RDC</td><td>Boulanger</td></tr><tr><td>iPad Pro 12,9"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPad-Pro-12-9-pouces%252FiPad%252Fnsh428955%252Fw-4%2523bl%253DMICiPadARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 909 &euro;</a></td><td><a href="http://tidd.ly/419c011a" target="_blank"> N/C</a></td><td class="mp"><a href="http://tidd.ly/347ce5d4" target="_blank"> 899 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad20pro20122c922%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 909 &euro;</a></td></tr><tr><td>iPad Pro 9,7"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPad-Pro-9-7-pouces%252FiPad%252Fnsh443143%252Fw-4%2523bl%253DMICiPadARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 739 &euro;</a></td><td><a href="http://tidd.ly/4172628" target="_blank"> 699 &euro;</a></td><td class="mp"><a href="http://tidd.ly/437bd542" target="_blank"> 691 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad20pro2092c722%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 739 &euro;</a></td></tr><tr><td>iPad 9,7" 2017</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FLe-Nouvel-iPad%252FiPad%252Fnsh473345%252Fw-4%2523bl%253DMICiPadARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 589 &euro;</a></td><td class="mp"><a href="http://tidd.ly/217f87db" target="_blank"> 533 &euro;</a></td><td><a href="http://tidd.ly/1a5c4896" target="_blank"> 549 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 799 &euro;</a></td></tr><tr><td>iPad mini 4</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FiPad-mini-4%252FiPad%252Fnsh428956%252Fw-4%2523bl%253DMICiPadARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 489 &euro;</a></td><td class="mp"><a href="http://tidd.ly/1f3c3cb9" target="_blank"> 429 &euro;</a></td><td><a href="http://tidd.ly/46cbebe3" target="_blank"> 474 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad%2Ffacettes_tablettes_multi_____modele~ipad20mini204%3Fxtor%3DAL-6875-%5B**typeaffilie**%5D-%5B1395040775%5D-%5Bdeeplink%5D" target="_blank"> 489 &euro;</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab3"><div class="tab-label-content" id="tab3-content"> <label for="tab3">Mac</label><div class="tab-content"><table id="comparateur-tab" style="width: 100%;"><tbody><tr id="operateurs"><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>RDC</td><td>Boulanger</td></tr><tr><td>MacBook Pro 15"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FMacBook-Pro%252FApple-MacBook-Pro-MacBook-Air%252Fnsh352416%252Fw-4%253FSFilt%253D15.00_16.99!10340%2526Origin%253Daffilinet%2524ref%2524" target="_blank"> 2024 &euro;</a></td><td class="mp"><a href="http://tidd.ly/3d8e5c8e" target="_blank"> 1999 &euro;</a></td><td class="mp"><a href="http://tidd.ly/2722f55b" target="_blank"> 1999 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 2024 &euro;</a></td></tr><tr><td>MacBook Pro 13"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FMacBook-Pro%252FApple-MacBook-Pro-MacBook-Air%252Fnsh352416%252Fw-4%2523bl%253DMICApple-MacBook-Pro%252C-MacBook-AirARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 1349 &euro;</a></td><td class="mp"><a href="http://tidd.ly/3d8e5c8e" target="_blank"> 599 &euro;</a></td><td><a href="http://tidd.ly/2722f55b" target="_blank"> 1339 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 1376 &euro;</a></td></tr><tr><td>MacBook Air</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FMacBook-Air%252FApple-MacBook-Pro-MacBook-Air%252Fnsh361183%252Fw-4%2523bl%253DMICApple-MacBook-Pro%252C-MacBook-AirARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 999 &euro;</a></td><td class="mp"><a href="http://tidd.ly/91edb5c5" target="_blank"> 601 &euro;</a></td><td class="mp"><a href="http://tidd.ly/2722f55b" target="_blank"> 989 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 999 &euro;</a></td></tr><tr><td>MacBook 12"</td><td><a href="http://clic.reussissonsensemble.fr/click.asp?ref=749597&site=14485&type=text&tnb=3&diurl=http%3A%2F%2Feultech.fnac.com%2Fdynclick%2Ffnac%2F%3Feseg-name%3DaffilieID%26eseg-item%3D%24ref%24%26eaf-publisher%3DAFFILINET%26eaf-name%3DGenerateur_liens%26eaf-creative%3D%24affmt%24%26eaf-creativetype%3D%24affmn%24%26eurl%3Dhttp%253A%252F%252Fwww.fnac.com%252FLe-MacBook%252FApple-MacBook-Pro-MacBook-Air%252Fnsh420613%252Fw-4%2523bl%253DMICApple-MacBook-Pro%252C-MacBook-AirARBO%253FOrigin%253Daffilinet%2524ref%2524" target="_blank"> 1111 &euro;</a></td><td class="mp"><a href="http://tidd.ly/74355172" target="_blank"> 999 &euro;</a></td><td class="mp"><a href="ttp://tidd.ly/2722f55b" target="_blank"> 1335 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target="_blank"> 1377 &euro;</a></td></tr></tbody></table></div></div> <input type="radio" name="tabs" id="tab4"><div class="tab-label-content" id="tab4-content"> <label for="tab4">Forfaits</label><div class="tab-content"><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope1.png" alt="Orange"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope3.png" alt="Sosh"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope2.png" alt="SFR"></td></tr><tr><td><a href="http://tidd.ly/5f1c2a37" target="_blank"> dès 9,99 &euro;</a></td><td><a href="http://tidd.ly/d8340b32" target="_blank"> dès 4,99 &euro;</a></td><td><a href="http://tidd.ly/947cd691" target="_blank"> dès 12,99 &euro;</a></td></tr></tbody></table><table id="comparateur-tab" class="comparope" style="width: 100%;"><tbody><tr id="operateurs"><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope4.png" alt="RED by SFR"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope5.png" alt="Bouygues"></td><td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2017/05/ope6.png" alt="B&YOU"></td></tr><tr><td><a href="http://tidd.ly/dd42f98f" target="_blank"> dès 5 &euro;</a></td><td><a href="http://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-avec-telephone
" target="_blank"> dès 12,99 &euro;</a></td><td><a href="http://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-sans-engagement" target="_blank"> dès 7,99 &euro;</a></td></tr></tbody></table></div></div><div class="slide"></div></div><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> </section></div></div><div class="thim-sc-qc "><div class="inner-qc"><div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDYw" href="https://iphonote.shop/collections/iphone-6-6s/products/coque-fine-iphone-6-6s-6plus?utm_source=iphonote-fr&amp;utm_medium=banner&amp;utm_term=home&amp;utm_content=white-blue-&amp;utm_campaign=UltraThin-i6" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-medium wp-image-116509" src="https://www.iphonote.com/wp-content/uploads/2017/06/block-ultrathin-i6-300x300.png" alt="" width="300" height="300" /></a></div></div></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="thim-sc-social-links  list"><h5 class="box-title">Suivez-nous !</h5><ul class="socials"><li class="facebook"> <a href="https://www.facebook.com/BlogiPhonote"><i class="fa fa-facebook"></i> <span class="text">126209 Fans <span>on <span class="name-social">facebook</span></span></span> </a></li><li class="twitter"> <a href="http://twitter.com/iphonote"><i class="fa fa-twitter"></i> <span class="text">7696 Followers <span>on <span class="name-social">twitter</span></span></span> </a></li><li class="youtube"> <a href="https://www.youtube.com/user/iPhonoteLeMag"><i class="fa fa-youtube"></i> <span class="text">113 Subscribe <span>on <span class="name-social">youtube</span></span></span> </a></li></ul></div><div class="vc_empty_space"   style="height: 25px" ><span class="vc_empty_space_inner"></span></div><div class="thim-sc-latest-reviews "><h3 class="sc-title"> <span class="title"> Dernières actus ! <span class="line"></span> </span></h3><div class="sc-loop"><div class="item post-123345 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iphone-x category-news category-videos tag-cameraman-professionnel tag-fstoppers tag-iphone-x" ><div class="thumbnail"><img width="270" height="120"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-270x120.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/cameraman-professionnel-met-a-epreuve-iphone-x-270x120.jpg" alt="Un caméraman professionnel met à l&#8217;épreuve l&#8217;iPhone X [Vidéo]" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123345/cameraman-professionnel-met-a-epreuve-iphone-x" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/123345/cameraman-professionnel-met-a-epreuve-iphone-x">Un caméraman professionnel met à l&#8217;épreuve l&#8217;iPhone X [Vidéo]</a></h5><div class="meta"><div class="meta"><span class="author vcard"><i class="fa fa-user"></i><a href="https://www.iphonote.com/actu/author/webmaster" rel="author">Rémi</a></span><span class="entry-date"><a href="https://www.iphonote.com/actu/123345/cameraman-professionnel-met-a-epreuve-iphone-x"><i class="fa fa-clock-o"></i>Il y a 5 minutes .</a></span><span class="date"></span></div><div class="except">Après que DxOMark ait considéré l’iPhone X comme le meilleur smartphone...</div></div></div></div><div class="item post-123340 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iphone-x category-news category-trucs-astuces tag-animoji-karaoke tag-animojis tag-iphone-x" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/animoji-enregistrer-propre-karaoke-limite-10-secondes-70x60.jpg" alt="Animoji : comment enregistrer votre propre karaoké sans la limite des 10 secondes ?" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123340/animoji-comment-enregistrer-votre-propre-karaoke-sans-la-limite-des-10-secondes" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/123340/animoji-comment-enregistrer-votre-propre-karaoke-sans-la-limite-des-10-secondes">Animoji : comment enregistrer votre propre karaoké sans la limite des 10 secondes ?</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/123340/animoji-comment-enregistrer-votre-propre-karaoke-sans-la-limite-des-10-secondes"><i class="fa fa-clock-o"></i>Il y a 1 heure .</a></span></span></div></div></div><div class="item post-123337 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-iphone-x category-news tag-apple-2 tag-iphone-x" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-arrive-bientot-dans-14-nouveaux-pays-70x60.jpg" alt="L&#8217;iPhone X arrive bientôt dans 14 nouveaux pays" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123337/iphone-x-arrive-bientot-dans-14-nouveaux-pays" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/123337/iphone-x-arrive-bientot-dans-14-nouveaux-pays">L&#8217;iPhone X arrive bientôt dans 14 nouveaux pays</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/123337/iphone-x-arrive-bientot-dans-14-nouveaux-pays"><i class="fa fa-clock-o"></i>Il y a 2 heures .</a></span></span></div></div></div><div class="item post-123331 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-iphone-x category-news tag-clavier-ios tag-iphone-x" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/iphone-x-clavier_2-1-70x60.jpg" alt="iPhone X : des utilisateurs se plaignent du clavier" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier">iPhone X : des utilisateurs se plaignent du clavier</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier"><i class="fa fa-clock-o"></i>Il y a 2 heures .</a></span></span></div></div></div><div class="item post-123327 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-ios-11 category-news tag-appels-wi-fi tag-ios-11-2 tag-sfr-2" ><div class="thumbnail"> <img width="70" height="60"  src="https://www.iphonote.com/wp-content/uploads/mag-wp/blank-70x60.png" data-src="https://www.iphonote.com/wp-content/uploads/2017/11/ios-11-2-appels-wi-fi-sfr-70x60.jpg" alt="iOS 11.2 bêta 2 : les appels Wi-Fi de SFR sont de retour" class="lazy-hidden"><a href="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour" class="img-link"></a></div><div class="content"><h5 class="title"> <a href="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour">iOS 11.2 bêta 2 : les appels Wi-Fi de SFR sont de retour</a></h5><div class="meta"> <span class="date"><span class="entry-date"><a href="https://www.iphonote.com/actu/123327/ios-11-2-beta-2-les-appels-wi-fi-de-sfr-sont-de-retour"><i class="fa fa-clock-o"></i>Il y a 3 heures .</a></span></span></div></div></div></div></div></div></div></div></div></aside></aside></div></div><div id="popup-post-122674" data-id="122674" class="popup-post post-122674 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-apple category-iphone-x category-news category-videos tag-apple-2 tag-iphone-x" style="display: none;"><div class="popup-heading"> Plus d'actu <a href="https://www.iphonote.com/category/iphone-2/iphone-x" title="iPhone X">iPhone X</a></div><div class="post-media"><div class="thumbnail"><a href="https://www.iphonote.com/actu/122674/deux-nouvelles-videos-tres-animees-pour-le-lancement-de-liphone-x"><img src="https://www.iphonote.com/wp-content/uploads/2017/10/deux-nouvelles-videos-tres-animees-pour-le-lancement-de-liphone-x-75x60.jpg" alt= "Deux nouvelles vidéos très animées pour le lancement de l&#8217;iPhone X" title = "Deux nouvelles vidéos très animées pour le lancement de l&#8217;iPhone X" /></a></div></div><div class="popup-right"><div class="post-title"><a href="https://www.iphonote.com/actu/122674/deux-nouvelles-videos-tres-animees-pour-le-lancement-de-liphone-x">Deux nouvelles vidéos très animées pour le lancement de l&#8217;iPhone X</a></div><div class="post-meta"> <span class="date">27 octobre 2017</span></div></div></div></div> </article></div><div class="thim-icon-loading"><div class="sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div><footer id="colophon" class="site-footer"><div class="footer "><div class="container"><div class="row"><div class="footer-sidebars"><div class="footer-sidebar col-sm-12"> <aside id="thim_layout_builder-9" class="widget widget_thim_layout_builder"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text"><h2 class="widgettitle">iPhonote.com</h2><div class="textwidget"><p>Après 8 ans d'activité, <span style="color: #ff6600;"><a style="color: #ff6600;" href="https://www.iphonote.com">iPhonote.com</a></span> est devenu l'une des principales sources francophones d'actualités Apple et High-Tech.</p></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">BLOG</h2><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-74812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74812 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/" class="tc-menu-inner">Accueil</a></li><li id="menu-item-20374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/apple" class="tc-menu-inner">Apple</a></li><li id="menu-item-67231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67231 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/iwatch" class="tc-menu-inner">Apple Watch</a></li><li id="menu-item-16816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-16816 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/iphone-2" class="tc-menu-inner">iPhone</a></li><li id="menu-item-16817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16817 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/ipad" class="tc-menu-inner">iPad</a></li><li id="menu-item-25298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25298 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/apple-tv-2" class="tc-menu-inner">Apple TV</a></li><li id="menu-item-75235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75235 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/mac" class="tc-menu-inner">Mac</a></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">LIENS UTILES</h2><div class="menu-categories-2-container"><ul id="menu-categories-2" class="menu"><li id="menu-item-114173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114173 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/application/iplans-appstore" class="tc-menu-inner">BONS PLANS</a></li><li id="menu-item-114174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114174 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://iphonote.shop/" class="tc-menu-inner">BOUTIQUE</a></li><li id="menu-item-114175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114175 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/deblocage-mobile" class="tc-menu-inner">DEBLOCAGE MOBILE</a></li><li id="menu-item-114176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114176 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" class="tc-menu-inner">RACHAT IPHONE &#038; iPAD</a></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Catégories</h2><div class="menu-top-bar-container"><ul id="menu-top-bar-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114229 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/concours-2" class="tc-menu-inner">Concours</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114220 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/ios-11" class="tc-menu-inner">iOS 11</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114228 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/iphone-2/iphone-8" class="tc-menu-inner">iPhone 8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122699 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/iphone-2/iphone-x" class="tc-menu-inner">iPhone X</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114223 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/jailbreak" class="tc-menu-inner">Jailbreak</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114227 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/category/tutoriels-jailbreaks" class="tc-menu-inner">Tutoriels Jailbreaks</a></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_links wpb_content_element"><div class="widget widget_links"><h2 class="widgettitle">Liens Partenaires</h2><ul class='xoxo blogroll'><li><a href="http://logicielespion.com/" target="_blank">logicielespion.com</a></li><li><a href="https://worldissmall.fr" target="_blank">Worldissmall</a></li></ul></div></div></div></div></div></div></aside></div></div></div></div></div><div class="copyright-area"><div class="container"><div class="copyright-content"><div class="row"><div class="col-sm-5"><p class="copyright-text"> © Copyright 2017 - <a href="https://www.iphonote.com">iPhonote.com</a></p></div><div class="col-sm-7 text-right"><ul id="footer-menu" class="footer-menu"><li id="menu-item-114215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114215 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/a-propos" class="tc-menu-inner">À Propos</a></li><li id="menu-item-114232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114232 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/devenir-redacteur-sur-iphonote-com" class="tc-menu-inner">Devenir rédacteur</a></li><li id="menu-item-114216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114216 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/contact" class="tc-menu-inner">Contact</a></li><li id="menu-item-114217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114217 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/publicite-advertising" class="tc-menu-inner">Publicité / Advertising</a></li><li id="menu-item-114218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114218 tc-menu-item tc-menu-depth-0 tc-menu-align-left tc-menu-layout-default"><a href="https://www.iphonote.com/mentions-legales" class="tc-menu-inner">Mentions légales</a></li></ul></div></div></div></div></div> </footer></div><div id="back-to-top"> <i class="fa fa-chevron-up" aria-hidden="true"></i></div><script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script><script type="text/javascript">jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});</script> <div style="display:none"><div class="grofile-hash-map-79c604ffde7c464589de601f4fb4af5f"></div></div><div id="thim-related-post-popup" class="thim-related-post-popup"><div class="popup-content"> <a href="#" class="close"> <span class="thim-icon-close"></span> </a></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.iphonote.com\/actu\/123331\/iphone-x-utilisateurs-se-plaignent-clavier":123331};</script> <div id="sharing_email" style="display: none;"><form action="/actu/123331/iphone-x-utilisateurs-se-plaignent-clavier" method="post"> <label for="target_email">Envoyer à l'adresse e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Votre nom</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Votre adresse e-mail</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="https://www.iphonote.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Envoyer un e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a><div class="errors errors-1" style="display: none;"> L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div class="errors errors-2" style="display: none;"> La vérification e-mail a échoué, veuillez réessayer</div><div class="errors errors-3" style="display: none;"> Impossible de partager les articles de votre blog par e-mail.</div></form></div><link rel='stylesheet' id='js_composer_front-css'  href='https://www.iphonote.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' defer></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' defer></script> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"","author":"R\u00e9mi Crouet","price":"Gratuit","appStoreLanguage":"FR","inAppStore":"Sur l'App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"T\u00e9l\u00e9charger","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/appbanners/js/config.min.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iphonote.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' defer></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/jetpack/modules/wpgroho.js' defer></script> <script type='text/javascript'>/*  */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","videoVolume":"horizontal","alwaysShowControls":"1","enableAutosize":"1","features":["progress","playpause","current","duration","tracks","fullscreen","volume"],"timeAndDurationSeparator":"<span class=\"time-duration-sep\"> \/ <\/span>","pauseOtherPlayers":"1"};
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/underscore.min.js' defer></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/wp-util.min.js' defer></script> <script type='text/javascript'>/*  */
var thim_js_translate = {"login":"Email","password":"Mot de passe"};
var thim_personal_news = {"is_single":"1","is_category":"","posts":"123331","tags":[10852,22897],"categories":[25740,8]};
var thim_js_adrotate = [{"id":"1","adspeed":"20000"},{"id":"2","adspeed":"10000"},{"id":"3","adspeed":"6000"}];
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/themes/mag-wp/assets/js/main.min.js' defer></script> <script type='text/template' id='tmpl-thim-search-results'><div class="row">
		<# if (_.isEmpty(data)) { #>
			<p class="no-results">Mince, malgré une recherche dans tous nos articles, rien n'a été trouvé... </p>
			<# } else{ #>
				<# if (_.size(data.posts) > 0) { #>
					<!-- posts -->
					<div class="col-sm-5 result-posts">
						<h5 class="title"><i class="fa fa-line-chart" aria-hidden="true"></i>All Results</h5>
						<ul>
							<# _.each(data.posts, function(post){ #>
								<li><a href="{{ post.url }}">{{{ post.title }}}</a></li>
								<# }); #>
						</ul>
					</div>
					<# } #>
						<!-- tags -->
						<# if (_.size(data.tags) > 0) { #>
							<div class="col-sm-2 result-tags">
								<h5 class="title"><i class="fa fa-tags" aria-hidden="true"></i>Tags</h5>
								<ul>
									<# _.each(data.tags, function(tag){ #>
										<li><a href="{{ tag.url }}">{{{ tag.title }}}</a></li>
										<# }); #>
								</ul>
							</div>
							<# } #>
								<!-- users -->
								<# if (_.size(data.users) > 0) { #>
									<div class="col-sm-2 result-author">
										<h5 class="title"><i class="fa fa-users" aria-hidden="true"></i>People</h5>
										<ul>
											<# _.each(data.users, function(user){ #>
												<li>
													<a href="{{ user.url }}">{{{ user.display_name }}}</a>
												</li>
												<# }); #>
										</ul>
									</div>
									<# } #>
										<!-- suggestions -->
										<# if (_.size(data.suggestions) > 0) { #>
											<div class="col-sm-3 result-suggestions">
												<h5 class="title"><i class="fa fa-chain-broken" aria-hidden="true"></i>Suggéré</h5>
												<ul>
													<# _.each(data.suggestions, function(post){ #>
														<li>
															<a href="{{ post.url }}">{{{ post.title }}}</a>
														</li>
														<# }); #>
												</ul>
											</div>
			<# } #>
		<# } #>
	</div></script> <script type='text/template' id='tmpl-thim-sticky-video'><div class="thim-sticky-video {{ data.video_type_class }}">
								<div class="video-content">
								<video width="{{ data.video_width }}" height="{{data.video_height }}">
									<source src="{{ data.video_url }}" type="{{data.video_type }}">
								</video>
							</div>
						</div></script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/themes/mag-wp/assets/js/libs/smoothscroll.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/wp-embed.min.js' defer></script> <script async="async" type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/akismet/_inc/form.js'></script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' defer></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js' defer></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});</script>  <script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'41204025',post:'123331',tz:'1',srv:'www.iphonote.com'} ]);
	_stq.push([ 'clickTrackerInit', '41204025', '123331' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.iphonote.com/mentions-legales" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">En savoir plus</a></div></div></body></html>
<!-- Cached page for great performance - Debug: cached@1510075486 -->