Actualité Jailbreak :

Suite à la mise à jour iOS 4.3.5 d’Apple, la Dev-Team nous confirme que leur outil de Jailbreak Redsn0w 0.9.8b4 est compatible.

Suivez notre tutoriel ici en utilisant l’iOS 4.3.4 pour le Jailbreak Tethered même si vous êtes sur iOS 4.3.5. 😉

LAISSER UN COMMENTAIRE

Saisissez votre commentaire
Entrez votre nom