<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-0&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-0&cb=5', false, [], true, false, true, false);</script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.iphonote.com/xmlrpc.php" />
    <title>Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon</title>
<link rel="icon" type="image/png" href="https://www.iphonote.com/wp-content/uploads/2020/11/favicon-iphonote.png"><meta name="dc.title" content="Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon" />
<meta name="dc.description" content="Aujourd&#039;hui, Amazon propose les AirPods Pro un prix très intéressant de 198,78 €, contre 279 € chez Apple." />
<meta name="dc.relation" content="https://www.iphonote.com/actu/181412/🔥-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon" />
<meta name="dc.source" content="https://www.iphonote.com" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Aujourd&#039;hui, Amazon propose les AirPods Pro un prix très intéressant de 198,78 €, contre 279 € chez Apple." />
<meta property="article:published_time" content="2020-11-23T08:34:15+01:00" />
<meta property="article:modified_time" content="2020-11-23T08:45:13+01:00" />
<meta property="og:updated_time" content="2020-11-23T08:45:13+01:00" />
<meta name="thumbnail" content="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-300x156.jpg" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.iphonote.com/actu/181412/🔥-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon" />
<meta name="author" content="Rémi">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.iphonote.com\/wp-content\/uploads\/2020\/11\/logo-iphonote-schema.png","name" : "iPhonote","url" : "https:\/\/www.iphonote.com","sameAs" : ["https:\/\/www.facebook.com\/BlogiPhonote\/", "https:\/\/twitter.com\/iphonote", "https:\/\/www.instagram.com\/iphonote\/", "https:\/\/www.youtube.com\/user\/iPhonoteLeMag"]}</script>
<meta property="og:url" content="https://www.iphonote.com/actu/181412/🔥-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon" />
<meta property="og:site_name" content="iPhonote" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/BlogiPhonote/" />
<meta property="article:publisher" content="https://www.facebook.com/BlogiPhonote/" />
<meta property="article:section" content="Bons Plans" />
<meta property="article:tag" content="AirPods Pro" />
<meta property="article:tag" content="promo AirPods Pro" />
<meta property="og:title" content="Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon" />
<meta property="og:description" content="Aujourd&#039;hui, Amazon propose les AirPods Pro un prix très intéressant de 198,78 €, contre 279 € chez Apple." />
<meta property="og:image" content="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon.jpg" />
<meta property="og:image:secure_url" content="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="623" />
<meta property="og:image:alt" content="Promos Airpods Pro Amazon" />
<meta property="fb:pages" content="115408341846141" />
<meta property="fb:app_id" content="1293648390780532" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="iphonote" />
<meta name="twitter:creator" content="@iphonote" />
<meta name="twitter:title" content="Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon" />
<meta name="twitter:description" content="Aujourd&#039;hui, Amazon propose les AirPods Pro un prix très intéressant de 198,78 €, contre 279 € chez Apple." />
<meta name="twitter:image" content="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-600x312.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux" href="https://www.iphonote.com/feed" />
<link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; Flux des commentaires" href="https://www.iphonote.com/comments/feed" />
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/www.iphonote.com\/actu\/181412\/%F0%9F%94%A5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon"
								},"headline": "&#x1f525; Promo : AirPods Pro \u00e0 seulement 198\u20ac au lieu de 279\u20ac sur Amazon","image": {
									"@type": "ImageObject",
									"url": "https:\/\/www.iphonote.com\/wp-content\/uploads\/2020\/11\/promos-airpods-pro-amazon.jpg"
								},"datePublished": "2020-11-23T08:34:15+01:00",
							"dateModified": "2020-11-23T08:45:13+01:00",
							"author": {
								"@type": "Person",
								"name": "R\u00e9mi"
							},"publisher": {
									"@type": "Organization",
									"name": "iPhonote","logo": {
											"@type": "ImageObject",
											"url": "https:\/\/www.iphonote.com\/wp-content\/uploads\/2020\/11\/logo-iphonote-schema.png",
											"width": "281",
											"height": "60"
										}},"description": "Aujourd&rsquo;hui, Amazon propose les AirPods Pro un prix tr\u00e8s int\u00e9ressant de 198,78 \u20ac, contre 279 \u20ac chez Apple. C&rsquo;est clairement moment de vous faire plaisir tout en faisant des \u00e9conomies.\u2026"}</script>
<link rel="alternate" type="application/rss+xml" title="iPhonote &raquo; &#x1f525; Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon Flux des commentaires" href="https://www.iphonote.com/actu/181412/%f0%9f%94%a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iphonote.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.iphonote.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%7CMontserrat%3A400&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.iphonote.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.iphonote.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.iphonote.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.iphonote.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.iphonote.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.iphonote.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.iphonote.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iphonote.com/wp-json/wp/v2/posts/181412" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iphonote.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iphonote.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='iOS 15, ce sera sans l&rsquo;iPhone 6S/Plus et le premier iPhone SE' href='https://www.iphonote.com/actu/181403/ios-15-ce-sera-sans-iphone-6s-plus-et-le-premier-iphone-se' />
<link rel='next' title='Apple met à jour l&rsquo;assistant de migration Windows pour macOS Big Sur' href='https://www.iphonote.com/actu/181434/apple-met-a-jour-lassistant-de-migration-windows-pour-macos-big-sur' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p2MT33-Lc0' />
<link rel="alternate" type="application/json+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F181412%2F%25f0%259f%2594%25a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F181412%2F%25f0%259f%2594%25a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"be418cd964","wpRestUrl":"https:\/\/www.iphonote.com\/wp-json\/","permalinkStructure":"\/actu\/%post_id%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.iphonote.com\/wp-admin\/","wpRestNonce":"be418cd964","wpRestUrl":"https:\/\/www.iphonote.com\/wp-json\/","permalinkStructure":"\/actu\/%post_id%\/%postname%"};
			</script>
			<script type="application/ld+json">{
						"@context": "https://schema.org/",
						"@type": "SiteNavigationElement","name":["&#x1f3e0;","&#x1f4f1; Apple","iPhone","iPad","Apple Watch","Apple TV","Mac","iOS 12","iOS 13","iOS 14","iPadOS","Keynote","&#x1f4b0; Bons Plans","&#x1f4ac; Rumeurs","&#x267b;&#xfe0f; Rachat iPhone","&#x1f381; iPhoShop","&#x1f4af; Tests"],"url":["https:\/\/www.iphonote.com","https:\/\/www.iphonote.com\/apple","https:\/\/www.iphonote.com\/iphone-2","https:\/\/www.iphonote.com\/ipad","https:\/\/www.iphonote.com\/iwatch","https:\/\/www.iphonote.com\/apple-tv-2","https:\/\/www.iphonote.com\/mac","https:\/\/www.iphonote.com\/ios-12","https:\/\/www.iphonote.com\/ios-13","https:\/\/www.iphonote.com\/ios-14","https:\/\/www.iphonote.com\/ipados","https:\/\/www.iphonote.com\/keynote-2","https:\/\/www.iphonote.com\/application\/iplans-appstore","https:\/\/www.iphonote.com\/rumeurs","https:\/\/www.iphonote.com\/actu\/92882\/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h","https:\/\/iphoshop.fr","https:\/\/www.iphonote.com\/tests-2"]}</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.iphonote.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/application",
                    "name": "Applications"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/application/iplans-appstore",
                    "name": "Bons Plans"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/actu/181412/%f0%9f%94%a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon",
                    "name": "&#x1f525; Promo : AirPods Pro à seulement 198€ au lieu de 279€..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #377eb9;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #377eb9;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #377eb9;
                }
                .tdm-btn-style1 {
					background-color: #377eb9;
				}
				.tdm-btn-style2:before {
				    border-color: #377eb9;
				}
				.tdm-btn-style2 {
				    color: #377eb9;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #377eb9;
                    -moz-box-shadow: 0 2px 16px #377eb9;
                    box-shadow: 0 2px 16px #377eb9;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #377eb9;
                    -moz-box-shadow: 0 4px 26px #377eb9;
                    box-shadow: 0 4px 26px #377eb9;
				}
</style>


<script async src='https://www.googletagmanager.com/gtag/js?id=G-WPS5F6M9P4'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
window.addEventListener('load', function () {
	var links = document.querySelectorAll('a');
	for (let i = 0; i < links.length; i++) {
		links[i].addEventListener('click', function(e) {
			var n = this.href.includes('www.iphonote.com');
			if (n == false) {
				gtag('event', 'click', {'event_category': 'external links','event_label' : this.href});
			}
		});
		}
	});
gtag('config', 'G-WPS5F6M9P4' , {'allow_display_features': false,});

</script>
	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-169111282-5";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-169111282-5', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'iphonote.com']);
_gaq.push(['f._setDomainName', 'iphonote.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod72-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','iphonote.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.iphonote.com/actu/181412/%F0%9F%94%A5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 206254;
var ezdomain = 'iphonote.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":206254,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"9900ccd9-2ec3-43ce-7704-5df7ddc914b6","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":1451,"serverid":"54.81.249.67:30172","state":"VA","t_epoch":1606134710,"template_id":126,"time_on_site_visit":0,"url":"https://www.iphonote.com/actu/181412/%F0%9F%94%A5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon","user_id":0,"word_count":934,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_206254=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["9900ccd9-2ec3-43ce-7704-5df7ddc914b6", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-181412 single-format-standard td-standard-pack -promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon global-block-template-1 single_template_3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/iPhonote" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCXpf3Ln2MEYNE7U7UzgRk4Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-19-container"><ul id="menu-menu-19" class="td-mobile-main-menu"><li id="menu-item-145735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-145735"><a href="https://www.iphonote.com">&#x1f3e0;</a></li>
<li id="menu-item-145540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145540"><a href="https://www.iphonote.com/apple">&#x1f4f1; Apple<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li>
	<li id="menu-item-145734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li>
	<li id="menu-item-145556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li>
	<li id="menu-item-145555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li>
	<li id="menu-item-145552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li>
	<li id="menu-item-145544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li>
	<li id="menu-item-145545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li>
	<li id="menu-item-160262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160262"><a href="https://www.iphonote.com/ios-14">iOS 14</a></li>
	<li id="menu-item-147901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li>
	<li id="menu-item-145551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li>
</ul>
</li>
<li id="menu-item-145542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">&#x1f4b0; Bons Plans</a></li>
<li id="menu-item-145541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145541"><a href="https://www.iphonote.com/rumeurs">&#x1f4ac; Rumeurs</a></li>
<li id="menu-item-145547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">&#x267b;&#xfe0f; Rachat iPhone</a></li>
<li id="menu-item-145539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145539"><a href="https://iphoshop.fr">&#x1f381; iPhoShop</a></li>
<li id="menu-item-145543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145543"><a href="https://www.iphonote.com/tests-2">&#x1f4af; Tests</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.iphonote.com/mentions-legales">Mentions légales</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.iphonote.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.iphonote.com/">
			<img class="td-retina-data"  data-retina="https://www.iphonote.com/wp-content/uploads/2020/11/logo-iphonote-x180@2x-300x64.png" src="https://www.iphonote.com/wp-content/uploads/2020/10/logo-x90-300x64.png" alt="" />
			<span class="td-visual-hidden">iPhonote</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.iphonote.com/">
			<img class="td-retina-data" data-retina="https://www.iphonote.com/wp-content/uploads/2020/11/logo-iphonote-x96@2x-300x64.png" src="https://www.iphonote.com/wp-content/uploads/2020/10/logo-iphonote-x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.iphonote.com/">
			<img class="td-retina-data" data-retina="https://www.iphonote.com/wp-content/uploads/2020/11/logo-iphonote-x180@2x-300x64.png" src="https://www.iphonote.com/wp-content/uploads/2020/10/logo-x90-300x64.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-19-container"><ul id="menu-menu-20" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-145735"><a href="https://www.iphonote.com">&#x1f3e0;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-145540"><a href="https://www.iphonote.com/apple">&#x1f4f1; Apple</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_b99 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_b99" ><script>var block_tdi_1_b99 = new tdBlock();
block_tdi_1_b99.id = "tdi_1_b99";
block_tdi_1_b99.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_b99","tdc_css_class":"tdi_1_b99","tdc_css_class_style":"tdi_1_b99_rand_style"}';
block_tdi_1_b99.td_column_number = "3";
block_tdi_1_b99.block_type = "td_block_mega_menu";
block_tdi_1_b99.post_count = "5";
block_tdi_1_b99.found_posts = "11421";
block_tdi_1_b99.header_color = "";
block_tdi_1_b99.ajax_pagination_infinite_stop = "";
block_tdi_1_b99.max_num_pages = "2285";
tdBlocksArray.push(block_tdi_1_b99);
</script><div id=tdi_1_b99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/181434/apple-met-a-jour-lassistant-de-migration-windows-pour-macos-big-sur" rel="bookmark" class="td-image-wrap " title="Apple met à jour l&rsquo;assistant de migration Windows pour macOS Big Sur" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/assistant-de-migration-windows-macos-big-sur-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/assistant-de-migration-windows-macos-big-sur-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/assistant-de-migration-windows-macos-big-sur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Assistant De Migration Windows Macos Big Sur" title="Apple met à jour l&rsquo;assistant de migration Windows pour macOS Big Sur" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/181434/apple-met-a-jour-lassistant-de-migration-windows-pour-macos-big-sur" rel="bookmark noopener noreferrer" title="Apple met à jour l&rsquo;assistant de migration Windows pour macOS Big Sur" data-wpel-link="internal">Apple met à jour l&rsquo;assistant de migration Windows pour macOS Big&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/180239/apple-deplace-neuf-unites-de-fabrication-diphone-de-la-chine-vers-linde" rel="bookmark" class="td-image-wrap " title="Apple déplace neuf unités de fabrication d&rsquo;iPhone de la Chine vers l&rsquo;Inde" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/apple-inde-iphone_n20-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/apple-inde-iphone_n20-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/apple-inde-iphone_n20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Apple Inde Iphone N20" title="Apple déplace neuf unités de fabrication d&rsquo;iPhone de la Chine vers l&rsquo;Inde" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/180239/apple-deplace-neuf-unites-de-fabrication-diphone-de-la-chine-vers-linde" rel="bookmark noopener noreferrer" title="Apple déplace neuf unités de fabrication d&rsquo;iPhone de la Chine vers l&rsquo;Inde" data-wpel-link="internal">Apple déplace neuf unités de fabrication d&rsquo;iPhone de la Chine vers&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/180133/apple-engage-barbara-whye-une-cadre-intel" rel="bookmark" class="td-image-wrap " title="Apple engage Barbara Whye, une cadre d&rsquo;Intel" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/Barbara-Whye-Apple-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/Barbara-Whye-Apple-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/Barbara-Whye-Apple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Barbara Whye Apple" title="Apple engage Barbara Whye, une cadre d&rsquo;Intel" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/180133/apple-engage-barbara-whye-une-cadre-intel" rel="bookmark noopener noreferrer" title="Apple engage Barbara Whye, une cadre d&rsquo;Intel" data-wpel-link="internal">Apple engage Barbara Whye, une cadre d&rsquo;Intel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/180074/craig-federighi-defend-le-systeme-anti-tracking-ios-14" rel="bookmark" class="td-image-wrap " title="Craig Federighi défend le système anti-tracking d&rsquo;iOS 14" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/craig-federighi-anti-tracking-ios-14-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/craig-federighi-anti-tracking-ios-14-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/craig-federighi-anti-tracking-ios-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Craig Federighi Anti Tracking Ios 14" title="Craig Federighi défend le système anti-tracking d&rsquo;iOS 14" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/180074/craig-federighi-defend-le-systeme-anti-tracking-ios-14" rel="bookmark noopener noreferrer" title="Craig Federighi défend le système anti-tracking d&rsquo;iOS 14" data-wpel-link="internal">Craig Federighi défend le système anti-tracking d&rsquo;iOS 14</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/180032/apple-invite-a-discuter-des-nouvelles-propositions-numeriques-de-lue" rel="bookmark" class="td-image-wrap " title="Apple invité à discuter des nouvelles propositions numériques de l&rsquo;UE" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/10/ue-d20-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/10/ue-d20-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/10/ue-d20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apple invité à discuter des nouvelles propositions numériques de l&rsquo;UE" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Apple</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/180032/apple-invite-a-discuter-des-nouvelles-propositions-numeriques-de-lue" rel="bookmark noopener noreferrer" title="Apple invité à discuter des nouvelles propositions numériques de l&rsquo;UE" data-wpel-link="internal">Apple invité à discuter des nouvelles propositions numériques de l&rsquo;UE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_b99" data-td_block_id="tdi_1_b99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_b99" data-td_block_id="tdi_1_b99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160262"><a href="https://www.iphonote.com/ios-14">iOS 14</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">&#x1f4b0; Bons Plans</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_8b5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_8b5" ><script>var block_tdi_2_8b5 = new tdBlock();
block_tdi_2_8b5.id = "tdi_2_8b5";
block_tdi_2_8b5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2702","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_8b5","tdc_css_class":"tdi_2_8b5","tdc_css_class_style":"tdi_2_8b5_rand_style"}';
block_tdi_2_8b5.td_column_number = "3";
block_tdi_2_8b5.block_type = "td_block_mega_menu";
block_tdi_2_8b5.post_count = "5";
block_tdi_2_8b5.found_posts = "3752";
block_tdi_2_8b5.header_color = "";
block_tdi_2_8b5.ajax_pagination_infinite_stop = "";
block_tdi_2_8b5.max_num_pages = "751";
tdBlocksArray.push(block_tdi_2_8b5);
</script><div id=tdi_2_8b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/177615/bonplan-profitez-des-nouvelles-offres-high-tech-du-moment" rel="bookmark" class="td-image-wrap " title="&#x1f525; #BonPlan : profitez des nouvelles offres high-tech du moment" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/promos-hight-tech-n20-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/promos-hight-tech-n20-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-hight-tech-n20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Promos Hight Tech N20" title="&#x1f525; #BonPlan : profitez des nouvelles offres high-tech du moment" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/177615/bonplan-profitez-des-nouvelles-offres-high-tech-du-moment" rel="bookmark noopener noreferrer" title="&#x1f525; #BonPlan : profitez des nouvelles offres high-tech du moment" data-wpel-link="internal">&#x1f525; #BonPlan : profitez des nouvelles offres high-tech du moment</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/181412/%f0%9f%94%a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon" rel="bookmark" class="td-image-wrap " title="&#x1f525; Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Promos Airpods Pro Amazon" title="&#x1f525; Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/181412/%f0%9f%94%a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon" rel="bookmark noopener noreferrer" title="&#x1f525; Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon" data-wpel-link="internal">&#x1f525; Promo : AirPods Pro à seulement 198€ au lieu de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/180987/promo-24h-ipad-pro-11-256go-2020-815e-au-lieu-de-1009e-jusqua-163-rembourses" rel="bookmark" class="td-image-wrap " title="&#x1f525; Promo 24h : iPad Pro 11&prime; 256Go (2020) 815€ au lieu de 1009€ + jusqu&rsquo;à 163 remboursés" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/promo-ipad-pro-11-256go-2020-815e-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/promo-ipad-pro-11-256go-2020-815e-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/promo-ipad-pro-11-256go-2020-815e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Promo Ipad Pro 11 256go 2020 815e" title="&#x1f525; Promo 24h : iPad Pro 11&prime; 256Go (2020) 815€ au lieu de 1009€ + jusqu&rsquo;à 163 remboursés" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/180987/promo-24h-ipad-pro-11-256go-2020-815e-au-lieu-de-1009e-jusqua-163-rembourses" rel="bookmark noopener noreferrer" title="&#x1f525; Promo 24h : iPad Pro 11&prime; 256Go (2020) 815€ au lieu de 1009€ + jusqu&rsquo;à 163 remboursés" data-wpel-link="internal">&#x1f525; Promo 24h : iPad Pro 11&prime; 256Go (2020) 815€ au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/180687/promo-flash-des-iphone-12-793-99e-jusqua-208-75e-rembourses" rel="bookmark" class="td-image-wrap " title="&#x1f525; Promo Flash : dès iPhone 12 à 793,99 € + jusqu&rsquo;à 208,75 € remboursés" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/promos-iphone-12-793e-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/promos-iphone-12-793e-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-iphone-12-793e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Promos Iphone 12 793e" title="&#x1f525; Promo Flash : dès iPhone 12 à 793,99 € + jusqu&rsquo;à 208,75 € remboursés" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/180687/promo-flash-des-iphone-12-793-99e-jusqua-208-75e-rembourses" rel="bookmark noopener noreferrer" title="&#x1f525; Promo Flash : dès iPhone 12 à 793,99 € + jusqu&rsquo;à 208,75 € remboursés" data-wpel-link="internal">&#x1f525; Promo Flash : dès iPhone 12 à 793,99 € +&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/178494/promo-byou-forfait-100go-a-seulement-1499e-mois" rel="bookmark" class="td-image-wrap " title="&#x1f525; Promo B&#038;YOU : forfait 100Go à seulement 14,99€/mois" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/promo-b-and-you_n20-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/promo-b-and-you_n20-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/promo-b-and-you_n20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Promo B And You N20" title="&#x1f525; Promo B&#038;YOU : forfait 100Go à seulement 14,99€/mois" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/178494/promo-byou-forfait-100go-a-seulement-1499e-mois" rel="bookmark noopener noreferrer" title="&#x1f525; Promo B&#038;YOU : forfait 100Go à seulement 14,99€/mois" data-wpel-link="internal">&#x1f525; Promo B&#038;YOU : forfait 100Go à seulement 14,99€/mois</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_8b5" data-td_block_id="tdi_2_8b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_8b5" data-td_block_id="tdi_2_8b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145541"><a href="https://www.iphonote.com/rumeurs">&#x1f4ac; Rumeurs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_88b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_88b" ><script>var block_tdi_3_88b = new tdBlock();
block_tdi_3_88b.id = "tdi_3_88b";
block_tdi_3_88b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_88b","tdc_css_class":"tdi_3_88b","tdc_css_class_style":"tdi_3_88b_rand_style"}';
block_tdi_3_88b.td_column_number = "3";
block_tdi_3_88b.block_type = "td_block_mega_menu";
block_tdi_3_88b.post_count = "5";
block_tdi_3_88b.found_posts = "2780";
block_tdi_3_88b.header_color = "";
block_tdi_3_88b.ajax_pagination_infinite_stop = "";
block_tdi_3_88b.max_num_pages = "556";
tdBlocksArray.push(block_tdi_3_88b);
</script><div id=tdi_3_88b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/181484/iphone-pliable-et-les-airpods-3-inspirent-les-concepteurs" rel="bookmark" class="td-image-wrap " title="L&rsquo;iPhone pliable et les AirPods 3 inspirent les concepteurs" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-pliable-concept-idrop-news-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-pliable-concept-idrop-news-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/iphone-pliable-concept-idrop-news-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Iphone Pliable Concept Idrop News" title="L&rsquo;iPhone pliable et les AirPods 3 inspirent les concepteurs" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/181484/iphone-pliable-et-les-airpods-3-inspirent-les-concepteurs" rel="bookmark noopener noreferrer" title="L&rsquo;iPhone pliable et les AirPods 3 inspirent les concepteurs" data-wpel-link="internal">L&rsquo;iPhone pliable et les AirPods 3 inspirent les concepteurs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/181403/ios-15-ce-sera-sans-iphone-6s-plus-et-le-premier-iphone-se" rel="bookmark" class="td-image-wrap " title="iOS 15, ce sera sans l&rsquo;iPhone 6S/Plus et le premier iPhone SE" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/ios-15-concept-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/ios-15-concept-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/ios-15-concept-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ios 15 Concept" title="iOS 15, ce sera sans l&rsquo;iPhone 6S/Plus et le premier iPhone SE" /></a></div>                <a href="https://www.iphonote.com/ios-15" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iOS 15</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/181403/ios-15-ce-sera-sans-iphone-6s-plus-et-le-premier-iphone-se" rel="bookmark noopener noreferrer" title="iOS 15, ce sera sans l&rsquo;iPhone 6S/Plus et le premier iPhone SE" data-wpel-link="internal">iOS 15, ce sera sans l&rsquo;iPhone 6S/Plus et le premier iPhone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/177114/iphone-pliable-est-en-test-chez-foxconn-premier-modele-prevu-pour-2022" rel="bookmark" class="td-image-wrap " title="L&rsquo;iPhone pliable est en test chez Foxconn, premier modèle prévu pour 2022 ?" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-pliable-concept_2022-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-pliable-concept_2022-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/iphone-pliable-concept_2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Iphone Pliable Concept 2022" title="L&rsquo;iPhone pliable est en test chez Foxconn, premier modèle prévu pour 2022 ?" /></a></div>                <a href="https://www.iphonote.com/iphone-2" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPhone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/177114/iphone-pliable-est-en-test-chez-foxconn-premier-modele-prevu-pour-2022" rel="bookmark noopener noreferrer" title="L&rsquo;iPhone pliable est en test chez Foxconn, premier modèle prévu pour 2022 ?" data-wpel-link="internal">L&rsquo;iPhone pliable est en test chez Foxconn, premier modèle prévu pour&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/175051/iphone-13-pro-disposera-bien-dun-ecran-120-hz-en-2021" rel="bookmark" class="td-image-wrap " title="L&rsquo;iPhone 13 Pro disposera bien d&rsquo;un écran 120 Hz en 2021" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/10/iphone-13-1to-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/10/iphone-13-1to-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/10/iphone-13-1to-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&rsquo;iPhone 13 Pro disposera bien d&rsquo;un écran 120 Hz en 2021" /></a></div>                <a href="https://www.iphonote.com/iphone-2" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPhone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/175051/iphone-13-pro-disposera-bien-dun-ecran-120-hz-en-2021" rel="bookmark noopener noreferrer" title="L&rsquo;iPhone 13 Pro disposera bien d&rsquo;un écran 120 Hz en 2021" data-wpel-link="internal">L&rsquo;iPhone 13 Pro disposera bien d&rsquo;un écran 120 Hz en 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/174826/kuo-airpods-3-ipad-mini-led-iphone-13" rel="bookmark" class="td-image-wrap " title="Kuo : AirPods 3, iPad mini-LED, et du nouveau pour l&rsquo;iPhone 13" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/airpods-3-fuite_n20-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/airpods-3-fuite_n20-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/airpods-3-fuite_n20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Airpods 3 Fuite N20" title="Kuo : AirPods 3, iPad mini-LED, et du nouveau pour l&rsquo;iPhone 13" /></a></div>                <a href="https://www.iphonote.com/ipad" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/174826/kuo-airpods-3-ipad-mini-led-iphone-13" rel="bookmark noopener noreferrer" title="Kuo : AirPods 3, iPad mini-LED, et du nouveau pour l&rsquo;iPhone 13" data-wpel-link="internal">Kuo : AirPods 3, iPad mini-LED, et du nouveau pour l&rsquo;iPhone&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_88b" data-td_block_id="tdi_3_88b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_88b" data-td_block_id="tdi_3_88b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">&#x267b;&#xfe0f; Rachat iPhone</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-145539"><a href="https://iphoshop.fr">&#x1f381; iPhoShop</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_86f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_86f" ><script>var block_tdi_4_86f = new tdBlock();
block_tdi_4_86f.id = "tdi_4_86f";
block_tdi_4_86f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30084","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_86f","tdc_css_class":"tdi_4_86f","tdc_css_class_style":"tdi_4_86f_rand_style"}';
block_tdi_4_86f.td_column_number = "3";
block_tdi_4_86f.block_type = "td_block_mega_menu";
block_tdi_4_86f.post_count = "5";
block_tdi_4_86f.found_posts = "25";
block_tdi_4_86f.header_color = "";
block_tdi_4_86f.ajax_pagination_infinite_stop = "";
block_tdi_4_86f.max_num_pages = "5";
tdBlocksArray.push(block_tdi_4_86f);
</script><div id=tdi_4_86f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/164095/iphoshop-les-premiers-accessoires-iphone-12-mini-pro-max-sont-en-vente" rel="bookmark" class="td-image-wrap " title="iPhoShop : les premiers accessoires iPhone 12/mini/Pro/Max sont en vente" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/10/accessoires-iphone-12-iphoshop-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/10/accessoires-iphone-12-iphoshop-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/10/accessoires-iphone-12-iphoshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="iPhoShop : les premiers accessoires iPhone 12/mini/Pro/Max sont en vente" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/164095/iphoshop-les-premiers-accessoires-iphone-12-mini-pro-max-sont-en-vente" rel="bookmark noopener noreferrer" title="iPhoShop : les premiers accessoires iPhone 12/mini/Pro/Max sont en vente" data-wpel-link="internal">iPhoShop : les premiers accessoires iPhone 12/mini/Pro/Max sont en vente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/163406/french-days-iphoshop-25-sur-vos-accessoires-iphone-airpods-cables" rel="bookmark" class="td-image-wrap " title="&#x1f525; French Days iPhoShop : -25% sur vos accessoires iPhone/AirPods/Câbles" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/09/french-days_20_iphoshop-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/09/french-days_20_iphoshop-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/09/french-days_20_iphoshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; French Days iPhoShop : -25% sur vos accessoires iPhone/AirPods/Câbles" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/163406/french-days-iphoshop-25-sur-vos-accessoires-iphone-airpods-cables" rel="bookmark noopener noreferrer" title="&#x1f525; French Days iPhoShop : -25% sur vos accessoires iPhone/AirPods/Câbles" data-wpel-link="internal">&#x1f525; French Days iPhoShop : -25% sur vos accessoires iPhone/AirPods/Câbles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/159522/french-days-iphoshop-20-sur-vos-accessoires-iphone-airpods-cables" rel="bookmark" class="td-image-wrap " title="&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/159522/french-days-iphoshop-20-sur-vos-accessoires-iphone-airpods-cables" rel="bookmark noopener noreferrer" title="&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles" data-wpel-link="internal">&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/155367/soldes-iphoshop-30-sur-les-accessoires-iphone-airpods" rel="bookmark" class="td-image-wrap " title="&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/01/iphoshop-soldes-hiver-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/01/iphoshop-soldes-hiver-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/01/iphoshop-soldes-hiver-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Bons Plans</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/155367/soldes-iphoshop-30-sur-les-accessoires-iphone-airpods" rel="bookmark noopener noreferrer" title="&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus" data-wpel-link="internal">&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/154753/iphoshop-deux-nouvelles-coques-pour-airpods-pro-sont-arrivees" rel="bookmark" class="td-image-wrap " title="&#x1f525; iPhoShop : Deux nouvelles coques pour AirPods Pro sont arrivées !" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2019/12/coques-airpods-pro-iphoshop-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2019/12/coques-airpods-pro-iphoshop-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/12/coques-airpods-pro-iphoshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f525; iPhoShop : Deux nouvelles coques pour AirPods Pro sont arrivées !" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154753/iphoshop-deux-nouvelles-coques-pour-airpods-pro-sont-arrivees" rel="bookmark noopener noreferrer" title="&#x1f525; iPhoShop : Deux nouvelles coques pour AirPods Pro sont arrivées !" data-wpel-link="internal">&#x1f525; iPhoShop : Deux nouvelles coques pour AirPods Pro sont arrivées&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_86f" data-td_block_id="tdi_4_86f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_86f" data-td_block_id="tdi_4_86f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145543"><a href="https://www.iphonote.com/tests-2">&#x1f4af; Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_bfb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_bfb" ><script>var block_tdi_5_bfb = new tdBlock();
block_tdi_5_bfb.id = "tdi_5_bfb";
block_tdi_5_bfb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7016","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_bfb","tdc_css_class":"tdi_5_bfb","tdc_css_class_style":"tdi_5_bfb_rand_style"}';
block_tdi_5_bfb.td_column_number = "3";
block_tdi_5_bfb.block_type = "td_block_mega_menu";
block_tdi_5_bfb.post_count = "5";
block_tdi_5_bfb.found_posts = "338";
block_tdi_5_bfb.header_color = "";
block_tdi_5_bfb.ajax_pagination_infinite_stop = "";
block_tdi_5_bfb.max_num_pages = "68";
tdBlocksArray.push(block_tdi_5_bfb);
</script><div id=tdi_5_bfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/179165/test-iphone-12-pro-max-le-plus-grand-de-tous-les-temps" rel="bookmark" class="td-image-wrap " title="Notre test de l’iPhone 12 Pro Max : le plus grand de tous les temps !" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/test-iphone-12-pro-max-1-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/test-iphone-12-pro-max-1-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/test-iphone-12-pro-max-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Test Iphone 12 Pro Max" title="Notre test de l’iPhone 12 Pro Max : le plus grand de tous les temps !" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-12" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPhone 12</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/179165/test-iphone-12-pro-max-le-plus-grand-de-tous-les-temps" rel="bookmark noopener noreferrer" title="Notre test de l’iPhone 12 Pro Max : le plus grand de tous les temps !" data-wpel-link="internal">Notre test de l’iPhone 12 Pro Max : le plus grand&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/177531/iphone-12-pro-max-une-autonomie-solide-capable-de-tenir-la-journee" rel="bookmark" class="td-image-wrap " title="iPhone 12 Pro Max : une autonomie solide capable de tenir la journée" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-12-pro-max-noel-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-12-pro-max-noel-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/iphone-12-pro-max-noel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Iphone 12 Pro Max Noel" title="iPhone 12 Pro Max : une autonomie solide capable de tenir la journée" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-12" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPhone 12</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/177531/iphone-12-pro-max-une-autonomie-solide-capable-de-tenir-la-journee" rel="bookmark noopener noreferrer" title="iPhone 12 Pro Max : une autonomie solide capable de tenir la journée" data-wpel-link="internal">iPhone 12 Pro Max : une autonomie solide capable de tenir&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/177021/test-coques-en-cuir-nomad-pour-iphone-12-mini-pro-max-photos" rel="bookmark" class="td-image-wrap " title="[Test] Coques en cuir Nomad pour iPhone 12/mini/Pro/Max [Photos]" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/coques-nomads-iphone-12-mini-pro-max_2-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/coques-nomads-iphone-12-mini-pro-max_2-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/coques-nomads-iphone-12-mini-pro-max_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Coques Nomads Iphone 12 Mini Pro Max 2" title="[Test] Coques en cuir Nomad pour iPhone 12/mini/Pro/Max [Photos]" /></a></div>                <a href="https://www.iphonote.com/accessoires" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/177021/test-coques-en-cuir-nomad-pour-iphone-12-mini-pro-max-photos" rel="bookmark noopener noreferrer" title="[Test] Coques en cuir Nomad pour iPhone 12/mini/Pro/Max [Photos]" data-wpel-link="internal">[Test] Coques en cuir Nomad pour iPhone 12/mini/Pro/Max [Photos]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/176081/test-camera-arlo-pro-3-floodlight-la-camera-au-projecteur-led" rel="bookmark" class="td-image-wrap " title="[Test] Caméra Arlo Pro 3 Floodlight &#8211; La caméra au projecteur LED" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/Arlo-Pro-3-Floodlight_n20-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/Arlo-Pro-3-Floodlight_n20-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/Arlo-Pro-3-Floodlight_n20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Arlo Pro 3 Floodlight N20" title="[Test] Caméra Arlo Pro 3 Floodlight &#8211; La caméra au projecteur LED" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/176081/test-camera-arlo-pro-3-floodlight-la-camera-au-projecteur-led" rel="bookmark noopener noreferrer" title="[Test] Caméra Arlo Pro 3 Floodlight &#8211; La caméra au projecteur LED" data-wpel-link="internal">[Test] Caméra Arlo Pro 3 Floodlight &#8211; La caméra au projecteur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/175061/iphone-12-pro-max-bleu-pacifique-est-arrive-chez-iphonote" rel="bookmark" class="td-image-wrap " title="L&rsquo;iPhone 12 Pro Max Bleu Pacifique est arrivé chez iPhonote !" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-12-pro-max-bleu-pacifique_n20_4-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-12-pro-max-bleu-pacifique_n20_4-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/iphone-12-pro-max-bleu-pacifique_n20_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Iphone 12 Pro Max Bleu Pacifique N20 4" title="L&rsquo;iPhone 12 Pro Max Bleu Pacifique est arrivé chez iPhonote !" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-12" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">iPhone 12</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/175061/iphone-12-pro-max-bleu-pacifique-est-arrive-chez-iphonote" rel="bookmark noopener noreferrer" title="L&rsquo;iPhone 12 Pro Max Bleu Pacifique est arrivé chez iPhonote !" data-wpel-link="internal">L&rsquo;iPhone 12 Pro Max Bleu Pacifique est arrivé chez iPhonote !</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_bfb" data-td_block_id="tdi_5_bfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_bfb" data-td_block_id="tdi_5_bfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.iphonote.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-181412" class="td-post-template-3 post-181412 post type-post status-publish format-standard has-post-thumbnail category-iplans-appstore category-news category-promos tag-airpods-pro tag-promo-airpods-pro td-container-wrap" >
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.iphonote.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Applications" class="entry-crumb" href="https://www.iphonote.com/application">Applications</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Bons Plans" class="entry-crumb" href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#x1f525; Promo : AirPods Pro à seulement 198€ au lieu de 279€...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1068" height="554" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-1068x554.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-1068x554.jpg 1068w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-300x156.jpg 300w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-600x312.jpg 600w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-768x399.jpg 768w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-150x78.jpg 150w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-696x361.jpg 696w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Promos Airpods Pro Amazon" title="Promos Airpods Pro Amazon"/></div>
            <header class="td-post-title">
                                <h1 class="entry-title">&#x1f525; Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.iphonote.com/actu/author/webmaster">Rémi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T08:34:15+01:00" >23 novembre 2020</time></span>                                        <div class="td-post-comments"><a href="https://www.iphonote.com/actu/181412/%f0%9f%94%a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content tagdiv-type">
        <p>Aujourd&rsquo;hui, Amazon propose les AirPods Pro un prix très intéressant de <a href="https://amzn.to/2UQdlOr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">198,78 €</a>, contre 279 € chez Apple. C&rsquo;est clairement moment de vous faire plaisir tout en faisant des économies.</p>
<p><a href="https://amzn.to/2UQdlOr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><img loading="lazy" class="aligncenter wp-image-181415 size-large" src="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-600x312.jpg" alt="Promos Airpods Pro Amazon" width="600" height="312" srcset="https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-600x312.jpg 600w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-300x156.jpg 300w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-768x399.jpg 768w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-150x78.jpg 150w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-696x361.jpg 696w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon-1068x554.jpg 1068w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-airpods-pro-amazon.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Bien entendu, les écouteurs sont garantis chez Apple, en cas de problème vous pouvez donc passer par le SAV de l&rsquo;entreprise. De plus, Amazon promet une livraison pour ce mercredi, largement à temps pour les mettre sous le sapin.</p>
<p>› <strong>AirPods Pro &#8211; Apple</strong> : <a href="https://amzn.to/2UQdlOr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">198,78 € au lieu de 279 €</a></p>
<p>Et si vous voulez vous faire une première idée, voici notre <a href="https://amzn.to/2UQdlOr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">Notre prise en main des AirPods Pro [déballage photos]</a>.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.iphonote.com/actu/181412/%f0%9f%94%a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.iphonote.com%2Factu%2F181412%2F%25f0%259f%2594%25a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%F0%9F%94%A5+Promo+%3A+AirPods+Pro+%C3%A0+seulement+198%E2%82%AC+au+lieu+de+279%E2%82%AC+sur+Amazon %0A%0A https://www.iphonote.com/actu/181412/%f0%9f%94%a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%F0%9F%94%A5+Promo+%3A+AirPods+Pro+%C3%A0+seulement+198%E2%82%AC+au+lieu+de+279%E2%82%AC+sur+Amazon&url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F181412%2F%25f0%259f%2594%25a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon&via=iphonote">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iphonote.com/actu/181412/%f0%9f%94%a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon&title=%F0%9F%94%A5+Promo+%3A+AirPods+Pro+%C3%A0+seulement+198%E2%82%AC+au+lieu+de+279%E2%82%AC+sur+Amazon">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#x1f525; Promo : AirPods Pro à seulement 198€ au lieu de 279€ sur Amazon&body=https://www.iphonote.com/actu/181412/%f0%9f%94%a5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.iphonote.com/actu/author/webmaster">Rémi</a></span></div>            </footer>

    <div class="td_block_wrap td_block_related_posts tdi_7_b69 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_b69" ><script>var block_tdi_7_b69 = new tdBlock();
block_tdi_7_b69.id = "tdi_7_b69";
block_tdi_7_b69.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_7_b69","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":181412,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_7_b69","tdc_css_class_style":"tdi_7_b69_rand_style"}';
block_tdi_7_b69.td_column_number = "3";
block_tdi_7_b69.block_type = "td_block_related_posts";
block_tdi_7_b69.post_count = "6";
block_tdi_7_b69.found_posts = "28642";
block_tdi_7_b69.header_color = "";
block_tdi_7_b69.ajax_pagination_infinite_stop = "";
block_tdi_7_b69.max_num_pages = "4774";
tdBlocksArray.push(block_tdi_7_b69);
</script><h4 class="td-related-title td-block-title"><a id="tdi_8_9ba" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_7_b69" href="#">ARTICLES CONNEXES</a><a id="tdi_9_2ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_7_b69" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_7_b69 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/181484/iphone-pliable-et-les-airpods-3-inspirent-les-concepteurs" rel="bookmark" class="td-image-wrap " title="L&rsquo;iPhone pliable et les AirPods 3 inspirent les concepteurs" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-pliable-concept-idrop-news-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/iphone-pliable-concept-idrop-news-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/iphone-pliable-concept-idrop-news-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Iphone Pliable Concept Idrop News" title="L&rsquo;iPhone pliable et les AirPods 3 inspirent les concepteurs" /></a></div>                <a href="https://www.iphonote.com/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/181484/iphone-pliable-et-les-airpods-3-inspirent-les-concepteurs" rel="bookmark" title="L&rsquo;iPhone pliable et les AirPods 3 inspirent les concepteurs">L&rsquo;iPhone pliable et les AirPods 3 inspirent les concepteurs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/181460/habillez-votre-iphone-12-avec-ces-fonds-ecran-x-ray" rel="bookmark" class="td-image-wrap " title="Habillez votre iPhone 12 avec ces fonds d&rsquo;écran X-Ray" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/iPhone-12-mni-Pro-Max-x-ray-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/iPhone-12-mni-Pro-Max-x-ray-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/iPhone-12-mni-Pro-Max-x-ray-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Iphone 12 Mni Pro Max X Ray" title="Habillez votre iPhone 12 avec ces fonds d&rsquo;écran X-Ray" /></a></div>                <a href="https://www.iphonote.com/iphone-2/iphone-12" class="td-post-category">iPhone 12</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/181460/habillez-votre-iphone-12-avec-ces-fonds-ecran-x-ray" rel="bookmark" title="Habillez votre iPhone 12 avec ces fonds d&rsquo;écran X-Ray">Habillez votre iPhone 12 avec ces fonds d&rsquo;écran X-Ray</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/177615/bonplan-profitez-des-nouvelles-offres-high-tech-du-moment" rel="bookmark" class="td-image-wrap " title="&#x1f525; #BonPlan : profitez des nouvelles offres high-tech du moment" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/promos-hight-tech-n20-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/promos-hight-tech-n20-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/promos-hight-tech-n20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Promos Hight Tech N20" title="&#x1f525; #BonPlan : profitez des nouvelles offres high-tech du moment" /></a></div>                <a href="https://www.iphonote.com/application/iplans-appstore" class="td-post-category">Bons Plans</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/177615/bonplan-profitez-des-nouvelles-offres-high-tech-du-moment" rel="bookmark" title="&#x1f525; #BonPlan : profitez des nouvelles offres high-tech du moment">&#x1f525; #BonPlan : profitez des nouvelles offres high-tech du moment</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/181434/apple-met-a-jour-lassistant-de-migration-windows-pour-macos-big-sur" rel="bookmark" class="td-image-wrap " title="Apple met à jour l&rsquo;assistant de migration Windows pour macOS Big Sur" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/assistant-de-migration-windows-macos-big-sur-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/assistant-de-migration-windows-macos-big-sur-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/assistant-de-migration-windows-macos-big-sur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Assistant De Migration Windows Macos Big Sur" title="Apple met à jour l&rsquo;assistant de migration Windows pour macOS Big Sur" /></a></div>                <a href="https://www.iphonote.com/apple" class="td-post-category">Apple</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/181434/apple-met-a-jour-lassistant-de-migration-windows-pour-macos-big-sur" rel="bookmark" title="Apple met à jour l&rsquo;assistant de migration Windows pour macOS Big Sur">Apple met à jour l&rsquo;assistant de migration Windows pour macOS Big Sur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/181403/ios-15-ce-sera-sans-iphone-6s-plus-et-le-premier-iphone-se" rel="bookmark" class="td-image-wrap " title="iOS 15, ce sera sans l&rsquo;iPhone 6S/Plus et le premier iPhone SE" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/ios-15-concept-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/ios-15-concept-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/ios-15-concept-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ios 15 Concept" title="iOS 15, ce sera sans l&rsquo;iPhone 6S/Plus et le premier iPhone SE" /></a></div>                <a href="https://www.iphonote.com/ios-15" class="td-post-category">iOS 15</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/181403/ios-15-ce-sera-sans-iphone-6s-plus-et-le-premier-iphone-se" rel="bookmark" title="iOS 15, ce sera sans l&rsquo;iPhone 6S/Plus et le premier iPhone SE">iOS 15, ce sera sans l&rsquo;iPhone 6S/Plus et le premier iPhone SE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.iphonote.com/actu/181392/the-first-tree-partez-pour-un-voyage-emouvant-app-store" rel="bookmark" class="td-image-wrap " title="The First Tree, partez pour un voyage émouvant [App Store]" ><img width="218" height="150" class="entry-thumb" src="https://www.iphonote.com/wp-content/uploads/2020/11/the-first-tree_ios_2-218x150.jpg"  srcset="https://www.iphonote.com/wp-content/uploads/2020/11/the-first-tree_ios_2-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/11/the-first-tree_ios_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="The First Tree Ios 2" title="The First Tree, partez pour un voyage émouvant [App Store]" /></a></div>                <a href="https://www.iphonote.com/application/jeux" class="td-post-category">Jeux</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/181392/the-first-tree-partez-pour-un-voyage-emouvant-app-store" rel="bookmark" title="The First Tree, partez pour un voyage émouvant [App Store]">The First Tree, partez pour un voyage émouvant [App Store]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_b69" data-td_block_id="tdi_7_b69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_b69" data-td_block_id="tdi_7_b69"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Partager un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/181412/%F0%9F%94%A5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=41204025&#038;postid=181412&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Partager+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=adb09085d1c36a0afdc4da7e16f3121c8e01da67#parent=https%3A%2F%2Fwww.iphonote.com%2Factu%2F181412%2F%25F0%259F%2594%25A5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Notre App iPhone/iPad</span></h4><a href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&#038;at=11ly6D" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" class="image wp-image-116685  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png 300w, https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>La boutique</span></h4><a href="https://www.iphoshop.fr" data-wpel-link="exclude" rel="noopener noreferrer"><img width="300" height="74" src="https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-300x74.jpeg" class="image wp-image-166258 td-center attachment-thumbnail size-thumbnail" alt="Iphoshop Banniere 20" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-300x74.jpeg 300w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-600x148.jpeg 600w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-768x189.jpeg 768w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-150x37.jpeg 150w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-696x171.jpeg 696w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20-1068x263.jpeg 1068w, https://www.iphonote.com/wp-content/uploads/2020/11/iphoshop-banniere-20.jpeg 1218w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Meilleurs prix du web</span></h4><div class="textwidget custom-html-widget"><!DOCTYPE html>

<head>
<style>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</style></head>
<section id="comparateur_home">
    <h4>Guide d'achat</h4>
    <div class="tab-wrap">
        <input type="radio" name="tabs" id="tab1" checked>
        <!-- PARTIE IPHONE -->
        <div class="tab-label-content" id="tab1-content">
            <label for="tab1">iPhone</label>
            <div class="tab-content">
                <table id="comparateur-tab" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td>&nbsp;</td>
                            <td>FNAC</td>
                            <td>Cdiscount</td>
                            <td>Rakuten</td>
                            <td>Boulanger</td>
                            <!--<td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2018/05/rakuten-priceminister-guide.png" alt="Priceminister"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td>-->
                        </tr>
                        <tr>
                            <td>iPhone 11 Pro/Max</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11-Pro-11-Pro-Max%252FiPhone%252Fnsh515090%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 159 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11-pro-max%252Fl-144043126.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 159 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11+Pro/f4/iPhone" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                           1 074 &euro;</a></td>
                            <td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone201120pro" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 159 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone 11</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11%252FiPhone%252Fnsh515089%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            809 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11%252Fl-144043124.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            809 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11/f4/iPhone" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                           739 &euro;</a></td>
                            <td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone2011" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            809 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone XS/Max</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FIphone-XS-et-XS-Max%2FiPhone%2Fnsh490943%2Fw-4%23int%3DS%3Aplayer1%7CHome%2520G%C3%A9n%C3%A9%7C490943%7CNonApplicable%7CBAN1%7CNonApplicable" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 159 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fapple%2Fapple-iphone%2Fv-144043111-144043111.html" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 149 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/s/iphone%2Bxs%3Fnav%3DTel-PDA_Telephones-mobiles%26xtatc%3DPUB-[PMC]-[H]-[Homepage]-[MEGABAN4]-[actu-iphonexs]-[]-[]" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                           833 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xs20max" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 159 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone XR</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FiPhone-XR%2FiPhone%2Fnsh490944%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            709 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Fsearch%2F10%2Fiphone%2Bxr.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            659 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21930302&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BXr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                           592 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            709 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone X</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FiPhone-X%2FiPhone%2Fnsh478241%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            909 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsmartphones%2Fiphone%2Fiphone-x%2Fl-14404020807.html%23_his_%3F" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            689 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BX" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            571 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20x" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            739 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPhone 8/8+</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FiPhone-8-et-8-Plus%2FiPhone%2Fnsh473422%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            539 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Fop%2Fnouveautes-iphone%2Fl-1447749.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            498 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&amp;url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B8%2BPlus" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            345 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20820plus" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            539 &euro;</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <input type="radio" name="tabs" id="tab2">
        <!-- PARTIE IPAD -->
        <div class="tab-label-content" id="tab2-content">
            <label for="tab2">iPad</label>
            <div class="tab-content">
            <table id="comparateur-tab" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td>&nbsp;</td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td>
                        </tr>
                        <tr>
                            <td>iPad Pro 12,9" 2018</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 119 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            999 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 029 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro20122c922" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 049 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPad Pro 11’’ 2018</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            899 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            848 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            696 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro201122" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            899 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPad Pro 10,5" 2017</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-10-5-pouces%2FiPad%2Fnsh475718%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            899 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro-2017%2Fl-107981125.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            569 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D10-5" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            518 &euro;</a></td>
                            <td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fnav-filtre%2Fipad%3Ffacettes_tablettes_multi_____taille_de_l_ecran%7Eplus20de201020pouces" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            569 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>iPad 7 10,2" 2019</td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FNouvel-iPad%252FiPad%252Fnsh473345%252Fw-4%2523bl%253DMICiPadARBO%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            389 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Ftablettes-tactiles-ebooks%252Fapple-ipad%252Fipad-7%252Fl-107981126.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            389 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fipad-5882%253Fsort%253Dventes%2526view%253Dlist%2526it_display_size_max_pouces%253D10-2%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            444 &euro;</a></td>
                            <td class="mp"><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            389 &euro;</a></td>
                        </tr>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <input type="radio" name="tabs" id="tab3">
        <!-- PARTIE MAC -->
        <div class="tab-label-content" id="tab3-content">
            <label for="tab3">Mac</label>
            <div class="tab-content">
                <table id="comparateur-tab" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td>&nbsp;</td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt="FNAC"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt="Cdiscount"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td>
                            <td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt="Boulanger"></td>
                        </tr>
                        <tr>
                            <td>Mac mini 2018</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FMac-Mini%252FApple-iMac-Mac-Mini-Mac-Pro%252Fnsh352423%252Fw-4%2523bl%253DMICApple-iMac%252C-Mac-Mini%252C-Mac-ProARBO%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            855 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fachat-pc-ordinateur%252Fespace-apple%252Fmac-mini%252Fl-107083403.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            859 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fmac-et-imac-5876%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            854 &euro;</a></td>
                            <td class="mp"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/imac-mac-mini-mac-pro/nouvelles_facettes_ordinateurs_____modele~mac20mini" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            830 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>MacBook Air 2018</td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FMacBook%2FNouveautes-Apple%2Fnsh475679%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 187 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fordinateurs-pc-portables%252Fespace-apple%252Fmac-book-air%252Fl-107096401.html%2523_his_%5D%5D" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 344 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook-air" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 187 &euro;</a></td>
                            <td class="mp"><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fmacbook%2Fnouvelles_facettes_ordinateurs_____modele%7Emacbook20air" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 187 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>MacBook Pro 15"</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            2 449 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            2 599 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D15-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            2 278 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/macbook" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            2 564 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>MacBook Pro 13"</td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 199 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 549 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D13-3" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 349 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/macbook" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 349 &euro;</a></td>
                        </tr>
                        <tr>
                            <td>MacBook 12"</td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=12665&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.fnac.com%2FLe-MacBook%2FApple-MacBook-Pro-MacBook-Air%2Fnsh420613%2Fw-4" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 249 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fapple-macbooks%2Fl-1070993.html%23_his_" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            899 &euro;</a></td>
                            <td class="mp"><a href="https://www.awin1.com/cread.php?awinmid=6901&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            788 &euro;</a></td>
                            <td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&amp;url=https://www.boulanger.com/c/macbook" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            1 424 &euro;</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <input type="radio" name="tabs" id="tab4">
        <!-- PARTIE FORFAIT -->
        <div class="tab-label-content" id="tab4-content">
            <label for="tab4">Forfaits</label>
            <div class="tab-content">
                <table id="comparateur-tab" class="comparope" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope1.png" alt="Orange"></td>
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope3.png" alt="Sosh"></td>
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope2.png" alt="SFR"></td>
                        </tr>
                        <tr>
                            <td><a href="https://www.awin1.com/awclick.php?gid=338570&amp;mid=7302&amp;awinaffid=291171&amp;linkid=2175149&amp;clickref=" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            dès 9,99 &euro;</a></td>
                            <td><a href="https://www.awin1.com/awclick.php?gid=338570&amp;mid=7302&amp;awinaffid=291171&amp;linkid=2174272&amp;clickref=" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            dès 4,99 &euro;</a></td>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=7315&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.sfr.fr%2Fforfait-mobile%2Foffres%2Fforfait-mobile%3Fectrans%3D1" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            dès 12,99 &euro;</a></td>
                        </tr>
                    </tbody>
                </table>
                <table id="comparateur-tab" class="comparope" style="width: 100%;">
                    <tbody>
                        <tr id="operateurs">
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope4.png" alt="RED by SFR"></td>
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope5.png" alt="Bouygues"></td>
                            <td><img class="forfaitimg" src="https://www.iphonote.com/wp-content/uploads/2019/11/ope6.png" alt="B&YOU"></td>
                        </tr>
                        <tr>
                            <td><a href="https://www.awin1.com/cread.php?awinmid=7310&amp;awinaffid=291171&amp;clickref=&amp;p=https%3A%2F%2Fwww.red-by-sfr.fr%2Fforfaits-mobiles%2F%3Fectrans%3D1" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            dès 5 &euro;</a></td>
                            <td><a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=26787&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            dès 12,99 &euro;</a></td>
                            <td><a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=26787&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-sans-engagement" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">
                            dès 7,99 &euro;</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div class="slide"></div>
    </div>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'> </section>
</div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_media_image"><a href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&#038;at=11ly6D" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img width="300" height="134" src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" class="image wp-image-116685  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png 300w, https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>CATEGORIES</span></h4><div class="menu-categories-2-container"><ul id="menu-categories-2" class="menu"><li id="menu-item-145788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-145788"><a href="https://www.iphonote.com/trucs-astuces" data-wpel-link="internal" rel="noopener noreferrer">Trucs &amp; Astuces</a></li>
<li id="menu-item-114175" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114175"><a href="https://www.iphonote.com/?page_id=74791" data-wpel-link="internal" rel="noopener noreferrer">DEBLOCAGE MOBILE</a></li>
<li id="menu-item-114176" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114176"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" data-wpel-link="internal" rel="noopener noreferrer">RACHAT IPHONE &#038; iPAD</a></li>
<li id="menu-item-145789" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145789"><a href="https://www.iphonote.com/technologie-2" data-wpel-link="internal" rel="noopener noreferrer">Technologie</a></li>
<li id="menu-item-145790" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145790"><a href="https://www.iphonote.com/accessoires" data-wpel-link="internal" rel="noopener noreferrer">Accessoires</a></li>
<li id="menu-item-145791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-145791"><a href="https://www.iphonote.com/application" data-wpel-link="internal" rel="noopener noreferrer">Applications</a></li>
<li id="menu-item-145792" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145792"><a href="https://www.iphonote.com/cine-tv" data-wpel-link="internal" rel="noopener noreferrer">Ciné/TV</a></li>
<li id="menu-item-145794" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145794"><a href="https://www.iphonote.com/videos" data-wpel-link="internal" rel="noopener noreferrer">Videos</a></li>
<li id="menu-item-145793" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145793"><a href="https://www.iphonote.com/cydia" data-wpel-link="internal" rel="noopener noreferrer">Cydia</a></li>
<li id="menu-item-145795" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145795"><a href="https://www.iphonote.com/jailbreak" data-wpel-link="internal" rel="noopener noreferrer">Jailbreak</a></li>
<li id="menu-item-171023" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171023"><a href="https://www.iphonote.com/tutoriels-jailbreaks" data-wpel-link="internal" rel="noopener noreferrer">Tutoriels Jailbreaks</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Liens Partenaires</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://www.iphoshop.fr" rel="me noopener noreferrer" title="iPhoShop &#8211; accessoires et coques iPhone" target="_blank" data-wpel-link="exclude">Boutique iPhoShop</a></li>
<li><a href="https://worldissmall.fr" target="_blank" data-wpel-link="exclude" rel="noopener noreferrer">Worldissmall</a></li>

	</ul>
</aside>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.iphonote.com/"><img class="td-retina-data" src="https://www.iphonote.com/wp-content/uploads/2020/10/logo-iphonote-x48.png" data-retina="https://www.iphonote.com/wp-content/uploads/2020/11/logo-iphonote-x96@2x-300x64.png" alt="logo-iphonote" title="" width="224" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>iPhonote.com est une source d'actualités française basée sur les nouvelles technologies et les appareils développés par Apple. Des tests, tutoriels et autres astuces sont à retrouver sur le site. 
Nous vous souhaitons une agréable lecture !</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/BlogiPhonote" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/iphonote/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/iPhonote" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCXpf3Ln2MEYNE7U7UzgRk4Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-bas-19-container"><ul id="menu-menu-bas-19" class="td-subfooter-menu"><li id="menu-item-114215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-114215"><a href="https://www.iphonote.com/a-propos">À Propos</a></li>
<li id="menu-item-114232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114232"><a href="https://www.iphonote.com/devenir-redacteur-sur-iphonote-com">Devenir rédacteur</a></li>
<li id="menu-item-114216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114216"><a href="https://www.iphonote.com/contact">Contact</a></li>
<li id="menu-item-114217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114217"><a href="https://www.iphonote.com/publicite-advertising">Publicité / Advertising</a></li>
<li id="menu-item-114218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-114218"><a href="https://www.iphonote.com/mentions-legales">Mentions légales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; iPhonote.com 2020                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fbbabb89f3bf
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-review-header .block-title {
    background-color: #377EB9;
}
    
.td-review-summary .block-title {
    background-color: #377EB9;
}

label, p, a, h4, div {
    font-family: Rubik;
}

.td-icon-star:before {
    content: '\e80f';
    color: #377EB9;
}

.td-icon-star-half:before {
    content: '\e83a';
    color: #377EB9;
}
</style>

<script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.iphonote.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[181412]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=41204025&postid=181412&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Partager+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=adb09085d1c36a0afdc4da7e16f3121c8e01da67#parent=https%3A%2F%2Fwww.iphonote.com%2Factu%2F181412%2F%25F0%259F%2594%25A5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=41204025&postid=181412&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Partager+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=adb09085d1c36a0afdc4da7e16f3121c8e01da67#parent=https%3A%2F%2Fwww.iphonote.com%2Factu%2F181412%2F%25F0%259F%2594%25A5-promo-airpods-pro-a-seulement-198e-au-lieu-de-279e-sur-amazon";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'41204025',post:'181412',tz:'1',srv:'www.iphonote.com'} ]);
	_stq.push([ 'clickTrackerInit', '41204025', '181412' ]);
</script>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="iphonote_com",_audins_did=206254;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.iphonote_com,DomainId.206254" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>