<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-FR> <!--<![endif]--><head><title>Spotify lance des podcasts vidéo sur sa plateforme</title><meta charset=UTF-8 /><link rel=stylesheet href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel=stylesheet type='text/css'><link data-optimized=2 rel=stylesheet href="https://www.iphonote.com/wp-content/litespeed/cssjs/bb239.css.pagespeed.ce.f48b1UJnw-.css"/><link data-optimized=2 rel=stylesheet href="https://www.iphonote.com/wp-content/litespeed/cssjs/c20af.css.pagespeed.ce.8xXTR7TUY5.css"/><style id=wp-block-library-inline-css type='text/css'>.has-text-align-justify{text-align:justify}</style><style id=td-theme-inline-css type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style>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</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#367eb9}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#367eb9}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#367eb9}.tdm-btn-style1{background-color:#367eb9}.tdm-btn-style2:before{border-color:#367eb9}.tdm-btn-style2{color:#367eb9}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #367eb9;-moz-box-shadow:0 2px 16px #367eb9;box-shadow:0 2px 16px #367eb9}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #367eb9;-moz-box-shadow:0 4px 26px #367eb9;box-shadow:0 4px 26px #367eb9}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#222}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#424242}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#424242}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#424242}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a{line-height:50px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:50px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:50px}}</style><style id=tdw-css-placeholder></style><style>html,body{width:100%;margin:0;padding:0}#comparateur_home h1{font-size:26px;background:#2a2a2a;color:#fff;padding:18px 0 69px;margin-bottom:50px;margin-top:0;text-align:center;font-weight:300}label,p,a,h1,div{font-family:Roboto,sans-serif}.tab-wrap{width:100%;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;top:-106px}input[type=radio][name=tabs]{position:absolute;z-index:-1}input[type=radio][name=tabs]:checked+.tab-label-content label{color:#fff;font-weight:900}input[type=radio][name=tabs]:checked+.tab-label-content .tab-content{display:block}input[type=radio][name=tabs]:nth-of-type(1):checked~.slide{left:calc((100%/4)*0)}input[type=radio][name=tabs]:nth-of-type(2):checked~.slide{left:calc((100%/4)*1)}input[type=radio][name=tabs]:nth-of-type(3):checked~.slide{left:calc((100%/4)*2)}input[type=radio][name=tabs]:nth-of-type(4):checked~.slide{left:calc((100%/4)*3)}input[type=radio][name=tabs]:first-of-type:checked~.slide{left:0}.tab-label-content label{cursor:pointer;color:rgba(255,255,255,.5);background-color:#2a2a2a;box-sizing:border-box;display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;text-align:center;height:56px;-webkit-transition:color .2s ease;transition:color .2s ease;width:100%;border:1px solid rgba(255,255,255,.4);border-width:0 0 2px;font-weight:100}#comparateur_home{background-color:#2a2a2a;padding:10px;border-radius:5px;height:450px}.slide{background:#367eb9;width:calc(100%/4);height:2px;position:absolute;left:0;top:calc(100% - 10px);-webkit-transition:left .3s ease-out;transition:left .3s ease-out}.tab-label-content{width:100%;color:#fff}.tab-label-content .tab-content{position:absolute;top:80px;line-height:130%;display:none;-webkit-animation:fadeEffect 1s;animation:fadeEffect 1s;width:100%;left:0}@media screen and (max-width:800px){#comparateur_home h1{padding:28px 0 75px}.tab-wrap{width:80%;margin-left:10%;top:-106px}}.tab-content table{border:0 solid #333;border-collapse:initial}#comparateur-tab td{width:20%}#comparateur-tab td{border-width:0 0 1px;border-style:solid;border-color:#2a75b3}#comparateur-tab td:nth-child(1){font-size:9px;font-weight:400;padding:7px 0;width:20%}#operateurs td:not(:first-child){text-align:center;font-size:8px;font-weight:900}#comparateur-tab td a{display:block;color:inherit;text-decoration:none}#operateurs img{height:10px}#comparateur-tab tr:not(:first-child) td:not(:first-child){font-size:10px;font-weight:100;text-align:center;color:#fff;cursor:pointer;transition:.1s}#comparateur-tab tr:not(:first-child) td:not(:first-child):hover{background-color:#367eb9;border-radius:4px;color:#ffffff!important;font-weight:900;transition:.1s;box-shadow:0 16px 26px -10px rgba(0,0,0,.56),0 4px 25px 0px rgba(0,0,0,.12),0 8px 10px -5px rgba(0,0,0,.2)}.mp{color:#ffa21e!important;font-weight:900!important}.comparope td{width:16.66%!important}.comparope td:nth-child(1){font-size:14px!important;font-weight:100!important;text-align:center!important;color:#FFF!important;cursor:pointer!important;transition:.1s!important}.comparope tr:not(:first-child) td:nth-child(1):hover{background-color:#FFD900!important;border-radius:4px!important;color:#367eb9!important;font-weight:900!important;transition:.1s;box-shadow:0 16px 26px -10px rgba(0,0,0,.56),0 4px 25px 0px rgba(0,0,0,.12),0 8px 10px -5px rgba(0,0,0,.2)!important}.follow{width:42px;height:42px;border-radius:50px;background:#03a9f4;display:block;margin:300px auto 0;white-space:nowrap;padding:13px;box-sizing:border-box;color:#fff;-webkit-transition:all .2s ease;transition:all .2s ease;font-family:Roboto,sans-serif;text-decoration:none;box-shadow:0 5px 6px 0 rgba(0,0,0,.2)}.follow i{margin-right:20px;-webkit-transition:margin-right .2s ease;transition:margin-right .2s ease}.follow:hover{width:134px}.forfaitimg{height:31px!important}.follow:hover i{margin-right:10px}@media screen and (max-width:800px){.follow{margin:400px auto 0}}@-webkit-keyframes fadeEffect{from{opacity:0}to{opacity:1}}@keyframes fadeEffect{from{opacity:0}to{opacity:1}}</style><style>.td_uid_1_5f17f338e69d2_rand.td-a-rec-img{text-align:left}.td_uid_1_5f17f338e69d2_rand.td-a-rec-img img{margin:0 auto 0 0}</style><style>.td_uid_7_5f17f338f2a5a_rand.td-a-rec-img{text-align:left}.td_uid_7_5f17f338f2a5a_rand.td-a-rec-img img{margin:0 auto 0 0}</style><style>.td_uid_8_5f17f338f2c2a_rand.td-a-rec-img{text-align:left}.td_uid_8_5f17f338f2c2a_rand.td-a-rec-img img{margin:0 auto 0 0}</style><style>.td_uid_12_5f17f3391bd1c_rand.td-a-rec-img{text-align:left}.td_uid_12_5f17f3391bd1c_rand.td-a-rec-img img{margin:0 auto 0 0}</style><style>.td_uid_15_5f17f3391e519_rand .td-slide-meta{max-width:calc(100% + 44px)}@media (max-width:767px){.td_uid_15_5f17f3391e519_rand .td-slide-meta{max-width:calc(100% + 24px)}}.td_uid_15_5f17f3391e519_rand .entry-thumb{background-position:center 50%}.td_uid_15_5f17f3391e519_rand .td-slide-meta{text-align:center}.td_uid_15_5f17f3391e519_rand .slide-meta-cat{display:inline-block}.td_uid_15_5f17f3391e519_rand .td-post-author-name{display:inline-block}.td_uid_15_5f17f3391e519_rand .td-post-date,.td_uid_15_5f17f3391e519_rand .td-post-author-name span{display:inline-block}.td_uid_15_5f17f3391e519_rand .td-post-comments{display:inline-block}.td_uid_15_5f17f3391e519_rand .td-slide-nav{font-size:55px}</style><style>.td_uid_17_5f17f3393638d_rand.td-a-rec-img{text-align:left}.td_uid_17_5f17f3393638d_rand.td-a-rec-img img{margin:0 auto 0 0}</style><style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000 !important;border-color:#000 !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent !important;border-color:#000 !important}.qc-cmp-alt-action,.qc-cmp-link{color:#000 !important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000 !important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000 !important;border-color:#000 !important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000 !important}.qc-cmp-ui{background-color:#fff !important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid !important;border-color:#000 !important}#qcCmpButtons a{text-decoration:none !important}#qcCmpButtons button{margin-top:65px}.qc-cmp-qc-link-container{display:none}</style><style type="text/css" media=screen>img#wpstats{visibility:hidden}</style><script type='text/javascript' src='https://www.iphonote.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script><script data-optimized=1 src="https://www.iphonote.com/wp-content/litespeed/cssjs/36b2d.js.pagespeed.ce.C2obERNcWh.js" defer></script> <meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href="https://www.iphonote.com/xmlrpc.php"/><meta property=og:image content="https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video.jpg"/><link rel=icon type="image/png" href="https://www.iphonote.com/wp-content/uploads/2019/11/iphonote-fav16.png.pagespeed.ce.PUz3ip-hYk.png"><link rel=apple-touch-icon-precomposed sizes=120x120 href="https://www.iphonote.com/wp-content/uploads/2017/09/logo-iphonote-200.png"/><meta name=description content="Spotify continue d&#039;investir dans le secteur du podcast, avec le lancement d&#039;une plateforme vidéo accessible directement depuis l&#039;application mobile."/><meta name=robots content="index, follow"/><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel=canonical href="https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme"/><meta property=og:locale content=fr_FR /><meta property=og:type content=article /><meta property=og:title content="Spotify lance des podcasts vidéo sur sa plateforme"/><meta property=og:description content="Spotify continue d&#039;investir dans le secteur du podcast, avec le lancement d&#039;une plateforme vidéo accessible directement depuis l&#039;application mobile."/><meta property=og:url content="https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme"/><meta property=og:site_name content=iPhonote /><meta property=article:publisher content="https://www.facebook.com/BlogiPhonote"/><meta property=article:author content=BlogiPhonote /><meta property=article:published_time content="2020-07-22T06:43:15+00:00"/><meta property=og:image content="https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video.jpg"/><meta property=og:image:width content=1200 /><meta property=og:image:height content=601 /><meta name=twitter:card content=summary_large_image /><meta name=twitter:creator content="@iphonote"/><meta name=twitter:site content="@iphonote"/> <script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.iphonote.com/#organization","name":"iPhonote","url":"https://www.iphonote.com/","sameAs":["https://www.facebook.com/BlogiPhonote","https://www.instagram.com/iphonote/","https://www.youtube.com/user/iPhonoteLeMag","https://twitter.com/iphonote"],"logo":{"@type":"ImageObject","@id":"https://www.iphonote.com/#logo","inLanguage":"fr-FR","url":"https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png","width":590,"height":127,"caption":"iPhonote"},"image":{"@id":"https://www.iphonote.com/#logo"}},{"@type":"WebSite","@id":"https://www.iphonote.com/#website","url":"https://www.iphonote.com/","name":"iPhonote","description":"Actualit\u00e9s Apple - iPhone 11 Pro Max/ XR/XS/XS Max - Jailbreak - iOS 13 - iPad Pro - Apple Watch - AirPods","publisher":{"@id":"https://www.iphonote.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.iphonote.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#primaryimage","inLanguage":"fr-FR","url":"https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video.jpg","width":1200,"height":601},{"@type":"WebPage","@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#webpage","url":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme","name":"Spotify lance des podcasts vid\u00e9o sur sa plateforme","isPartOf":{"@id":"https://www.iphonote.com/#website"},"primaryImageOfPage":{"@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#primaryimage"},"datePublished":"2020-07-22T06:43:15+00:00","dateModified":"2020-07-22T06:43:15+00:00","description":"Spotify continue d'investir dans le secteur du podcast, avec le lancement d'une plateforme vid\u00e9o accessible directement depuis l'application mobile.","breadcrumb":{"@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme"]}]},{"@type":"BreadcrumbList","@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.iphonote.com/","url":"https://www.iphonote.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.iphonote.com/news","url":"https://www.iphonote.com/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme","url":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme","name":"Spotify lance des podcasts vid\u00e9o sur sa plateforme"}}]},{"@type":"Article","@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#article","isPartOf":{"@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#webpage"},"author":{"@id":"https://www.iphonote.com/#/schema/person/9b9697a13bea34e05e35c089242762a9"},"headline":"Spotify lance des podcasts vid\u00e9o sur sa plateforme","datePublished":"2020-07-22T06:43:15+00:00","dateModified":"2020-07-22T06:43:15+00:00","mainEntityOfPage":{"@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#webpage"},"commentCount":0,"publisher":{"@id":"https://www.iphonote.com/#organization"},"image":{"@id":"https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#primaryimage"},"articleSection":"News","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#respond"]}]},{"@type":["Person"],"@id":"https://www.iphonote.com/#/schema/person/9b9697a13bea34e05e35c089242762a9","name":"R\u00e9mi","image":{"@type":"ImageObject","@id":"https://www.iphonote.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/79c604ffde7c464589de601f4fb4af5f?s=96&d=monsterid&r=g","caption":"R\u00e9mi"},"description":"Fondateur &amp; R\u00e9dacteur","sameAs":["BlogiPhonote","remicrouet","https://twitter.com/iphonote","iPhonoteLeMag"]}]}</script> <link rel=amphtml href="https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme/amp"/><meta name=generator content="AMP for WP 1.0.58.5"/><link rel=dns-prefetch href='//s.w.org'/><link rel=dns-prefetch href='//adservice.google.com'/><link rel=dns-prefetch href='//adservice.google.fr'/><link rel=dns-prefetch href='//fonts.googleapis.com'/><link rel=dns-prefetch href='//fonts.gstatic.com'/><link rel=dns-prefetch href='//pixel.wp.com'/><link rel=dns-prefetch href='//macdn.bootstrapcdn.com'/><link rel=dns-prefetch href='//pagead2.googlesyndication.com'/><link rel=dns-prefetch href='//s0.wp.com'/><link rel=dns-prefetch href='//stats.g.doubleclick.net'/><link rel=dns-prefetch href='//stats.wp.com'/><link rel=dns-prefetch href='//www.google-analytics.com'/><link rel=dns-prefetch href='//www.googletagmanager.com'/><link rel=dns-prefetch href='//www.googletagservices.com'/><link rel=alternate type="application/rss+xml" title="iPhonote &raquo; Flux" href="https://www.iphonote.com/feed"/><link rel=alternate type="application/rss+xml" title="iPhonote &raquo; Flux des commentaires" href="https://www.iphonote.com/comments/feed"/><link rel=alternate type="application/rss+xml" title="iPhonote &raquo; Spotify lance des podcasts vidéo sur sa plateforme Flux des commentaires" href="https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme/feed"/><link rel='https://api.w.org/' href='https://www.iphonote.com/wp-json/'/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.iphonote.com/xmlrpc.php?rsd"/><link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.iphonote.com/wp-includes/wlwmanifest.xml"/><link rel=shortlink href='https://wp.me/p2MT33-FWy'/><link rel=alternate type="application/json+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F161234%2Fspotify-lance-des-podcasts-video-sur-sa-plateforme"/><link rel=alternate type="text/xml+oembed" href="https://www.iphonote.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F161234%2Fspotify-lance-des-podcasts-video-sur-sa-plateforme&#038;format=xml"/><meta name=apple-itunes-app content="app-id=589438391"><meta name=author content="Rémi Crouet"><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=dns-prefetch href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.iphonote.com\/wp-admin\/","wpRestNonce":"a7152ff24e","wpRestUrl":"https:\/\/www.iphonote.com\/wp-json\/","permalinkStructure":"\/actu\/%post_id%\/%postname%"};</script> <script type="application/ld+json" class=saswp-schema-markup-output>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</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.iphonote.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";var td_get_template_directory_uri="https:\/\/www.iphonote.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="3";var td_please_wait="S'il vous pla\u00eet patienter ...";var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";var td_email_incorrect="Email incorrect !";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="3";var tds_more_articles_on_post_pages_distance_from_top=1000;var tds_theme_color_site_wide="#367eb9";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente";var td_magnific_popup_translation_tNext="Suivante";var td_magnific_popup_translation_tCounter="%curr% sur %total%";var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";var tdBlockNonce="58486894db";var tdsDateFormat="l j F | H:i";var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};var td_ad_background_click_link="";var td_ad_background_click_target="_blank";</script> <meta property=fb:pages content=115408341846141 />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19561576-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-19561576-1');</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.iphonote.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme",
                    "name": "Spotify lance des podcasts vidéo sur sa plateforme"                                
                }
            }    
        ]
    }
</script> <link rel=icon href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-160x160.png.pagespeed.ce.zzS4lpPsDF.png" sizes=32x32 /><link rel=icon href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png.pagespeed.ce.WXqvAgrw2W.png" sizes=192x192 /><link rel=apple-touch-icon href="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png.pagespeed.ce.WXqvAgrw2W.png"/><meta name=msapplication-TileImage content="https://www.iphonote.com/wp-content/uploads/2017/05/cropped-logo-iphonote-fav-1-300x300.png"/></head><body class="post-template-default single single-post postid-161234 single-format-standard spotify-lance-des-podcasts-video-sur-sa-plateforme global-block-template-9 td-local-news single_template_3 td-boxed-layout"><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.facebook.com/BlogiPhonote" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.instagram.com/iphonote/" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://twitter.com/iphonote" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.youtube.com/user/iPhonoteLeMag/" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu-19-container><ul id=menu-menu-19 class=td-mobile-main-menu><li id=menu-item-145735 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-145735"><a href="https://www.iphonote.com">Accueil</a></li><li id=menu-item-145540 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145540"><a href="https://www.iphonote.com/apple">Apple<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-145554 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li><li id=menu-item-145734 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li><li id=menu-item-145556 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li><li id=menu-item-145555 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li><li id=menu-item-145552 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li><li id=menu-item-145544 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li><li id=menu-item-145545 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li><li id=menu-item-160262 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160262"><a href="https://www.iphonote.com/ios-14">iOS 14</a></li><li id=menu-item-147901 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li><li id=menu-item-145551 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li></ul></li><li id=menu-item-145542 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a></li><li id=menu-item-145541 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145541"><a href="https://www.iphonote.com/rumeurs">Rumeurs</a></li><li id=menu-item-145547 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">Reprise iPhone</a></li><li id=menu-item-145539 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145539"><a href="https://iphoshop.fr">iPhoShop.fr</a></li><li id=menu-item-145543 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145543"><a href="https://www.iphonote.com/tests-2">Tests</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href="#" class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Se connecter</div><div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value="" required><label>votre nom d'utilisateur</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value="" required><label>votre mot de passe</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value="SE CONNECTER"><div class=td-login-info-text>
<a href="#" id=forgot-pass-link-mob>Mot de passe oublié ?</a></div><div class=td-login-register-link></div><div class=td-login-info-text><a class=privacy-policy-link href="https://www.iphonote.com/mentions-legales">Mentions légales</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href="#" class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Récupération de mot de passe</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Récupérer votre mot de passe</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value="" required><label>votre email</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Envoyer mon mot de passe"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action="https://www.iphonote.com/"><div class=td-search-close>
<a href="#"><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Recherche</span>
<input id=td-header-search-mob type=text value="" name=s autocomplete=off /></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu><div class=td_data_time><div style="visibility:hidden;">mercredi 22 juillet | 10:05</div></div><div class=menu-top-container><ul id=menu-top-bar-19 class=top-header-menu><li id=menu-item-114229 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114229"><a href="https://www.iphonote.com/concours-2">Concours</a></li><li id=menu-item-137304 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137304"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li><li id=menu-item-137306 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137306"><a href="https://www.iphonote.com/iphone-2/iphone-xs">iPhone XS</a></li><li id=menu-item-137305 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137305"><a href="https://www.iphonote.com/iphone-2/iphone-xr">iPhone XR</a></li><li id=menu-item-114227 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114227"><a href="https://www.iphonote.com/tutoriels-jailbreaks">Tutoriels Jailbreaks</a></li><li id=menu-item-133856 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133856"><a href="https://www.iphonote.com/accessoires">Accessoires</a></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.facebook.com/BlogiPhonote" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.instagram.com/iphonote/" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://twitter.com/iphonote" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.youtube.com/user/iPhonoteLeMag/" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href="#" class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Se connecter</div><div class=td-login-panel-descr>Bienvenue ! Connectez-vous à votre compte :</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value="" required><label>votre nom d'utilisateur</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value="" required><label>votre mot de passe</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href="#" id=forgot-pass-link>Mot de passe oublié? Obtenir de l'aide</a></div><div class=td-login-info-text><a class=privacy-policy-link href="https://www.iphonote.com/mentions-legales">Mentions légales</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Récupération de mot de passe</div><div class=td-login-panel-descr>Récupérer votre mot de passe</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value="" required><label>votre email</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Envoyez mon mot de passe"><div class=td-login-info-text>Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo>
<a class=td-main-logo href="https://www.iphonote.com/">
<img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png.pagespeed.ce.loCJqPX_qq.png" alt=logo-iphonote />
<span class=td-visual-hidden>iPhonote</span>
</a></div><div class=td-header-sp-recs><div class=td-header-rec-wrap><div class="td-a-rec td-a-rec-id-header  td_uid_1_5f17f338e69d2_rand td_block_template_9"><a href="https://www.iphoshop.fr" target=_blank rel=noopener><img class="aligncenter size-full wp-image-144087" src="https://www.iphonote.com/wp-content/uploads/2019/03/iphoshop-10.gif" alt="" width=728 height=90 /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class=td-main-logo href="https://www.iphonote.com/">
<img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png.pagespeed.ce.loCJqPX_qq.png" alt=logo-iphonote />
</a></div><div class=menu-menu-19-container><ul id=menu-menu-20 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-145735"><a href="https://www.iphonote.com">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-145540"><a href="https://www.iphonote.com/apple">Apple</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_2_5f17f338e7807_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_2_5f17f338e7807><script>var block_td_uid_2_5f17f338e7807=new tdBlock();block_td_uid_2_5f17f338e7807.id="td_uid_2_5f17f338e7807";block_td_uid_2_5f17f338e7807.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f17f338e7807_rand","tdc_css_class":"td_uid_2_5f17f338e7807_rand","tdc_css_class_style":"td_uid_2_5f17f338e7807_rand_style"}';block_td_uid_2_5f17f338e7807.td_column_number="3";block_td_uid_2_5f17f338e7807.block_type="td_block_mega_menu";block_td_uid_2_5f17f338e7807.post_count="5";block_td_uid_2_5f17f338e7807.found_posts="10945";block_td_uid_2_5f17f338e7807.header_color="";block_td_uid_2_5f17f338e7807.ajax_pagination_infinite_stop="";block_td_uid_2_5f17f338e7807.max_num_pages="2189";tdBlocksArray.push(block_td_uid_2_5f17f338e7807);</script><div id=td_uid_2_5f17f338e7807 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161237/les-apple-glass-pourraient-transformer-toute-surface-en-ecran" rel=bookmark class=td-image-wrap title="Les Apple Glass pourraient transformer toute surface en « écran »"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/Concept-Apple-glass_ecran_20_2-218x150.jpg.pagespeed.ce.nxeIzGssbK.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Concept-Apple-glass_ecran_20_2-218x150.jpg.pagespeed.ce.nxeIzGssbK.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/Concept-Apple-glass_ecran_20_2-100x70.jpg.pagespeed.ce.y2siQiXZC4.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Apple Glass pourraient transformer toute surface en « écran »"/></a></div> <a href="https://www.iphonote.com/apple" class=td-post-category>Apple</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161237/les-apple-glass-pourraient-transformer-toute-surface-en-ecran" rel=bookmark title="Les Apple Glass pourraient transformer toute surface en « écran »">Les Apple Glass pourraient transformer toute surface en « écran »</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161215/apple-brevete-les-ecouteurs-intra-avec-detection-des-gestes-et-position" rel=bookmark class=td-image-wrap title="Apple brevète les écouteurs intra avec détection des gestes et position"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/brevet-apple-ecouteurs-intra_20-218x150.jpg.pagespeed.ce.BhiH-rIdm3.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/brevet-apple-ecouteurs-intra_20-218x150.jpg.pagespeed.ce.BhiH-rIdm3.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/brevet-apple-ecouteurs-intra_20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple brevète les écouteurs intra avec détection des gestes et position"/></a></div> <a href="https://www.iphonote.com/apple" class=td-post-category>Apple</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161215/apple-brevete-les-ecouteurs-intra-avec-detection-des-gestes-et-position" rel=bookmark title="Apple brevète les écouteurs intra avec détection des gestes et position">Apple brevète les écouteurs intra avec détection des gestes et position</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161212/apple-zendesk-apple-business-chat" rel=bookmark class=td-image-wrap title="Apple et Zendesk annoncent l&#8217;intégration avec Apple Business Chat"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/Apple-Business-Chat-zendesk-218x150.jpg.pagespeed.ce.YEz8TSQcpk.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Apple-Business-Chat-zendesk-218x150.jpg.pagespeed.ce.YEz8TSQcpk.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/Apple-Business-Chat-zendesk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple et Zendesk annoncent l&#8217;intégration avec Apple Business Chat"/></a></div> <a href="https://www.iphonote.com/apple" class=td-post-category>Apple</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161212/apple-zendesk-apple-business-chat" rel=bookmark title="Apple et Zendesk annoncent l&#8217;intégration avec Apple Business Chat">Apple et Zendesk annoncent l&#8217;intégration avec Apple Business Chat</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161209/apple-reduira-ses-emissions-de-carbone-a-zero-dici-2030" rel=bookmark class=td-image-wrap title="Apple réduira ses émissions de carbone à zéro d&#8217;ici 2030"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/impact-environnement-Apple-218x150.jpg.pagespeed.ce.mOTi6wP57o.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/impact-environnement-Apple-218x150.jpg.pagespeed.ce.mOTi6wP57o.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/impact-environnement-Apple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple réduira ses émissions de carbone à zéro d&#8217;ici 2030"/></a></div> <a href="https://www.iphonote.com/apple" class=td-post-category>Apple</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161209/apple-reduira-ses-emissions-de-carbone-a-zero-dici-2030" rel=bookmark title="Apple réduira ses émissions de carbone à zéro d&#8217;ici 2030">Apple réduira ses émissions de carbone à zéro d&#8217;ici 2030</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161190/le-president-de-microsoft-critique-lapp-store-dapple" rel=bookmark class=td-image-wrap title="Le président de Microsoft critique l&#8217;App Store d&#8217;Apple"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft-218x150.jpg.pagespeed.ce.jHDugSXslT.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft-218x150.jpg.pagespeed.ce.jHDugSXslT.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft-300x206.jpg 300w, https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft-600x412.jpg 600w, https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft-233x160.jpg 233w, https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft-768x527.jpg 768w, https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft-100x70.jpg 100w, https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft-696x478.jpg 696w, https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft-1068x733.jpg 1068w, https://www.iphonote.com/wp-content/uploads/2020/07/Brad-Smith-microsoft.jpg.pagespeed.ce.6FuwOyBXq6.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le président de Microsoft critique l&#8217;App Store d&#8217;Apple"/></a></div> <a href="https://www.iphonote.com/apple" class=td-post-category>Apple</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161190/le-president-de-microsoft-critique-lapp-store-dapple" rel=bookmark title="Le président de Microsoft critique l&#8217;App Store d&#8217;Apple">Le président de Microsoft critique l&#8217;App Store d&#8217;Apple</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_2_5f17f338e7807 data-td_block_id=td_uid_2_5f17f338e7807><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_2_5f17f338e7807 data-td_block_id=td_uid_2_5f17f338e7807><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145554"><a href="https://www.iphonote.com/iphone-2">iPhone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145734"><a href="https://www.iphonote.com/ipad">iPad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145556"><a href="https://www.iphonote.com/iwatch">Apple Watch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145555"><a href="https://www.iphonote.com/apple-tv-2">Apple TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145552"><a href="https://www.iphonote.com/mac">Mac</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145544"><a href="https://www.iphonote.com/ios-12">iOS 12</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145545"><a href="https://www.iphonote.com/ios-13">iOS 13</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160262"><a href="https://www.iphonote.com/ios-14">iOS 14</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147901"><a href="https://www.iphonote.com/ipados">iPadOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145551"><a href="https://www.iphonote.com/keynote-2">Keynote</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145542"><a href="https://www.iphonote.com/application/iplans-appstore">Bons Plans</a><ul class=sub-menu><li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_3_5f17f338e9783_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_3_5f17f338e9783><script>var block_td_uid_3_5f17f338e9783=new tdBlock();block_td_uid_3_5f17f338e9783.id="td_uid_3_5f17f338e9783";block_td_uid_3_5f17f338e9783.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2702","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f17f338e9783_rand","tdc_css_class":"td_uid_3_5f17f338e9783_rand","tdc_css_class_style":"td_uid_3_5f17f338e9783_rand_style"}';block_td_uid_3_5f17f338e9783.td_column_number="3";block_td_uid_3_5f17f338e9783.block_type="td_block_mega_menu";block_td_uid_3_5f17f338e9783.post_count="5";block_td_uid_3_5f17f338e9783.found_posts="3697";block_td_uid_3_5f17f338e9783.header_color="";block_td_uid_3_5f17f338e9783.ajax_pagination_infinite_stop="";block_td_uid_3_5f17f338e9783.max_num_pages="740";tdBlocksArray.push(block_td_uid_3_5f17f338e9783);</script><div id=td_uid_3_5f17f338e9783 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161061/promo-du-jour-iphone-11-629e-6290e-rembourses" rel=bookmark class=td-image-wrap title="&#x1f525; Promo du jour : iPhone 11 à 629 € + jusqu&#8217;à 62,90 € remboursés"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/promo-iphone-11-629e_20s-218x150.jpg.pagespeed.ce.GYSYYQTpHh.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/promo-iphone-11-629e_20s-218x150.jpg.pagespeed.ce.GYSYYQTpHh.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/promo-iphone-11-629e_20s-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f525; Promo du jour : iPhone 11 à 629 € + jusqu&#8217;à 62,90 € remboursés"/></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161061/promo-du-jour-iphone-11-629e-6290e-rembourses" rel=bookmark title="&#x1f525; Promo du jour : iPhone 11 à 629 € + jusqu&#8217;à 62,90 € remboursés">&#x1f525; Promo du jour : iPhone 11 à 629 € +&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/160903/promo-airpods-pro-201-e-1005-e-rembourses" rel=bookmark class=td-image-wrap title="&#x1f525; Promo : AirPods Pro à 201 € + 10,05 € remboursés"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/promo-airpods-pro_201e-218x150.jpg.pagespeed.ce.KC7P9qq2XY.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/promo-airpods-pro_201e-218x150.jpg.pagespeed.ce.KC7P9qq2XY.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/promo-airpods-pro_201e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f525; Promo : AirPods Pro à 201 € + 10,05 € remboursés"/></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/160903/promo-airpods-pro-201-e-1005-e-rembourses" rel=bookmark title="&#x1f525; Promo : AirPods Pro à 201 € + 10,05 € remboursés">&#x1f525; Promo : AirPods Pro à 201 € + 10,05 €&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161021/soldes-sur-les-iphone-11-pro-xs-xr-ipad-pro-2020-et-plus" rel=bookmark class=td-image-wrap title="&#x1f525; Soldes sur les iPhone 11/Pro/XS/XR, iPad Pro 2020 et plus"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/05/promos-iphone-11-pro-ipad-pro-2020-bp-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/05/promos-iphone-11-pro-ipad-pro-2020-bp-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/05/promos-iphone-11-pro-ipad-pro-2020-bp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f525; Soldes sur les iPhone 11/Pro/XS/XR, iPad Pro 2020 et plus"/></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161021/soldes-sur-les-iphone-11-pro-xs-xr-ipad-pro-2020-et-plus" rel=bookmark title="&#x1f525; Soldes sur les iPhone 11/Pro/XS/XR, iPad Pro 2020 et plus">&#x1f525; Soldes sur les iPhone 11/Pro/XS/XR, iPad Pro 2020 et plus</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161000/soldes-vava-hub-usb-c-ecouteurs-taotronics-drone-dji-mavic-pro-apple-watch-5" rel=bookmark class=td-image-wrap title="&#x1f525; Soldes : VAVA Hub USB-C, Écouteurs TaoTronics, Drone DJI Mavic Pro, Watch 5&#8230;"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/soldes_20_x2-218x150.jpg.pagespeed.ce.Q2bbQQU_Rh.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/soldes_20_x2-218x150.jpg.pagespeed.ce.Q2bbQQU_Rh.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/soldes_20_x2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f525; Soldes : VAVA Hub USB-C, Écouteurs TaoTronics, Drone DJI Mavic Pro, Watch 5&#8230;"/></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161000/soldes-vava-hub-usb-c-ecouteurs-taotronics-drone-dji-mavic-pro-apple-watch-5" rel=bookmark title="&#x1f525; Soldes : VAVA Hub USB-C, Écouteurs TaoTronics, Drone DJI Mavic Pro, Watch 5&#8230;">&#x1f525; Soldes : VAVA Hub USB-C, Écouteurs TaoTronics, Drone DJI Mavic&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/160990/soldes-iphone-11-pro-max-des-678e-enceinte-bt-marshall-kilburn-ii-tv-lg-65-et-plus" rel=bookmark class=td-image-wrap title="Soldes : iPhone 11/Pro/Max dès 678€, Enceinte BT Marshall Kilburn II, TV LG 65&#8243; et plus"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/soldes-2020-218x150.jpg.pagespeed.ce.zG0ao47qpp.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/soldes-2020-218x150.jpg.pagespeed.ce.zG0ao47qpp.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/soldes-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soldes : iPhone 11/Pro/Max dès 678€, Enceinte BT Marshall Kilburn II, TV LG 65&#8243; et plus"/></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/160990/soldes-iphone-11-pro-max-des-678e-enceinte-bt-marshall-kilburn-ii-tv-lg-65-et-plus" rel=bookmark title="Soldes : iPhone 11/Pro/Max dès 678€, Enceinte BT Marshall Kilburn II, TV LG 65&#8243; et plus">Soldes : iPhone 11/Pro/Max dès 678€, Enceinte BT Marshall Kilburn II,&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_3_5f17f338e9783 data-td_block_id=td_uid_3_5f17f338e9783><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_3_5f17f338e9783 data-td_block_id=td_uid_3_5f17f338e9783><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145541"><a href="https://www.iphonote.com/rumeurs">Rumeurs</a><ul class=sub-menu><li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_4_5f17f338eb6ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_4_5f17f338eb6ad><script>var block_td_uid_4_5f17f338eb6ad=new tdBlock();block_td_uid_4_5f17f338eb6ad.id="td_uid_4_5f17f338eb6ad";block_td_uid_4_5f17f338eb6ad.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f17f338eb6ad_rand","tdc_css_class":"td_uid_4_5f17f338eb6ad_rand","tdc_css_class_style":"td_uid_4_5f17f338eb6ad_rand_style"}';block_td_uid_4_5f17f338eb6ad.td_column_number="3";block_td_uid_4_5f17f338eb6ad.block_type="td_block_mega_menu";block_td_uid_4_5f17f338eb6ad.post_count="5";block_td_uid_4_5f17f338eb6ad.found_posts="2661";block_td_uid_4_5f17f338eb6ad.header_color="";block_td_uid_4_5f17f338eb6ad.ajax_pagination_infinite_stop="";block_td_uid_4_5f17f338eb6ad.max_num_pages="533";tdBlocksArray.push(block_td_uid_4_5f17f338eb6ad);</script><div id=td_uid_4_5f17f338eb6ad class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161218/la-gamme-iphone-12-prend-vie-dans-ce-nouveau-concept-video" rel=bookmark class=td-image-wrap title="La gamme iPhone 12 prend vie dans ce nouveau concept vidéo"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/iphone-12-concept_20j_5-218x150.jpg.pagespeed.ce.5fWz3x5xvj.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/iphone-12-concept_20j_5-218x150.jpg.pagespeed.ce.5fWz3x5xvj.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/iphone-12-concept_20j_5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La gamme iPhone 12 prend vie dans ce nouveau concept vidéo"/></a></div> <a href="https://www.iphonote.com/iphone-2" class=td-post-category>iPhone</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161218/la-gamme-iphone-12-prend-vie-dans-ce-nouveau-concept-video" rel=bookmark title="La gamme iPhone 12 prend vie dans ce nouveau concept vidéo">La gamme iPhone 12 prend vie dans ce nouveau concept vidéo</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161173/de-nouveaux-appareils-apple-seraient-prets-pour-la-vente" rel=bookmark class=td-image-wrap title="De nouveaux appareils Apple seraient « prêts pour la vente »"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/06/imac-27-arm-concept-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/06/imac-27-arm-concept-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/06/imac-27-arm-concept-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De nouveaux appareils Apple seraient « prêts pour la vente »"/></a></div> <a href="https://www.iphonote.com/apple" class=td-post-category>Apple</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161173/de-nouveaux-appareils-apple-seraient-prets-pour-la-vente" rel=bookmark title="De nouveaux appareils Apple seraient « prêts pour la vente »">De nouveaux appareils Apple seraient « prêts pour la vente »</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161079/le-premier-macbook-pro-et-mba-apple-silicon-dici-la-fin-dannee" rel=bookmark class=td-image-wrap title="Le premier MacBook Pro et MBA Apple Silicon d&#8217;ici la fin d&#8217;année"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/06/Apple-Silicon-intel-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/06/Apple-Silicon-intel-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/06/Apple-Silicon-intel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le premier MacBook Pro et MBA Apple Silicon d&#8217;ici la fin d&#8217;année"/></a></div> <a href="https://www.iphonote.com/mac" class=td-post-category>Mac</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161079/le-premier-macbook-pro-et-mba-apple-silicon-dici-la-fin-dannee" rel=bookmark title="Le premier MacBook Pro et MBA Apple Silicon d&#8217;ici la fin d&#8217;année">Le premier MacBook Pro et MBA Apple Silicon d&#8217;ici la fin&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161010/iphone-12-cable-usb-c-tresse" rel=bookmark class=td-image-wrap title="L&#8217;iPhone 12 pourrait être livré avec un câble USB-C tressé"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/iphone-12-cable-usb-c-tresse_2-218x150.jpg.pagespeed.ce.0TROwK4hCv.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/iphone-12-cable-usb-c-tresse_2-218x150.jpg.pagespeed.ce.0TROwK4hCv.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/iphone-12-cable-usb-c-tresse_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;iPhone 12 pourrait être livré avec un câble USB-C tressé"/></a></div> <a href="https://www.iphonote.com/iphone-2" class=td-post-category>iPhone</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161010/iphone-12-cable-usb-c-tresse" rel=bookmark title="L&#8217;iPhone 12 pourrait être livré avec un câble USB-C tressé">L&#8217;iPhone 12 pourrait être livré avec un câble USB-C tressé</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/160960/iphone-12-une-presentation-en-septembre-et-un-lancement-en-octobre" rel=bookmark class=td-image-wrap title="iPhone 12 : une présentation en septembre et un lancement en octobre"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/06/iphone-12-bleu-navy_concept_4-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/06/iphone-12-bleu-navy_concept_4-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/06/iphone-12-bleu-navy_concept_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="iPhone 12 : une présentation en septembre et un lancement en octobre"/></a></div> <a href="https://www.iphonote.com/iphone-2" class=td-post-category>iPhone</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/160960/iphone-12-une-presentation-en-septembre-et-un-lancement-en-octobre" rel=bookmark title="iPhone 12 : une présentation en septembre et un lancement en octobre">iPhone 12 : une présentation en septembre et un lancement en&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_4_5f17f338eb6ad data-td_block_id=td_uid_4_5f17f338eb6ad><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_4_5f17f338eb6ad data-td_block_id=td_uid_4_5f17f338eb6ad><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145547"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">Reprise iPhone</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-145539"><a href="https://iphoshop.fr">iPhoShop.fr</a><ul class=sub-menu><li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_5_5f17f338ed46a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_5_5f17f338ed46a><script>var block_td_uid_5_5f17f338ed46a=new tdBlock();block_td_uid_5_5f17f338ed46a.id="td_uid_5_5f17f338ed46a";block_td_uid_5_5f17f338ed46a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30084","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f17f338ed46a_rand","tdc_css_class":"td_uid_5_5f17f338ed46a_rand","tdc_css_class_style":"td_uid_5_5f17f338ed46a_rand_style"}';block_td_uid_5_5f17f338ed46a.td_column_number="3";block_td_uid_5_5f17f338ed46a.block_type="td_block_mega_menu";block_td_uid_5_5f17f338ed46a.post_count="5";block_td_uid_5_5f17f338ed46a.found_posts="23";block_td_uid_5_5f17f338ed46a.header_color="";block_td_uid_5_5f17f338ed46a.ajax_pagination_infinite_stop="";block_td_uid_5_5f17f338ed46a.max_num_pages="5";tdBlocksArray.push(block_td_uid_5_5f17f338ed46a);</script><div id=td_uid_5_5f17f338ed46a class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/159522/french-days-iphoshop-20-sur-vos-accessoires-iphone-airpods-cables" rel=bookmark class=td-image-wrap title="&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/09/frenchdays-iphoshop_0CT19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles"/></a></div> <a href="https://www.iphonote.com/accessoires" class=td-post-category>Accessoires</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/159522/french-days-iphoshop-20-sur-vos-accessoires-iphone-airpods-cables" rel=bookmark title="&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles">&#x1f525; French Days iPhoShop : -20% sur vos accessoires iPhone/AirPods/Câbles</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/155367/soldes-iphoshop-30-sur-les-accessoires-iphone-airpods" rel=bookmark class=td-image-wrap title="&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/01/iphoshop-soldes-hiver-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/01/iphoshop-soldes-hiver-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/01/iphoshop-soldes-hiver-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus"/></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/155367/soldes-iphoshop-30-sur-les-accessoires-iphone-airpods" rel=bookmark title="&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus">&#x1f525;Soldes iPhoShop : -30% sur les accessoires iPhone, AirPods et plus</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/154753/iphoshop-deux-nouvelles-coques-pour-airpods-pro-sont-arrivees" rel=bookmark class=td-image-wrap title="&#x1f525; iPhoShop : Deux nouvelles coques pour AirPods Pro sont arrivées !"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2019/12/coques-airpods-pro-iphoshop-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2019/12/coques-airpods-pro-iphoshop-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/12/coques-airpods-pro-iphoshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f525; iPhoShop : Deux nouvelles coques pour AirPods Pro sont arrivées !"/></a></div> <a href="https://www.iphonote.com/accessoires" class=td-post-category>Accessoires</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154753/iphoshop-deux-nouvelles-coques-pour-airpods-pro-sont-arrivees" rel=bookmark title="&#x1f525; iPhoShop : Deux nouvelles coques pour AirPods Pro sont arrivées !">&#x1f525; iPhoShop : Deux nouvelles coques pour AirPods Pro sont arrivées&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/154244/cyber-monday-iphoshop-30-sur-toute-la-boutique" rel=bookmark class=td-image-wrap title="&#x1f525; Cyber Monday iPhoShop : -30% sur toute la boutique !"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2019/12/iphoshop-cybermonday-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2019/12/iphoshop-cybermonday-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/12/iphoshop-cybermonday-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f525; Cyber Monday iPhoShop : -30% sur toute la boutique !"/></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154244/cyber-monday-iphoshop-30-sur-toute-la-boutique" rel=bookmark title="&#x1f525; Cyber Monday iPhoShop : -30% sur toute la boutique !">&#x1f525; Cyber Monday iPhoShop : -30% sur toute la boutique !</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/154155/blackfriday-30-sur-toute-la-boutique-iphoshop-accessoires-iphone" rel=bookmark class=td-image-wrap title="&#x1f525;#BlackFriday : -30% sur toute la boutique iPhoShop (accessoires iPhone&#8230;)"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2019/11/iphoshop-blackfriday-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2019/11/iphoshop-blackfriday-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2019/11/iphoshop-blackfriday-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f525;#BlackFriday : -30% sur toute la boutique iPhoShop (accessoires iPhone&#8230;)"/></a></div> <a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/154155/blackfriday-30-sur-toute-la-boutique-iphoshop-accessoires-iphone" rel=bookmark title="&#x1f525;#BlackFriday : -30% sur toute la boutique iPhoShop (accessoires iPhone&#8230;)">&#x1f525;#BlackFriday : -30% sur toute la boutique iPhoShop (accessoires iPhone&#8230;)</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_5f17f338ed46a data-td_block_id=td_uid_5_5f17f338ed46a><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_5_5f17f338ed46a data-td_block_id=td_uid_5_5f17f338ed46a><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145543"><a href="https://www.iphonote.com/tests-2">Tests</a><ul class=sub-menu><li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_6_5f17f338ef3e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_6_5f17f338ef3e9><script>var block_td_uid_6_5f17f338ef3e9=new tdBlock();block_td_uid_6_5f17f338ef3e9.id="td_uid_6_5f17f338ef3e9";block_td_uid_6_5f17f338ef3e9.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7016","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f17f338ef3e9_rand","tdc_css_class":"td_uid_6_5f17f338ef3e9_rand","tdc_css_class_style":"td_uid_6_5f17f338ef3e9_rand_style"}';block_td_uid_6_5f17f338ef3e9.td_column_number="3";block_td_uid_6_5f17f338ef3e9.block_type="td_block_mega_menu";block_td_uid_6_5f17f338ef3e9.post_count="5";block_td_uid_6_5f17f338ef3e9.found_posts="321";block_td_uid_6_5f17f338ef3e9.header_color="";block_td_uid_6_5f17f338ef3e9.ajax_pagination_infinite_stop="";block_td_uid_6_5f17f338ef3e9.max_num_pages="65";tdBlocksArray.push(block_td_uid_6_5f17f338ef3e9);</script><div id=td_uid_6_5f17f338ef3e9 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/160830/iopool-connectez-votre-piscine-pour-surveiller-son-etat-en-temps-reel" rel=bookmark class=td-image-wrap title="Iopool : connectez votre piscine pour surveiller son état en temps réel"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/Iopool-piscine-connectee_6-218x150.jpg.pagespeed.ce.scgqzqdYU2.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Iopool-piscine-connectee_6-218x150.jpg.pagespeed.ce.scgqzqdYU2.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/Iopool-piscine-connectee_6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iopool : connectez votre piscine pour surveiller son état en temps réel"/></a></div> <a href="https://www.iphonote.com/a-decouvrir" class=td-post-category>À découvrir !</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/160830/iopool-connectez-votre-piscine-pour-surveiller-son-etat-en-temps-reel" rel=bookmark title="Iopool : connectez votre piscine pour surveiller son état en temps réel">Iopool : connectez votre piscine pour surveiller son état en temps&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/160355/presentation-de-la-prise-connectee-dio-wi-fi-433mhz" rel=bookmark class=td-image-wrap title="Présentation de la prise connectée DiO Wi-Fi &#038; 433MHz"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/06/prise-connectee-DiO-Wi-Fi-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/06/prise-connectee-DiO-Wi-Fi-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/06/prise-connectee-DiO-Wi-Fi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Présentation de la prise connectée DiO Wi-Fi &#038; 433MHz"/></a></div> <a href="https://www.iphonote.com/accessoires" class=td-post-category>Accessoires</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/160355/presentation-de-la-prise-connectee-dio-wi-fi-433mhz" rel=bookmark title="Présentation de la prise connectée DiO Wi-Fi &#038; 433MHz">Présentation de la prise connectée DiO Wi-Fi &#038; 433MHz</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/159723/test-du-clavier-bluetooth-usb-crtl-de-chez-bleujour" rel=bookmark class=td-image-wrap title="Test du Clavier Bluetooth/USB CRTL de chez Bleujour"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/06/IMG_20200525_122052-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/06/IMG_20200525_122052-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/06/IMG_20200525_122052-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt=clavier-ctrl-bleujour-1 title="Test du Clavier Bluetooth/USB CRTL de chez Bleujour"/></a></div> <a href="https://www.iphonote.com/accessoires" class=td-post-category>Accessoires</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/159723/test-du-clavier-bluetooth-usb-crtl-de-chez-bleujour" rel=bookmark title="Test du Clavier Bluetooth/USB CRTL de chez Bleujour">Test du Clavier Bluetooth/USB CRTL de chez Bleujour</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/159469/iphone-quid-de-lautonomie-sous-ios-13-5-video" rel=bookmark class=td-image-wrap title="iPhone : quid de l&#8217;autonomie sous iOS 13.5 ? [Vidéo]"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/05/autonomie-iphone-ios-13-5_2-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/05/autonomie-iphone-ios-13-5_2-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/05/autonomie-iphone-ios-13-5_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="iPhone : quid de l&#8217;autonomie sous iOS 13.5 ? [Vidéo]"/></a></div> <a href="https://www.iphonote.com/iphone-2" class=td-post-category>iPhone</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/159469/iphone-quid-de-lautonomie-sous-ios-13-5-video" rel=bookmark title="iPhone : quid de l&#8217;autonomie sous iOS 13.5 ? [Vidéo]">iPhone : quid de l&#8217;autonomie sous iOS 13.5 ? [Vidéo]</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/158696/active-rugged-case-nomad-coque-cuir-airpods-pro" rel=bookmark class=td-image-wrap title="Test de l&#8217;Active Rugged Case (Nomad) : la coque en cuir pour AirPods Pro"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/04/active-rugged-case-nomad-coque-cuir-airpods-pro-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/04/active-rugged-case-nomad-coque-cuir-airpods-pro-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/04/active-rugged-case-nomad-coque-cuir-airpods-pro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test de l&#8217;Active Rugged Case (Nomad) : la coque en cuir pour AirPods Pro"/></a></div> <a href="https://www.iphonote.com/accessoires" class=td-post-category>Accessoires</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/158696/active-rugged-case-nomad-coque-cuir-airpods-pro" rel=bookmark title="Test de l&#8217;Active Rugged Case (Nomad) : la coque en cuir pour AirPods Pro">Test de l&#8217;Active Rugged Case (Nomad) : la coque en cuir&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_6_5f17f338ef3e9 data-td_block_id=td_uid_6_5f17f338ef3e9><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_6_5f17f338ef3e9 data-td_block_id=td_uid_6_5f17f338ef3e9><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap>
<a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href="#" class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action="https://www.iphonote.com/"><div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Recherche /></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><article id=post-161234 class="td-post-template-3 post-161234 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news td-container-wrap"><div class="td-post-header td-container"><div class=td-crumb-container><div class=entry-crumbs><span><a title="" class=entry-crumb href="https://www.iphonote.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class=entry-crumb href="https://www.iphonote.com/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Spotify lance des podcasts vidéo sur sa plateforme</span></div></div><div class="td-post-header-holder td-image-gradient"><div class=td-post-featured-image><img width=1200 height=601 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video.jpg.pagespeed.ce.ZKvwBXnfyG.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video.jpg.pagespeed.ce.ZKvwBXnfyG.jpg 1200w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-300x150.jpg 300w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-600x301.jpg.pagespeed.ce.JU3a8FVlGn.jpg 600w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-768x385.jpg.pagespeed.ce.apho5yuLeb.jpg 768w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-696x349.jpg 696w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-1068x535.jpg.pagespeed.ce.BgWmXRVxYi.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title=Spotify-podcasts-video /></div><header class=td-post-title><ul class=td-category><li class=entry-category><a href="https://www.iphonote.com/news">News</a></li></ul><h1 class=entry-title>Spotify lance des podcasts vidéo sur sa plateforme</h1><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-22T08:43:15+00:00">22 juillet 2020</time></span><div class=td-post-comments><a href="https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#respond"><i class=td-icon-comments></i>0</a></div></div></header></div></div><div class=td-container><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class="td-post-content tagdiv-type"><div class="td-g-rec td-g-rec-id-content_top td_uid_7_5f17f338f2a5a_rand td_block_template_9 "><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1171631257391019" data-ad-slot="1501560143"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p>Spotify continue d&#8217;investir dans le secteur du podcast, avec le lancement d&#8217;une plateforme <a href="https://www.iphonote.com/videos" target=_blank rel="noopener noreferrer">vidéo</a> accessible directement depuis l&#8217;application mobile.</p><p><img class="aligncenter size-large wp-image-161235" src="https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-600x301.jpg.pagespeed.ce.JU3a8FVlGn.jpg" alt="" width=600 height=301 srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-600x301.jpg.pagespeed.ce.JU3a8FVlGn.jpg 600w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-300x150.jpg 300w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-768x385.jpg.pagespeed.ce.apho5yuLeb.jpg 768w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-696x349.jpg 696w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video-1068x535.jpg.pagespeed.ce.BgWmXRVxYi.jpg 1068w, https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video.jpg.pagespeed.ce.ZKvwBXnfyG.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px"/></p><p>Les podcasts vidéo Spotify seront visibles à la fois sur les appareils mobiles et de bureau, évidemment via l&#8217;application ou directement depuis le portail Web. L&#8217;accès à ce contenu est disponible pour tous les utilisateurs de la plateforme, à la fois gratuit et Premium, avec les fonctions classiques pour démarrer la lecture ou enregistrer vos émissions préférées. Si vous commencez à regarder un podcast vidéo sur Spotify, la vidéo se synchronisera également automatiquement avec le flux audio du même podcast, de sorte que vous pourrez reprendre l&#8217;écoute plus tard.</p><p>Pour le moment, Spotify <a href="https://www.spotify.com/fr/" target=_blank rel="noopener noreferrer">propose</a> plusieurs podcasts vidéo (presque tous en anglais) tels que ceux de The Joe Rogan Experience, Book of Basketball 2.0, Fantasy Footballers, The Misfits Podcast, H3 Podcast, The Morning Toast, Higher Learning with Van Lathan &amp; Rachel Lindsay et le podcast The Rooster Teeth. D&#8217;autres arriveront dans les prochains jours.</p><p>Spotify a également annoncé l&#8217;accord avec Joe Rogan, qui produit actuellement l&#8217;un des podcasts vidéo les plus populaires au monde. Le contenu vidéo de ce podcast sera diffusé sur plusieurs plateformes de podcast, mais Spotify aura l&#8217;exclusivité d&#8217;ici la fin de l&#8217;année. Apple est prévenue.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_8_5f17f338f2c2a_rand td_block_template_9"><div id=taboola-below-article-thumbnails></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/iphonote/loader.js');</script></div></div><footer><div class=td-post-source-tags></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class=td-social-but-icon><i class=td-icon-share></i></div><div class=td-social-but-text>Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.iphonote.com%2Factu%2F161234%2Fspotify-lance-des-podcasts-video-sur-sa-plateforme"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Spotify+lance+des+podcasts+vid%C3%A9o+sur+sa+plateforme&url=https%3A%2F%2Fwww.iphonote.com%2Factu%2F161234%2Fspotify-lance-des-podcasts-video-sur-sa-plateforme&via=iphonote"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Spotify+lance+des+podcasts+vid%C3%A9o+sur+sa+plateforme %0A%0A https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme&title=Spotify+lance+des+podcasts+vid%C3%A9o+sur+sa+plateforme"><div class=td-social-but-icon><i class=td-icon-linkedin></i></div><div class=td-social-but-text>Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Spotify lance des podcasts vidéo sur sa plateforme&body=https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme"><div class=td-social-but-icon><i class=td-icon-mail></i></div><div class=td-social-but-text>Email</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Article précédent</span><a href="https://www.iphonote.com/actu/161227/grace-kaufman-the-sky-is-everywhere-apple-tv-plus">Grace Kaufman jouera dans &#8220;The Sky is Everywhere&#8221; sur Apple TV+</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Article suivant</span><a href="https://www.iphonote.com/actu/161237/les-apple-glass-pourraient-transformer-toute-surface-en-ecran">Les Apple Glass pourraient transformer toute surface en « écran »</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href="https://www.iphonote.com/actu/author/webmaster">Rémi</a></span></div> <span class=td-page-meta><meta content="Rémi"></span><meta content="2020-07-22T08:43:15+00:00"><meta itemprop=dateModified content="2020-07-22T08:43:15+02:00"><meta itemid="https://www.iphonote.com/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme"/><span class=td-page-meta itemprop=publisher><span class=td-page-meta itemprop=logo><meta itemprop=url content="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png"></span><meta content=iPhonote></span><meta itemprop="headline " content="Spotify lance des podcasts vidéo sur sa plateforme"><span class=td-page-meta itemprop=image><meta itemprop=url content="https://www.iphonote.com/wp-content/uploads/2020/07/Spotify-podcasts-video.jpg"><meta itemprop=width content=1200><meta itemprop=height content=601></span></footer><div class="td_block_wrap td_block_related_posts td_uid_9_5f17f338f372a_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_9_5f17f338f372a><script>var block_td_uid_9_5f17f338f372a=new tdBlock();block_td_uid_9_5f17f338f372a.id="td_uid_9_5f17f338f372a";block_td_uid_9_5f17f338f372a.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5f17f338f372a_rand","td_column_number":3,"live_filter_cur_post_id":161234,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f17f338f372a_rand","tdc_css_class_style":"td_uid_9_5f17f338f372a_rand_style"}';block_td_uid_9_5f17f338f372a.td_column_number="3";block_td_uid_9_5f17f338f372a.block_type="td_block_related_posts";block_td_uid_9_5f17f338f372a.post_count="6";block_td_uid_9_5f17f338f372a.found_posts="27075";block_td_uid_9_5f17f338f372a.header_color="";block_td_uid_9_5f17f338f372a.ajax_pagination_infinite_stop="";block_td_uid_9_5f17f338f372a.max_num_pages="4513";tdBlocksArray.push(block_td_uid_9_5f17f338f372a);</script><h4 class="td-related-title td-block-title"><a id=td_uid_10_5f17f3391986c class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id=td_uid_9_5f17f338f372a href="#">ARTICLES CONNEXES</a><a id=td_uid_11_5f17f3391987b class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_9_5f17f338f372a href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_9_5f17f338f372a class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161230/trois-amis-ont-recree-le-fond-decran-de-macos-big-sur" rel=bookmark class=td-image-wrap title="Trois amis ont recréé le fond d&#8217;écran de macOS Big Sur"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/fd-ecran-macOS-Big-Sur_2-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/fd-ecran-macOS-Big-Sur_2-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/fd-ecran-macOS-Big-Sur_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trois amis ont recréé le fond d&#8217;écran de macOS Big Sur"/></a></div> <a href="https://www.iphonote.com/news" class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161230/trois-amis-ont-recree-le-fond-decran-de-macos-big-sur" rel=bookmark title="Trois amis ont recréé le fond d&#8217;écran de macOS Big Sur">Trois amis ont recréé le fond d&#8217;écran de macOS Big Sur</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161237/les-apple-glass-pourraient-transformer-toute-surface-en-ecran" rel=bookmark class=td-image-wrap title="Les Apple Glass pourraient transformer toute surface en « écran »"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/Concept-Apple-glass_ecran_20_2-218x150.jpg.pagespeed.ce.nxeIzGssbK.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Concept-Apple-glass_ecran_20_2-218x150.jpg.pagespeed.ce.nxeIzGssbK.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/Concept-Apple-glass_ecran_20_2-100x70.jpg.pagespeed.ce.y2siQiXZC4.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Apple Glass pourraient transformer toute surface en « écran »"/></a></div> <a href="https://www.iphonote.com/apple" class=td-post-category>Apple</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161237/les-apple-glass-pourraient-transformer-toute-surface-en-ecran" rel=bookmark title="Les Apple Glass pourraient transformer toute surface en « écran »">Les Apple Glass pourraient transformer toute surface en « écran »</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161227/grace-kaufman-the-sky-is-everywhere-apple-tv-plus" rel=bookmark class=td-image-wrap title="Grace Kaufman jouera dans &#8220;The Sky is Everywhere&#8221; sur Apple TV+"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/Grace-Kaufman-apple-tv-218x150.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Grace-Kaufman-apple-tv-218x150.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/Grace-Kaufman-apple-tv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grace Kaufman jouera dans &#8220;The Sky is Everywhere&#8221; sur Apple TV+"/></a></div> <a href="https://www.iphonote.com/apple-tv-2" class=td-post-category>Apple TV</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161227/grace-kaufman-the-sky-is-everywhere-apple-tv-plus" rel=bookmark title="Grace Kaufman jouera dans &#8220;The Sky is Everywhere&#8221; sur Apple TV+">Grace Kaufman jouera dans &#8220;The Sky is Everywhere&#8221; sur Apple TV+</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161218/la-gamme-iphone-12-prend-vie-dans-ce-nouveau-concept-video" rel=bookmark class=td-image-wrap title="La gamme iPhone 12 prend vie dans ce nouveau concept vidéo"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/iphone-12-concept_20j_5-218x150.jpg.pagespeed.ce.5fWz3x5xvj.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/iphone-12-concept_20j_5-218x150.jpg.pagespeed.ce.5fWz3x5xvj.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/iphone-12-concept_20j_5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La gamme iPhone 12 prend vie dans ce nouveau concept vidéo"/></a></div> <a href="https://www.iphonote.com/iphone-2" class=td-post-category>iPhone</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161218/la-gamme-iphone-12-prend-vie-dans-ce-nouveau-concept-video" rel=bookmark title="La gamme iPhone 12 prend vie dans ce nouveau concept vidéo">La gamme iPhone 12 prend vie dans ce nouveau concept vidéo</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161215/apple-brevete-les-ecouteurs-intra-avec-detection-des-gestes-et-position" rel=bookmark class=td-image-wrap title="Apple brevète les écouteurs intra avec détection des gestes et position"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/brevet-apple-ecouteurs-intra_20-218x150.jpg.pagespeed.ce.BhiH-rIdm3.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/brevet-apple-ecouteurs-intra_20-218x150.jpg.pagespeed.ce.BhiH-rIdm3.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/brevet-apple-ecouteurs-intra_20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple brevète les écouteurs intra avec détection des gestes et position"/></a></div> <a href="https://www.iphonote.com/apple" class=td-post-category>Apple</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161215/apple-brevete-les-ecouteurs-intra-avec-detection-des-gestes-et-position" rel=bookmark title="Apple brevète les écouteurs intra avec détection des gestes et position">Apple brevète les écouteurs intra avec détection des gestes et position</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161212/apple-zendesk-apple-business-chat" rel=bookmark class=td-image-wrap title="Apple et Zendesk annoncent l&#8217;intégration avec Apple Business Chat"><img width=218 height=150 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/Apple-Business-Chat-zendesk-218x150.jpg.pagespeed.ce.YEz8TSQcpk.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Apple-Business-Chat-zendesk-218x150.jpg.pagespeed.ce.YEz8TSQcpk.jpg 218w, https://www.iphonote.com/wp-content/uploads/2020/07/Apple-Business-Chat-zendesk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple et Zendesk annoncent l&#8217;intégration avec Apple Business Chat"/></a></div> <a href="https://www.iphonote.com/apple" class=td-post-category>Apple</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161212/apple-zendesk-apple-business-chat" rel=bookmark title="Apple et Zendesk annoncent l&#8217;intégration avec Apple Business Chat">Apple et Zendesk annoncent l&#8217;intégration avec Apple Business Chat</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_9_5f17f338f372a data-td_block_id=td_uid_9_5f17f338f372a><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_9_5f17f338f372a data-td_block_id=td_uid_9_5f17f338f372a><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class=comments id=comments><div id=respond class=comment-respond><h3 id=reply-title class=comment-reply-title>LAISSER UN COMMENTAIRE <small><a rel=nofollow id=cancel-comment-reply-link href="/actu/161234/spotify-lance-des-podcasts-video-sur-sa-plateforme#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.iphonote.com/wp-comments-post.php" method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Saisissez votre commentaire</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id=author name=author placeholder="Nom :*" type=text value="" size=30 aria-required=true /><div class=td-warning-author>Entrez votre nom</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id=email name=email placeholder="Email :*" type=text value="" size=30 aria-required=true /><div class=td-warning-email-error>Votre email est incorrect</div><div class=td-warning-email>Entrez votre email</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id=url name=url placeholder="Site :" type=text value="" size=30 /></div><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes /><label for=wp-comment-cookies-consent>Enregistrer mon nom et l'adresse mail pour les prochaines visites.</label></p><p class=comment-subscription-form><input type=checkbox name=subscribe_comments id=subscribe_comments value=subscribe style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class=subscribe-label id=subscribe-label for=subscribe_comments>Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class=comment-subscription-form><input type=checkbox name=subscribe_blog id=subscribe_blog value=subscribe style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class=subscribe-label id=subscribe-blog-label for=subscribe_blog>Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Poster un commentaire"/> <input type=hidden name=comment_post_ID value=161234 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 /></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=30edc1cdb6 /></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=142 /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="td_block_template_9 widget widget_media_image"><h4 class=td-block-title><span>La boutique</span></h4><a href="https://www.iphoshop.fr"><img width=300 height=134 src="https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop-300x134.jpg" class="image wp-image-145764 td-center attachment-thumbnail size-thumbnail" alt="banniere de la boutique iPhoShop" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop-300x134.jpg 300w, https://www.iphonote.com/wp-content/uploads/2019/04/banniere-iphoshop.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_12_5f17f3391bd1c_rand td_block_template_9"><p style="text-align: center;"><a href="https://offer.intego.com/iPhonote_0exmxnq70" target=_blank rel=noopener><img class="aligncenter size-full wp-image-160782" src="https://www.iphonote.com/wp-content/uploads/2020/07/antivirus-intego.jpg" alt="" width=300 height=600 /></a></p>
&nbsp;</div><aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class=td-block-title><span>Meilleurs prix du web</span></h4><div class="textwidget custom-html-widget"><!DOCTYPE html><section id=comparateur_home><h1>Guide d'achat</h1><div class=tab-wrap>
<input type=radio name=tabs id=tab1 checked><div class=tab-label-content id=tab1-content>
<label for=tab1>iPhone</label><div class=tab-content><table id=comparateur-tab style="width: 100%;"><tbody><tr id=operateurs><td>&nbsp;</td><td>FNAC</td><td>Cdiscount</td><td>Rakuten</td><td>Boulanger</td></tr><tr><td>iPhone 11 Pro/Max</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11-Pro-11-Pro-Max%252FiPhone%252Fnsh515090%252Fw-4%5D%5D" target=_blank rel="noopener noreferrer">
1 159 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11-pro-max%252Fl-144043126.html%2523_his_%5D%5D" target=_blank rel="noopener noreferrer">
1 159 &euro;</a></td><td class=mp><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11+Pro/f4/iPhone" target=_blank rel="noopener noreferrer">
1 074 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone201120pro" target=_blank rel="noopener noreferrer">
1 159 &euro;</a></td></tr><tr><td>iPhone 11</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPhone-11%252FiPhone%252Fnsh515089%252Fw-4%5D%5D" target=_blank rel="noopener noreferrer">
809 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Ftelephonie%252Ftelephone-mobile%252Fapple%252Fiphone-11%252Fl-144043124.html%2523_his_%5D%5D" target=_blank rel="noopener noreferrer">
809 &euro;</a></td><td class=mp><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple+iPhone+11/f4/iPhone" target=_blank rel="noopener noreferrer">
739 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fiphone%2Fcaracteristiques_generales_____modele%7Eiphone2011" target=_blank rel="noopener noreferrer">
809 &euro;</a></td></tr><tr><td>iPhone XS/Max</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FIphone-XS-et-XS-Max%2FiPhone%2Fnsh490943%2Fw-4%23int%3DS%3Aplayer1%7CHome%2520G%C3%A9n%C3%A9%7C490943%7CNonApplicable%7CBAN1%7CNonApplicable" target=_blank rel="noopener noreferrer">
1 159 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fapple%2Fapple-iphone%2Fv-144043111-144043111.html" target=_blank rel="noopener noreferrer">
1 149 &euro;</a></td><td class=mp><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/s/iphone%2Bxs%3Fnav%3DTel-PDA_Telephones-mobiles%26xtatc%3DPUB-[PMC]-[H]-[Homepage]-[MEGABAN4]-[actu-iphonexs]-[]-[]" target=_blank rel="noopener noreferrer">
833 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xs20max" target=_blank rel="noopener noreferrer">
1 159 &euro;</a></td></tr><tr><td>iPhone XR</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-XR%2FiPhone%2Fnsh490944%2Fw-4" target=_blank rel="noopener noreferrer">
709 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Fsearch%2F10%2Fiphone%2Bxr.html%23_his_" target=_blank rel="noopener noreferrer">
659 &euro;</a></td><td class=mp><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21930302&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BXr" target=_blank rel="noopener noreferrer">
592 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20xr" target=_blank rel="noopener noreferrer">
709 &euro;</a></td></tr><tr><td>iPhone X</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-X%2FiPhone%2Fnsh478241%2Fw-4" target=_blank rel="noopener noreferrer">
909 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsmartphones%2Fiphone%2Fiphone-x%2Fl-14404020807.html%23_his_%3F" target=_blank rel="noopener noreferrer">
689 &euro;</a></td><td class=mp><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2BX" target=_blank rel="noopener noreferrer">
571 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20x" target=_blank rel="noopener noreferrer">
739 &euro;</a></td></tr><tr><td>iPhone 8/8+</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPhone-8-et-8-Plus%2FiPhone%2Fnsh473422%2Fw-4" target=_blank rel="noopener noreferrer">
539 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Fop%2Fnouveautes-iphone%2Fl-1447749.html%23_his_" target=_blank rel="noopener noreferrer">
498 &euro;</a></td><td class=mp><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=12321744&url=https://fr.shopping.rakuten.com/nav/Tel-PDA_Telephones-mobiles/f1/Apple/f10/Apple%2BiPhone%2B8%2BPlus" target=_blank rel="noopener noreferrer">
345 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/iphone/caracteristiques_generales_____modele~iphone20820plus" target=_blank rel="noopener noreferrer">
539 &euro;</a></td></tr></tbody></table></div></div>
<input type=radio name=tabs id=tab2><div class=tab-label-content id=tab2-content>
<label for=tab2>iPad</label><div class=tab-content><table id=comparateur-tab style="width: 100%;"><tbody><tr id=operateurs><td>&nbsp;</td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt=FNAC></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt=Cdiscount></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt=Boulanger></td></tr><tr><td>iPad Pro 12,9" 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target=_blank rel="noopener noreferrer">
1 119 &euro;</a></td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target=_blank rel="noopener noreferrer">
999 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target=_blank rel="noopener noreferrer">
1 029 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro20122c922" target=_blank rel="noopener noreferrer">
1 049 &euro;</a></td></tr><tr><td>iPad Pro 11’’ 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FiPad-Pro%252FiPad%252Fnsh490347%252Fw-4%5D%5D" target=_blank rel="noopener noreferrer">
899 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro%2Fl-107981111.html%23_his_" target=_blank rel="noopener noreferrer">
848 &euro;</a></td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D12-9.11" target=_blank rel="noopener noreferrer">
696 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/ipad/facettes_tablettes_multi_____modele~ipad20pro201122" target=_blank rel="noopener noreferrer">
899 &euro;</a></td></tr><tr><td>iPad Pro 10,5" 2017</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FiPad-Pro-10-5-pouces%2FiPad%2Fnsh475718%2Fw-4" target=_blank rel="noopener noreferrer">
899 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Ftablettes-tactiles-ebooks%2Fapple-ipad%2Fipad-pro-2017%2Fl-107981125.html%23_his_" target=_blank rel="noopener noreferrer">
569 &euro;</a></td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fipad-5882%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D10-5" target=_blank rel="noopener noreferrer">
518 &euro;</a></td><td><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fnav-filtre%2Fipad%3Ffacettes_tablettes_multi_____taille_de_l_ecran%7Eplus20de201020pouces" target=_blank rel="noopener noreferrer">
569 &euro;</a></td></tr><tr><td>iPad 7 10,2" 2019</td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FNouvel-iPad%252FiPad%252Fnsh473345%252Fw-4%2523bl%253DMICiPadARBO%5D%5D" target=_blank rel="noopener noreferrer">
389 &euro;</a></td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Ftablettes-tactiles-ebooks%252Fapple-ipad%252Fipad-7%252Fl-107981126.html%2523_his_%5D%5D" target=_blank rel="noopener noreferrer">
389 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fipad-5882%253Fsort%253Dventes%2526view%253Dlist%2526it_display_size_max_pouces%253D10-2%5D%5D" target=_blank rel="noopener noreferrer">
444 &euro;</a></td><td class=mp><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fipad" target=_blank rel="noopener noreferrer">
389 &euro;</a></td></tr></tr></tbody></table></div></div>
<input type=radio name=tabs id=tab3><div class=tab-label-content id=tab3-content>
<label for=tab3>Mac</label><div class=tab-content><table id=comparateur-tab style="width: 100%;"><tbody><tr id=operateurs><td>&nbsp;</td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/fnac.png" alt=FNAC></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/cdiscount.png" alt=Cdiscount></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/rdc.png" alt="Rue du Commerce"></td><td><img src="https://www.iphonote.com/wp-content/uploads/2017/05/boulanger.png" alt=Boulanger></td></tr><tr><td>Mac mini 2018</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.fnac.com%252FMac-Mini%252FApple-iMac-Mac-Mini-Mac-Pro%252Fnsh352423%252Fw-4%2523bl%253DMICApple-iMac%252C-Mac-Mini%252C-Mac-ProARBO%5D%5D" target=_blank rel="noopener noreferrer">
855 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fachat-pc-ordinateur%252Fespace-apple%252Fmac-mini%252Fl-107083403.html%2523_his_%5D%5D" target=_blank rel="noopener noreferrer">
859 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.rueducommerce.fr%252Frayon%252Fordinateurs-64%252Fmac-et-imac-5876%5D%5D" target=_blank rel="noopener noreferrer">
854 &euro;</a></td><td class=mp><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/imac-mac-mini-mac-pro/nouvelles_facettes_ordinateurs_____modele~mac20mini" target=_blank rel="noopener noreferrer">
830 &euro;</a></td></tr><tr><td>MacBook Air 2018</td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook%2FNouveautes-Apple%2Fnsh475679%2Fw-4" target=_blank rel="noopener noreferrer">
1 187 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.cdiscount.com%252Finformatique%252Fordinateurs-pc-portables%252Fespace-apple%252Fmac-book-air%252Fl-107096401.html%2523_his_%5D%5D" target=_blank rel="noopener noreferrer">
1 344 &euro;</a></td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook-air" target=_blank rel="noopener noreferrer">
1 187 &euro;</a></td><td class=mp><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https%3A%2F%2Fwww.boulanger.com%2Fc%2Fmacbook%2Fnouvelles_facettes_ordinateurs_____modele%7Emacbook20air" target=_blank rel="noopener noreferrer">
1 187 &euro;</a></td></tr><tr><td>MacBook Pro 15"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target=_blank rel="noopener noreferrer">
2 449 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target=_blank rel="noopener noreferrer">
2 599 &euro;</a></td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D15-4" target=_blank rel="noopener noreferrer">
2 278 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target=_blank rel="noopener noreferrer">
2 564 &euro;</a></td></tr><tr><td>MacBook Pro 13"</td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FMacBook-Pro%2FApple-MacBook-Pro-MacBook-Air%2Fnsh352416%2Fw-4" target=_blank rel="noopener noreferrer">
1 199 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fespace-apple%2Fmac-book-pro%2Fl-107096402.html%23_his_" target=_blank rel="noopener noreferrer">
1 549 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_display_size_max_pouces%3D13-3" target=_blank rel="noopener noreferrer">
1 349 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target=_blank rel="noopener noreferrer">
1 349 &euro;</a></td></tr><tr><td>MacBook 12"</td><td><a href="https://www.awin1.com/cread.php?awinmid=12665&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.fnac.com%2FLe-MacBook%2FApple-MacBook-Pro-MacBook-Air%2Fnsh420613%2Fw-4" target=_blank rel="noopener noreferrer">
1 249 &euro;</a></td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fapple-macbooks%2Fl-1070993.html%23_his_" target=_blank rel="noopener noreferrer">
899 &euro;</a></td><td class=mp><a href="https://www.awin1.com/cread.php?awinmid=6901&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.rueducommerce.fr%2Frayon%2Fordinateurs-64%2Fmacbook-8022%3Fsort%3Dventes%26view%3Dgrid%26it_computer_range%3Dmacbook" target=_blank rel="noopener noreferrer">
788 &euro;</a></td><td><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=14100123&url=https://www.boulanger.com/c/macbook" target=_blank rel="noopener noreferrer">
1 424 &euro;</a></td></tr></tbody></table></div></div>
<input type=radio name=tabs id=tab4><div class=tab-label-content id=tab4-content>
<label for=tab4>Forfaits</label><div class=tab-content><table id=comparateur-tab class=comparope style="width: 100%;"><tbody><tr id=operateurs><td><img class=forfaitimg src="https://www.iphonote.com/wp-content/uploads/2019/11/ope1.png" alt=Orange></td><td><img class=forfaitimg src="https://www.iphonote.com/wp-content/uploads/2019/11/ope3.png" alt=Sosh></td><td><img class=forfaitimg src="https://www.iphonote.com/wp-content/uploads/2019/11/ope2.png" alt=SFR></td></tr><tr><td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2175149&clickref=" target=_blank rel="noopener noreferrer">
dès 9,99 &euro;</a></td><td><a href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=291171&linkid=2174272&clickref=" target=_blank rel="noopener noreferrer">
dès 4,99 &euro;</a></td><td><a href="https://www.awin1.com/cread.php?awinmid=7315&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.sfr.fr%2Fforfait-mobile%2Foffres%2Fforfait-mobile%3Fectrans%3D1" target=_blank rel="noopener noreferrer">
dès 12,99 &euro;</a></td></tr></tbody></table><table id=comparateur-tab class=comparope style="width: 100%;"><tbody><tr id=operateurs><td><img class=forfaitimg src="https://www.iphonote.com/wp-content/uploads/2019/11/ope4.png" alt="RED by SFR"></td><td><img class=forfaitimg src="https://www.iphonote.com/wp-content/uploads/2019/11/ope5.png" alt=Bouygues></td><td><img class=forfaitimg src="https://www.iphonote.com/wp-content/uploads/2019/11/ope6.png" alt="B&YOU"></td></tr><tr><td><a href="https://www.awin1.com/cread.php?awinmid=7310&awinaffid=291171&clickref=&p=https%3A%2F%2Fwww.red-by-sfr.fr%2Fforfaits-mobiles%2F%3Fectrans%3D1" target=_blank rel="noopener noreferrer">
dès 5 &euro;</a></td><td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr" target=_blank rel="noopener noreferrer">
dès 12,99 &euro;</a></td><td><a href="https://tracking.publicidees.com/clic.php?progid=5334&partid=26787&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fforfaits-mobiles%2Fforfaits-sans-engagement" target=_blank rel="noopener noreferrer">
dès 7,99 &euro;</a></td></tr></tbody></table></div></div><div class=slide></div></div></section></div></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_13_5f17f3391c537_rand td-pb-full-cell td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid=td_uid_13_5f17f3391c537><script>var block_td_uid_13_5f17f3391c537=new tdBlock();block_td_uid_13_5f17f3391c537.id="td_uid_13_5f17f3391c537";block_td_uid_13_5f17f3391c537.atts='{"custom_title":"Les articles epingl\u00e9s","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","mx1_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25004","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5f17f3391c537_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5f17f3391c537_rand","tdc_css_class_style":"td_uid_13_5f17f3391c537_rand_style"}';block_td_uid_13_5f17f3391c537.td_column_number="1";block_td_uid_13_5f17f3391c537.block_type="td_block_14";block_td_uid_13_5f17f3391c537.post_count="3";block_td_uid_13_5f17f3391c537.found_posts="3";block_td_uid_13_5f17f3391c537.header_color="";block_td_uid_13_5f17f3391c537.ajax_pagination_infinite_stop="";block_td_uid_13_5f17f3391c537.max_num_pages="1";tdBlocksArray.push(block_td_uid_13_5f17f3391c537);</script><div class=td-block-title-wrap><h4 class=td-block-title><span class=td-pulldown-size>Les articles epinglés</span></h4></div><div id=td_uid_13_5f17f3391c537 class="td_block_inner td-column-1"><div class=td-block-span12><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161061/promo-du-jour-iphone-11-629e-6290e-rembourses" rel=bookmark class=td-image-wrap title="&#x1f525; Promo du jour : iPhone 11 à 629 € + jusqu&#8217;à 62,90 € remboursés"><img width=356 height=220 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/promo-iphone-11-629e_20s-356x220.jpg.pagespeed.ce.N5B4-ytG5_.jpg" alt="" title="&#x1f525; Promo du jour : iPhone 11 à 629 € + jusqu&#8217;à 62,90 € remboursés"/></a></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161061/promo-du-jour-iphone-11-629e-6290e-rembourses" rel=bookmark title="&#x1f525; Promo du jour : iPhone 11 à 629 € + jusqu&#8217;à 62,90 € remboursés">&#x1f525; Promo du jour : iPhone 11 à 629 € + jusqu&#8217;à 62,90 € remboursés</a></h3><div class=td-editor-date>
<a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a> <span class=td-author-date>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-21T16:04:59+00:00">21 juillet 2020</time></span> </span></div></div></div></div><div class=td-block-span12><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/160903/promo-airpods-pro-201-e-1005-e-rembourses" rel=bookmark class=td-image-wrap title="&#x1f525; Promo : AirPods Pro à 201 € + 10,05 € remboursés"><img width=356 height=220 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/promo-airpods-pro_201e-356x220.jpg.pagespeed.ce.gtWh1JAZU7.jpg" alt="" title="&#x1f525; Promo : AirPods Pro à 201 € + 10,05 € remboursés"/></a></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/160903/promo-airpods-pro-201-e-1005-e-rembourses" rel=bookmark title="&#x1f525; Promo : AirPods Pro à 201 € + 10,05 € remboursés">&#x1f525; Promo : AirPods Pro à 201 € + 10,05 € remboursés</a></h3><div class=td-editor-date>
<a href="https://www.iphonote.com/application/iplans-appstore" class=td-post-category>Bons Plans</a> <span class=td-author-date>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-16T11:33:43+00:00">16 juillet 2020</time></span> </span></div></div></div></div><div class=td-block-span12><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" rel=bookmark class=td-image-wrap title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !"><img width=356 height=220 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2016/01/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h-356x220.jpg" alt="" title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !"/></a></div><div class=td-module-meta-info><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h" rel=bookmark title="Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !">Recyclez vos iPhone/iPad sur iPhonote.com dès maintenant ! Paiement sous 24h !</a></h3><div class=td-editor-date>
<a href="https://www.iphonote.com/mise-en-avant" class=td-post-category>Mise en avant</a> <span class=td-author-date>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2016-03-02T14:24:32+00:00">2 mars 2016</time></span> </span></div></div></div></div></div></div><div class=clearfix></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_14_5f17f3391dfd1_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_9"><div class=td-block-title-wrap><h4 class=td-block-title><span class=td-pulldown-size>Les réseaux sociaux</span></h4></div><div class=td-social-list><div class="td_social_type td-pb-margin-side td_social_facebook"><div class=td-social-box><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">126,534</span><span class="td_social_info td_social_info_name">Fans</span><span class=td_social_button><a href="https://www.facebook.com/BlogiPhonote" target=_blank rel=noopener>J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class=td-social-box><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,402</span><span class="td_social_info td_social_info_name">Followers</span><span class=td_social_button><a href="https://instagram.com/iphonote#" target=_blank rel=noopener>Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class=td-social-box><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">7,288</span><span class="td_social_info td_social_info_name">Followers</span><span class=td_social_button><a href="https://twitter.com/iphonote" target=_blank rel=noopener>Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class=td-social-box><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">164</span><span class="td_social_info td_social_info_name">Abonnés</span><span class=td_social_button><a href="https://www.youtube.com/iPhonoteLeMag" target=_blank rel=noopener>S'abonner</a></span></div></div></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_15_5f17f3391e519_rand td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_15_5f17f3391e519><script>var block_td_uid_15_5f17f3391e519=new tdBlock();block_td_uid_15_5f17f3391e519.id="td_uid_15_5f17f3391e519";block_td_uid_15_5f17f3391e519.atts='{"custom_title":"Les plus lus","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-center","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_15_5f17f3391e519_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_15_5f17f3391e519_rand","tdc_css_class_style":"td_uid_15_5f17f3391e519_rand_style"}';block_td_uid_15_5f17f3391e519.td_column_number="1";block_td_uid_15_5f17f3391e519.block_type="td_block_slide";block_td_uid_15_5f17f3391e519.post_count="5";block_td_uid_15_5f17f3391e519.found_posts="71";block_td_uid_15_5f17f3391e519.header_color="";block_td_uid_15_5f17f3391e519.ajax_pagination_infinite_stop="";block_td_uid_15_5f17f3391e519.max_num_pages="15";tdBlocksArray.push(block_td_uid_15_5f17f3391e519);</script><div class=td-block-title-wrap><h4 class=td-block-title><span class=td-pulldown-size>Les plus lus</span></h4></div><div id=td_uid_15_5f17f3391e519 class=td_block_inner><div id=td_uid_16_5f17f33933c17 class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id=td_uid_16_5f17f33933c17_item_0 class="td_module_slide td-animation-stack td-image-gradient"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/160763/pourquoi-en-2020-est-il-important-de-proteger-votre-mac-des-virus" rel=bookmark class=td-image-wrap title="Pourquoi en 2020, est-il important de protéger votre Mac des virus ?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2020/07/antivirus-intego-mac-windows_5-324x400.jpg)"></span></a></div><div class=td-slide-meta><span class=slide-meta-cat><a href="https://www.iphonote.com/a-decouvrir">À découvrir !</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/160763/pourquoi-en-2020-est-il-important-de-proteger-votre-mac-des-virus" rel=bookmark title="Pourquoi en 2020, est-il important de protéger votre Mac des virus ?">Pourquoi en 2020, est-il important de protéger votre Mac des virus ?</a></h3><div class=td-module-meta-info><span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-21T15:19:48+00:00">21 juillet 2020</time></span><div class=td-post-comments><i class=td-icon-comments></i><a href="https://www.iphonote.com/actu/160763/pourquoi-en-2020-est-il-important-de-proteger-votre-mac-des-virus#respond">0</a></div></div></div></div><div id=td_uid_16_5f17f33933c17_item_1 class="td_module_slide td-animation-stack td-image-gradient"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161092/macos-catalina-10-15-6-corrige-le-bug-des-accessoires-en-usb-2-0" rel=bookmark class=td-image-wrap title="macOS Catalina 10.15.6 corrige le bug des accessoires en USB 2.0"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2020/04/macos-catalina-beta-20-324x400.jpg)"></span></a></div><div class=td-slide-meta><span class=slide-meta-cat><a href="https://www.iphonote.com/mac">Mac</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161092/macos-catalina-10-15-6-corrige-le-bug-des-accessoires-en-usb-2-0" rel=bookmark title="macOS Catalina 10.15.6 corrige le bug des accessoires en USB 2.0">macOS Catalina 10.15.6 corrige le bug des accessoires en USB 2.0</a></h3><div class=td-module-meta-info><span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-17T10:09:33+00:00">17 juillet 2020</time></span><div class=td-post-comments><i class=td-icon-comments></i><a href="https://www.iphonote.com/actu/161092/macos-catalina-10-15-6-corrige-le-bug-des-accessoires-en-usb-2-0#respond">0</a></div></div></div></div><div id=td_uid_16_5f17f33933c17_item_2 class="td_module_slide td-animation-stack td-image-gradient"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161145/tetris-battle-royale-ios" rel=bookmark class=td-image-wrap title="Tetris, le nouveau mode Battle Royale arrive sur iOS [App Store]"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2020/07/tetris-ios_20-324x400.jpg)"></span></a></div><div class=td-slide-meta><span class=slide-meta-cat><a href="https://www.iphonote.com/application/jeux">Jeux</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161145/tetris-battle-royale-ios" rel=bookmark title="Tetris, le nouveau mode Battle Royale arrive sur iOS [App Store]">Tetris, le nouveau mode Battle Royale arrive sur iOS [App Store]</a></h3><div class=td-module-meta-info><span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-20T11:23:07+00:00">20 juillet 2020</time></span><div class=td-post-comments><i class=td-icon-comments></i><a href="https://www.iphonote.com/actu/161145/tetris-battle-royale-ios#respond">0</a></div></div></div></div><div id=td_uid_16_5f17f33933c17_item_3 class="td_module_slide td-animation-stack td-image-gradient"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161118/necrobarista-apple-arcade" rel=bookmark class=td-image-wrap title="Le fascinant jeu Necrobarista débarque sur Apple Arcade"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2020/07/necrobarista-apple-arcade-324x400.jpg)"></span></a></div><div class=td-slide-meta><span class=slide-meta-cat><a href="https://www.iphonote.com/application/jeux">Jeux</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161118/necrobarista-apple-arcade" rel=bookmark title="Le fascinant jeu Necrobarista débarque sur Apple Arcade">Le fascinant jeu Necrobarista débarque sur Apple Arcade</a></h3><div class=td-module-meta-info><span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-17T18:31:43+00:00">17 juillet 2020</time></span><div class=td-post-comments><i class=td-icon-comments></i><a href="https://www.iphonote.com/actu/161118/necrobarista-apple-arcade#respond">0</a></div></div></div></div><div id=td_uid_16_5f17f33933c17_item_4 class="td_module_slide td-animation-stack td-image-gradient"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161116/skype-permet-enfin-de-flouter-larriere-plan-pendant-les-appels-video" rel=bookmark class=td-image-wrap title="Skype permet enfin de flouter l&#8217;arrière-plan pendant les appels vidéo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.iphonote.com/wp-content/uploads/2019/09/skype-mode-sombre-ios-324x400.jpg)"></span></a></div><div class=td-slide-meta><span class=slide-meta-cat><a href="https://www.iphonote.com/iphone-2">iPhone</a></span><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161116/skype-permet-enfin-de-flouter-larriere-plan-pendant-les-appels-video" rel=bookmark title="Skype permet enfin de flouter l&#8217;arrière-plan pendant les appels vidéo">Skype permet enfin de flouter l&#8217;arrière-plan pendant les appels vidéo</a></h3><div class=td-module-meta-info><span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-17T17:40:48+00:00">17 juillet 2020</time></span><div class=td-post-comments><i class=td-icon-comments></i><a href="https://www.iphonote.com/actu/161116/skype-permet-enfin-de-flouter-larriere-plan-pendant-les-appels-video#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class=td-pb-span12><div class="td-a-rec td-a-rec-id-footer_top  td_uid_17_5f17f3393638d_rand td_block_template_9"><a href="https://www.awin1.com/cread.php?s=2411798&v=7302&q=338569&r=291171">
<img src="https://www.awin1.com/cshow.php?s=2411798&v=7302&q=338569&r=291171" border=0> <script type="text/javascript" async=async>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'fr','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'off','UI Layout':'banner','No Option':false,});</script> </div></div></div><div class=td-pb-row><div class=td-pb-span4><aside class="td_block_template_9 widget widget_media_image"><a href="https://itunes.apple.com/fr/app/iphonote/id589438391?mt=8&#038;at=11ly6D"><img width=300 height=134 src="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png" class="image wp-image-116685  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios-300x134.png 300w, https://www.iphonote.com/wp-content/uploads/2017/06/app-aphonote-ios.png 600w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside></div><div class=td-pb-span4><aside class="td_block_template_9 widget widget_nav_menu"><h4 class=td-block-title><span>Catégories</span></h4><div class=menu-categories-2-container><ul id=menu-categories-2 class=menu><li id=menu-item-145788 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-145788"><a href="https://www.iphonote.com/trucs-astuces">Trucs &#038; Astuces</a></li><li id=menu-item-114175 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114175"><a href="https://www.iphonote.com/deblocage-mobile">DEBLOCAGE MOBILE</a></li><li id=menu-item-114176 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114176"><a href="https://www.iphonote.com/actu/92882/recyclez-vos-iphoneipad-sur-iphonote-com-des-maintenant-paiement-sous-24h">RACHAT IPHONE &#038; iPAD</a></li><li id=menu-item-145789 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145789"><a href="https://www.iphonote.com/technologie-2">Technologie</a></li><li id=menu-item-145790 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145790"><a href="https://www.iphonote.com/accessoires">Accessoires</a></li><li id=menu-item-145791 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145791"><a href="https://www.iphonote.com/application">Applications</a></li><li id=menu-item-145792 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145792"><a href="https://www.iphonote.com/cine-tv">Ciné/TV</a></li><li id=menu-item-145793 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145793"><a href="https://www.iphonote.com/cydia">Cydia</a></li><li id=menu-item-145795 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145795"><a href="https://www.iphonote.com/jailbreak">Jailbreak</a></li><li id=menu-item-145794 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145794"><a href="https://www.iphonote.com/videos">Videos</a></li></ul></div></aside></div><div class=td-pb-span4><aside class="td_block_template_9 widget widget_links"><h4 class=td-block-title><span>Liens Partenaires</span></h4><ul class='xoxo blogroll'><li><a href="https://www.iphoshop.fr" rel=me title="iPhoShop &#8211; accessoires et coques iPhone" target=_blank>Boutique iPhoShop</a></li><li><a href="https://worldissmall.fr" target=_blank>Worldissmall</a></li></ul></aside></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href="https://www.iphonote.com/"><img src="https://www.iphonote.com/wp-content/uploads/2017/05/logo-iphonote-blue.png.pagespeed.ce.loCJqPX_qq.png" alt=logo-iphonote title=""/></a></aside></div><div class=td-pb-span5><aside class=footer-text-wrap><div class=block-title><span>À PROPOS</span></div>iPhonote.com est une source d'actualités française basée sur les nouvelles technologies et les appareils développés par Apple. Des tests, tutoriels et autres astuces sont à retrouver sur le site.
Nous vous souhaitons une agréable lecture !</aside></div><div class=td-pb-span4><aside class="footer-social-wrap td-social-style-2"><div class=block-title><span>SUIVEZ-NOUS</span></div>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.facebook.com/BlogiPhonote" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.instagram.com/iphonote/" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://twitter.com/iphonote" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.youtube.com/user/iPhonoteLeMag/" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-menu-bas-19-container><ul id=menu-menu-bas-19 class=td-subfooter-menu><li id=menu-item-114215 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-114215"><a href="https://www.iphonote.com/a-propos">À Propos</a></li><li id=menu-item-114232 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114232"><a href="https://www.iphonote.com/devenir-redacteur-sur-iphonote-com">Devenir rédacteur</a></li><li id=menu-item-114216 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114216"><a href="https://www.iphonote.com/contact">Contact</a></li><li id=menu-item-114217 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114217"><a href="https://www.iphonote.com/publicite-advertising">Publicité / Advertising</a></li><li id=menu-item-114218 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-114218"><a href="https://www.iphonote.com/mentions-legales">Mentions légales</a></li><li id=menu-item-154185 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-154185"><a href="https://www.iphonote.com/amp">Version Mobile</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; iPhonote.com 2019</div></div></div></div></div> <script type="text/javascript">jQuery(document).on('ready',function(){jQuery('.placeholder-for-hentry').addClass('hentry');jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');});</script> <div class=td-more-articles-box>
<i class="td-icon-close td-close-more-articles-box"></i>
<span class=td-more-articles-box-title>PLUS D'ARTICLES</span><div class=td-content-more-articles-box><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161230/trois-amis-ont-recree-le-fond-decran-de-macos-big-sur" rel=bookmark class=td-image-wrap title="Trois amis ont recréé le fond d&#8217;écran de macOS Big Sur"><img width=100 height=70 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/fd-ecran-macOS-Big-Sur_2-100x70.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/fd-ecran-macOS-Big-Sur_2-100x70.jpg 100w, https://www.iphonote.com/wp-content/uploads/2020/07/fd-ecran-macOS-Big-Sur_2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trois amis ont recréé le fond d&#8217;écran de macOS Big Sur"/></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161230/trois-amis-ont-recree-le-fond-decran-de-macos-big-sur" rel=bookmark title="Trois amis ont recréé le fond d&#8217;écran de macOS Big Sur">Trois amis ont recréé le fond d&#8217;écran de macOS Big Sur</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-22T10:02:02+00:00">22 juillet 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href="https://www.iphonote.com/actu/161237/les-apple-glass-pourraient-transformer-toute-surface-en-ecran" rel=bookmark class=td-image-wrap title="Les Apple Glass pourraient transformer toute surface en « écran »"><img width=100 height=70 class=entry-thumb src="https://www.iphonote.com/wp-content/uploads/2020/07/Concept-Apple-glass_ecran_20_2-100x70.jpg.pagespeed.ce.y2siQiXZC4.jpg" srcset="https://www.iphonote.com/wp-content/uploads/2020/07/Concept-Apple-glass_ecran_20_2-100x70.jpg.pagespeed.ce.y2siQiXZC4.jpg 100w, https://www.iphonote.com/wp-content/uploads/2020/07/Concept-Apple-glass_ecran_20_2-218x150.jpg.pagespeed.ce.nxeIzGssbK.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Les Apple Glass pourraient transformer toute surface en « écran »"/></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="https://www.iphonote.com/actu/161237/les-apple-glass-pourraient-transformer-toute-surface-en-ecran" rel=bookmark title="Les Apple Glass pourraient transformer toute surface en « écran »">Les Apple Glass pourraient transformer toute surface en « écran »</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-07-22T09:16:33+00:00">22 juillet 2020</time></span></div></div></div></div></div>
<script type='text/javascript'>var appBannersConfig={"title":"","author":"R\u00e9mi Crouet","price":"Gratuit","appStoreLanguage":"FR","inAppStore":"Sur l'App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"T\u00e9l\u00e9charger","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.iphonote.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>jQuery(document).ready(function(){jQuery("#td_uid_16_5f17f33933c17").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_16_5f17f33933c17 .prevButton"),navNextSelector:jQuery("#td_uid_16_5f17f33933c17 .nextButton"),});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[161234]");});</script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7.1',blog:'41204025',post:'161234',tz:'2',srv:'www.iphonote.com'}]);_stq.push(['clickTrackerInit','41204025','161234']);</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' src='https://stats.wp.com/e-202030.js' async=async defer=defer></script><script data-optimized=1 src="https://www.iphonote.com/wp-content/litespeed/cssjs/bd773.js" defer></script></body></html>
